Linux Archive

Linux Archive (http://www.linux-archive.org/)
-   Xubuntu User (http://www.linux-archive.org/xubuntu-user/)
-   -   Compile error Gkrellm 2.3.1 in XU Edgy (http://www.linux-archive.org/xubuntu-user/64585-compile-error-gkrellm-2-3-1-xu-edgy.html)

John Shane 04-05-2008 08:31 AM

Compile error Gkrellm 2.3.1 in XU Edgy
 
Hi all, I have been trying to compile the newest version of Gkrellm,
2.3.1, on my old Toshiba laptop that runs Edgy. I have all the
development packages and updated GTK+ etc. etc. I run configure with
no problem but when I run make I receive the following error. So far
I have not been able to find anything with Google that helps. It
appears the Makefile needs to be edited but how exactly is beyond me.
Anyone here able to point me in the right direction? Many thanks,
John

$ make
(cd po && make all)
/bin/sh: line 0: cd: po: No such file or directory
make: *** [all] Error 1

--
xubuntu-users mailing list
xubuntu-users@lists.ubuntu.com
Modify settings or unsubscribe at: https://lists.ubuntu.com/mailman/listinfo/xubuntu-users

"Jesus Gamio" 04-07-2008 04:50 AM

Compile error Gkrellm 2.3.1 in XU Edgy
 
Do you have the po chapter ?


On Sun, Apr 6, 2008 at 4:01 AM, John Shane <jslists@mtwafrica.org> wrote:

Hi all, I have been trying to compile the newest version of Gkrellm,

2.3.1, on my old Toshiba laptop that runs Edgy. *I have all the

development packages and updated GTK+ etc. etc. *I run configure with

no problem but when I run make I receive the following error. *So far

I have not been able to find anything with Google that helps. It

appears the Makefile needs to be edited but how exactly is beyond me.

Anyone here able to point me in the right direction? *Many thanks,

John



$ make

(cd po && make all)

/bin/sh: line 0: cd: po: No such file or directory

make: *** [all] Error 1



--

xubuntu-users mailing list

xubuntu-users@lists.ubuntu.com

Modify settings or unsubscribe at: https://lists.ubuntu.com/mailman/listinfo/xubuntu-users



--
Jesús A. Gamio C.
--
xubuntu-users mailing list
xubuntu-users@lists.ubuntu.com
Modify settings or unsubscribe at: https://lists.ubuntu.com/mailman/listinfo/xubuntu-users

John Shane 04-12-2008 11:11 AM

Compile error Gkrellm 2.3.1 in XU Edgy
 
Don't know what the po chapter is. ;-) But I'm now googling to find
out and will look to see if I have it.

On Tue, 8 Apr 2008 00:20:14 +1930
"Jesus Gamio" <jgamio@gmail.com> wrote:

> Do you have the po chapter ?
>
>
> On Sun, Apr 6, 2008 at 4:01 AM, John Shane <jslists@mtwafrica.org>
> wrote:
>
> > Hi all, I have been trying to compile the newest version of
> > Gkrellm, 2.3.1, on my old Toshiba laptop that runs Edgy. I have
> > all the development packages and updated GTK+ etc. etc. I run
> > configure with no problem but when I run make I receive the
> > following error. So far I have not been able to find anything
> > with Google that helps. It appears the Makefile needs to be
> > edited but how exactly is beyond me. Anyone here able to point me
> > in the right direction? Many thanks, John
> >
> > $ make
> > (cd po && make all)
> > /bin/sh: line 0: cd: po: No such file or directory
> > make: *** [all] Error 1
> >
> > --
> > xubuntu-users mailing list
> > xubuntu-users@lists.ubuntu.com
> > Modify settings or unsubscribe at:
> > https://lists.ubuntu.com/mailman/listinfo/xubuntu-users
> >
>
>
>
> --
> Jesús A. Gamio C.
>

--
xubuntu-users mailing list
xubuntu-users@lists.ubuntu.com
Modify settings or unsubscribe at: https://lists.ubuntu.com/mailman/listinfo/xubuntu-users

"Jesus Gamio" 04-13-2008 04:44 AM

Compile error Gkrellm 2.3.1 in XU Edgy
 
Look in the chapter where you put the app should be a po chapter

On Sun, Apr 13, 2008 at 6:41 AM, John Shane <jslists@mtwafrica.org> wrote:

Don't know what the po chapter is. ;-) *But I'm now googling to find

out and will look to see if I have it.



On Tue, 8 Apr 2008 00:20:14 +1930

"Jesus Gamio" <jgamio@gmail.com> wrote:



> Do you have the po chapter ?

>

>

> On Sun, Apr 6, 2008 at 4:01 AM, John Shane <jslists@mtwafrica.org>

> wrote:

>

> > Hi all, I have been trying to compile the newest version of

> > Gkrellm, 2.3.1, on my old Toshiba laptop that runs Edgy. *I have

> > all the development packages and updated GTK+ etc. etc. *I run

> > configure with no problem but when I run make I receive the

> > following error. *So far I have not been able to find anything

> > with Google that helps. It appears the Makefile needs to be

> > edited but how exactly is beyond me. Anyone here able to point me

> > in the right direction? *Many thanks, John

> >

> > $ make

> > (cd po && make all)

> > /bin/sh: line 0: cd: po: No such file or directory

> > make: *** [all] Error 1

> >

> > --

> > xubuntu-users mailing list

> > xubuntu-users@lists.ubuntu.com

> > Modify settings or unsubscribe at:

> > https://lists.ubuntu.com/mailman/listinfo/xubuntu-users

> >

>

>

>

> --

> Jesús A. Gamio C.

>



--

xubuntu-users mailing list

xubuntu-users@lists.ubuntu.com

Modify settings or unsubscribe at: https://lists.ubuntu.com/mailman/listinfo/xubuntu-users



--
Jesús A. Gamio C.
--
xubuntu-users mailing list
xubuntu-users@lists.ubuntu.com
Modify settings or unsubscribe at: https://lists.ubuntu.com/mailman/listinfo/xubuntu-users

John Shane 04-13-2008 09:46 PM

Compile error Gkrellm 2.3.1 in XU Edgy
 
What is a "chapter" in this case? I'm not finding any help on that.

On Mon, 14 Apr 2008 00:14:40 +1930
"Jesus Gamio" <jgamio@gmail.com> wrote:

> Look in the chapter where you put the app should be a po chapter
>
> On Sun, Apr 13, 2008 at 6:41 AM, John Shane <jslists@mtwafrica.org>
> wrote:
>
> > Don't know what the po chapter is. ;-) But I'm now googling to
> > find out and will look to see if I have it.
> >
> > On Tue, 8 Apr 2008 00:20:14 +1930
> > "Jesus Gamio" <jgamio@gmail.com> wrote:
> >
> > > Do you have the po chapter ?
> > >
> > >
> > > On Sun, Apr 6, 2008 at 4:01 AM, John Shane
> > > <jslists@mtwafrica.org> wrote:
> > >
> > > > Hi all, I have been trying to compile the newest version of
> > > > Gkrellm, 2.3.1, on my old Toshiba laptop that runs Edgy. I
> > > > have all the development packages and updated GTK+ etc. etc.
> > > > I run configure with no problem but when I run make I receive
> > > > the following error. So far I have not been able to find
> > > > anything with Google that helps. It appears the Makefile
> > > > needs to be edited but how exactly is beyond me. Anyone here
> > > > able to point me in the right direction? Many thanks, John
> > > >
> > > > $ make
> > > > (cd po && make all)
> > > > /bin/sh: line 0: cd: po: No such file or directory
> > > > make: *** [all] Error 1
> > > >
> > > > --
> > > > xubuntu-users mailing list
> > > > xubuntu-users@lists.ubuntu.com
> > > > Modify settings or unsubscribe at:
> > > > https://lists.ubuntu.com/mailman/listinfo/xubuntu-users
> > > >
> > >
> > >
> > >
> > > --
> > > Jesús A. Gamio C.
> > >
> >
> > --
> > xubuntu-users mailing list
> > xubuntu-users@lists.ubuntu.com
> > Modify settings or unsubscribe at:
> > https://lists.ubuntu.com/mailman/listinfo/xubuntu-users
> >
>
>
>
> --
> Jesús A. Gamio C.
>

--
xubuntu-users mailing list
xubuntu-users@lists.ubuntu.com
Modify settings or unsubscribe at: https://lists.ubuntu.com/mailman/listinfo/xubuntu-users

"Jesus Gamio" 04-14-2008 11:10 AM

Compile error Gkrellm 2.3.1 in XU Edgy
 
sorry by my english

in the place where you do the make do a ls should be a po in the list do you have it ?


On Sun, Apr 13, 2008 at 5:46 PM, John Shane <jslists@mtwafrica.org> wrote:

What is a "chapter" in this case? *I'm not finding any help on that.



On Mon, 14 Apr 2008 00:14:40 +1930

"Jesus Gamio" <jgamio@gmail.com> wrote:



> Look in the chapter where you put the app should be a po chapter

>

> On Sun, Apr 13, 2008 at 6:41 AM, John Shane <jslists@mtwafrica.org>

> wrote:

>

> > Don't know what the po chapter is. ;-) *But I'm now googling to

> > find out and will look to see if I have it.

> >

> > On Tue, 8 Apr 2008 00:20:14 +1930

> > "Jesus Gamio" <jgamio@gmail.com> wrote:

> >

> > > Do you have the po chapter ?

> > >

> > >

> > > On Sun, Apr 6, 2008 at 4:01 AM, John Shane

> > > <jslists@mtwafrica.org> wrote:

> > >

> > > > Hi all, I have been trying to compile the newest version of

> > > > Gkrellm, 2.3.1, on my old Toshiba laptop that runs Edgy. *I

> > > > have all the development packages and updated GTK+ etc. etc.

> > > > I run configure with no problem but when I run make I receive

> > > > the following error. *So far I have not been able to find

> > > > anything with Google that helps. It appears the Makefile

> > > > needs to be edited but how exactly is beyond me. Anyone here

> > > > able to point me in the right direction? *Many thanks, John

> > > >

> > > > $ make

> > > > (cd po && make all)

> > > > /bin/sh: line 0: cd: po: No such file or directory

> > > > make: *** [all] Error 1

> > > >

> > > > --

> > > > xubuntu-users mailing list

> > > > xubuntu-users@lists.ubuntu.com

> > > > Modify settings or unsubscribe at:

> > > > https://lists.ubuntu.com/mailman/listinfo/xubuntu-users

> > > >

> > >

> > >

> > >

> > > --

> > > Jesús A. Gamio C.

> > >

> >

> > --

> > xubuntu-users mailing list

> > xubuntu-users@lists.ubuntu.com

> > Modify settings or unsubscribe at:

> > https://lists.ubuntu.com/mailman/listinfo/xubuntu-users

> >

>

>

>

> --

> Jesús A. Gamio C.

>



--

xubuntu-users mailing list

xubuntu-users@lists.ubuntu.com

Modify settings or unsubscribe at: https://lists.ubuntu.com/mailman/listinfo/xubuntu-users



--
Jesús A. Gamio C.
--
xubuntu-users mailing list
xubuntu-users@lists.ubuntu.com
Modify settings or unsubscribe at: https://lists.ubuntu.com/mailman/listinfo/xubuntu-users

John Shane 04-14-2008 10:12 PM

Compile error Gkrellm 2.3.1 in XU Edgy
 
No problem, but no there is "no such file or directory" in the
directory where I've tried to compile gkrellm. I tried creating a
directory called "po" and trying the compile routine again but I get
more errors. It's not that important. I can get along with the
current version in the repositories. I also upgraded from Edgy to
Feisty (for other reasons) but that also did not make a difference in
the problem compiling gkrellm. Thanks anyway. John

(cd po && make all)
make[1]: Entering directory `/home/jshane/Gkrellm/gkrellm-2.3.1/po'
make[1]: *** No rule to make target `all'. Stop.
make[1]: Leaving directory `/home/jshane/Gkrellm/gkrellm-2.3.1/po'
make: *** [all] Error 2



On Mon, 14 Apr 2008 07:10:43 -0400
"Jesus Gamio" <jgamio@gmail.com> wrote:

> sorry by my english
>
> in the place where you do the make do a ls should be a po in the
> list do you have it ?
>
>
> On Sun, Apr 13, 2008 at 5:46 PM, John Shane <jslists@mtwafrica.org>
> wrote:
>
> > What is a "chapter" in this case? I'm not finding any help on
> > that.
> >
> > On Mon, 14 Apr 2008 00:14:40 +1930
> > "Jesus Gamio" <jgamio@gmail.com> wrote:
> >
> > > Look in the chapter where you put the app should be a po chapter
> > >
> > > On Sun, Apr 13, 2008 at 6:41 AM, John Shane
> > > <jslists@mtwafrica.org> wrote:
> > >
> > > > Don't know what the po chapter is. ;-) But I'm now googling
> > > > to find out and will look to see if I have it.
> > > >
> > > > On Tue, 8 Apr 2008 00:20:14 +1930
> > > > "Jesus Gamio" <jgamio@gmail.com> wrote:
> > > >
> > > > > Do you have the po chapter ?
> > > > >
> > > > >
> > > > > On Sun, Apr 6, 2008 at 4:01 AM, John Shane
> > > > > <jslists@mtwafrica.org> wrote:
> > > > >
> > > > > > Hi all, I have been trying to compile the newest version
> > > > > > of Gkrellm, 2.3.1, on my old Toshiba laptop that runs
> > > > > > Edgy. I have all the development packages and updated GTK
> > > > > > + etc. etc. I run configure with no problem but when I
> > > > > > run make I receive the following error. So far I have
> > > > > > not been able to find anything with Google that helps. It
> > > > > > appears the Makefile needs to be edited but how exactly
> > > > > > is beyond me. Anyone here able to point me in the right
> > > > > > direction? Many thanks, John
> > > > > >
> > > > > > $ make
> > > > > > (cd po && make all)
> > > > > > /bin/sh: line 0: cd: po: No such file or directory
> > > > > > make: *** [all] Error 1
> > > > > >
> > > > > > --
> > > > > > xubuntu-users mailing list
> > > > > > xubuntu-users@lists.ubuntu.com
> > > > > > Modify settings or unsubscribe at:
> > > > > > https://lists.ubuntu.com/mailman/listinfo/xubuntu-users
> > > > > >
> > > > >
> > > > >
> > > > >
> > > > > --
> > > > > Jesús A. Gamio C.
> > > > >
> > > >
> > > > --
> > > > xubuntu-users mailing list
> > > > xubuntu-users@lists.ubuntu.com
> > > > Modify settings or unsubscribe at:
> > > > https://lists.ubuntu.com/mailman/listinfo/xubuntu-users
> > > >
> > >
> > >
> > >
> > > --
> > > Jesús A. Gamio C.
> > >
> >
> > --
> > xubuntu-users mailing list
> > xubuntu-users@lists.ubuntu.com
> > Modify settings or unsubscribe at:
> > https://lists.ubuntu.com/mailman/listinfo/xubuntu-users
> >
>
>
>
> --
> Jesús A. Gamio C.
>

--
xubuntu-users mailing list
xubuntu-users@lists.ubuntu.com
Modify settings or unsubscribe at: https://lists.ubuntu.com/mailman/listinfo/xubuntu-users

"Jesus Gamio" 04-18-2008 02:33 AM

Compile error Gkrellm 2.3.1 in XU Edgy
 
John I try to compile the same app I got the same message after that I add some files and I did the compilation and work fine you just needÂ* add some packages, do you have installed the












build-essential ?

or the libglib2.0-dev ?





On Tue, Apr 15, 2008 at 5:42 PM, John Shane <jslists@mtwafrica.org> wrote:

No problem, but no there is "no such file or directory" in the

directory where I've tried to compile gkrellm. Â*I tried creating a

directory called "po" and trying the compile routine again but I get

more errors. Â*It's not that important. Â*I can get along with the

current version in the repositories. Â*I also upgraded from Edgy to

Feisty (for other reasons) but that also did not make a difference in

the problem compiling gkrellm. Â*Thanks anyway. Â*John



(cd po && make all)

make[1]: Entering directory `/home/jshane/Gkrellm/gkrellm-2.3.1/po'

make[1]: *** No rule to make target `all'. Â*Stop.

make[1]: Leaving directory `/home/jshane/Gkrellm/gkrellm-2.3.1/po'

make: *** [all] Error 2







On Mon, 14 Apr 2008 07:10:43 -0400

"Jesus Gamio" <jgamio@gmail.com> wrote:



> sorry by my english

>

> in the place where you do the make do a ls should be a po in the

> list do you have it ?

>

>

> On Sun, Apr 13, 2008 at 5:46 PM, John Shane <jslists@mtwafrica.org>

> wrote:

>

> > What is a "chapter" in this case? Â*I'm not finding any help on

> > that.

> >

> > On Mon, 14 Apr 2008 00:14:40 +1930

> > "Jesus Gamio" <jgamio@gmail.com> wrote:

> >

> > > Look in the chapter where you put the app should be a po chapter

> > >

> > > On Sun, Apr 13, 2008 at 6:41 AM, John Shane

> > > <jslists@mtwafrica.org> wrote:

> > >

> > > > Don't know what the po chapter is. ;-) Â*But I'm now googling

> > > > to find out and will look to see if I have it.

> > > >

> > > > On Tue, 8 Apr 2008 00:20:14 +1930

> > > > "Jesus Gamio" <jgamio@gmail.com> wrote:

> > > >

> > > > > Do you have the po chapter ?

> > > > >

> > > > >

> > > > > On Sun, Apr 6, 2008 at 4:01 AM, John Shane

> > > > > <jslists@mtwafrica.org> wrote:

> > > > >

> > > > > > Hi all, I have been trying to compile the newest version

> > > > > > of Gkrellm, 2.3.1, on my old Toshiba laptop that runs

> > > > > > Edgy. Â*I have all the development packages and updated GTK

> > > > > > + etc. etc. I run configure with no problem but when I

> > > > > > run make I receive the following error. Â*So far I have

> > > > > > not been able to find anything with Google that helps. It

> > > > > > appears the Makefile needs to be edited but how exactly

> > > > > > is beyond me. Anyone here able to point me in the right

> > > > > > direction? Â*Many thanks, John

> > > > > >

> > > > > > $ make

> > > > > > (cd po && make all)

> > > > > > /bin/sh: line 0: cd: po: No such file or directory

> > > > > > make: *** [all] Error 1

> > > > > >

> > > > > > --

> > > > > > xubuntu-users mailing list

> > > > > > xubuntu-users@lists.ubuntu.com

> > > > > > Modify settings or unsubscribe at:

> > > > > > https://lists.ubuntu.com/mailman/listinfo/xubuntu-users

> > > > > >

> > > > >

> > > > >

> > > > >

> > > > > --

> > > > > Jes� Gamio C.

> > > > >

> > > >

> > > > --

> > > > xubuntu-users mailing list

> > > > xubuntu-users@lists.ubuntu.com

> > > > Modify settings or unsubscribe at:

> > > > https://lists.ubuntu.com/mailman/listinfo/xubuntu-users

> > > >

> > >

> > >

> > >

> > > --

> > > Jes� Gamio C.

> > >

> >

> > --

> > xubuntu-users mailing list

> > xubuntu-users@lists.ubuntu.com

> > Modify settings or unsubscribe at:

> > https://lists.ubuntu.com/mailman/listinfo/xubuntu-users

> >

>

>

>

> --

> Jes� Gamio C.

>



--

xubuntu-users mailing list

xubuntu-users@lists.ubuntu.com

Modify settings or unsubscribe at: https://lists.ubuntu.com/mailman/listinfo/xubuntu-users



--
Jes� Gamio C.
--
xubuntu-users mailing list
xubuntu-users@lists.ubuntu.com
Modify settings or unsubscribe at: https://lists.ubuntu.com/mailman/listinfo/xubuntu-users

John Shane 04-18-2008 03:38 PM

Compile error Gkrellm 2.3.1 in XU Edgy
 
Yes, I have (and had earlier) both packages installed. However,
since it worked for you I went back and re-installed them and also
untarred the gkrellem source once more. This time I noticed
something about po flashing by during the untarring
process. ./cofigure and make both worked this time around. I then
tried "sudo checkinstall" and it created a .deb but failed when
installing the deb it had just created. I've read the checkinstall
log files to see what the problem might have been. It apparently
stumbled over installing a new copy of /usr/bin/lb. I tried
removing /usr/bin/lb and tried to use "sudo gdebi" to install the deb
that checkinstall had created. This time it failed
on /usr/bin/nm! :-( Too many hassles for something no more important
than this. I'll just stick with the version of gkrellm in the
repositiory. Thanks again for taking the time to try to help me solve
the problem. John

On Fri, 18 Apr 2008 22:03:12 +1930
"Jesus Gamio" <jgamio@gmail.com> wrote:

> John I try to compile the same app I got the same message after
> that I add some files and I did the compilation and work fine you
> just need add some packages, do you have installed the
>
> build-essential ?
>
> or the libglib2.0-dev ?
>
>
> On Tue, Apr 15, 2008 at 5:42 PM, John Shane <jslists@mtwafrica.org>
> wrote:
>
> > No problem, but no there is "no such file or directory" in the
> > directory where I've tried to compile gkrellm. I tried creating a
> > directory called "po" and trying the compile routine again but I
> > get more errors. It's not that important. I can get along with
> > the current version in the repositories. I also upgraded from
> > Edgy to Feisty (for other reasons) but that also did not make a
> > difference in the problem compiling gkrellm. Thanks anyway. John
> >
> > (cd po && make all)
> > make[1]: Entering directory
> > `/home/jshane/Gkrellm/gkrellm-2.3.1/po' make[1]: *** No rule to
> > make target `all'. Stop. make[1]: Leaving directory
> > `/home/jshane/Gkrellm/gkrellm-2.3.1/po' make: *** [all] Error 2
> >
> >
> >
> > On Mon, 14 Apr 2008 07:10:43 -0400
> > "Jesus Gamio" <jgamio@gmail.com> wrote:
> >
> > > sorry by my english
> > >
> > > in the place where you do the make do a ls should be a po in the
> > > list do you have it ?
> > >
> > >
> > > On Sun, Apr 13, 2008 at 5:46 PM, John Shane
> > > <jslists@mtwafrica.org> wrote:
> > >
> > > > What is a "chapter" in this case? I'm not finding any help on
> > > > that.
> > > >
> > > > On Mon, 14 Apr 2008 00:14:40 +1930
> > > > "Jesus Gamio" <jgamio@gmail.com> wrote:
> > > >
> > > > > Look in the chapter where you put the app should be a po
> > > > > chapter
> > > > >
> > > > > On Sun, Apr 13, 2008 at 6:41 AM, John Shane
> > > > > <jslists@mtwafrica.org> wrote:
> > > > >
> > > > > > Don't know what the po chapter is. ;-) But I'm now
> > > > > > googling to find out and will look to see if I have it.
> > > > > >
> > > > > > On Tue, 8 Apr 2008 00:20:14 +1930
> > > > > > "Jesus Gamio" <jgamio@gmail.com> wrote:
> > > > > >
> > > > > > > Do you have the po chapter ?
> > > > > > >
> > > > > > >
> > > > > > > On Sun, Apr 6, 2008 at 4:01 AM, John Shane
> > > > > > > <jslists@mtwafrica.org> wrote:
> > > > > > >
> > > > > > > > Hi all, I have been trying to compile the newest
> > > > > > > > version of Gkrellm, 2.3.1, on my old Toshiba laptop
> > > > > > > > that runs Edgy. I have all the development packages
> > > > > > > > and updated GTK
> > > > > > > > + etc. etc. I run configure with no problem but when I
> > > > > > > > run make I receive the following error. So far I have
> > > > > > > > not been able to find anything with Google that
> > > > > > > > helps. It appears the Makefile needs to be edited but
> > > > > > > > how exactly is beyond me. Anyone here able to point
> > > > > > > > me in the right direction? Many thanks, John
> > > > > > > >
> > > > > > > > $ make
> > > > > > > > (cd po && make all)
> > > > > > > > /bin/sh: line 0: cd: po: No such file or directory
> > > > > > > > make: *** [all] Error 1
> > > > > > > >
> > > > > > > > --
> > > > > > > > xubuntu-users mailing list
> > > > > > > > xubuntu-users@lists.ubuntu.com
> > > > > > > > Modify settings or unsubscribe at:
> > > > > > > > https://lists.ubuntu.com/mailman/listinfo/xubuntu-users
> > > > > > > >
> > > > > > >
> > > > > > >
> > > > > > >
> > > > > > > --
> > > > > > > Jesús A. Gamio C.
> > > > > > >
> > > > > >
> > > > > > --
> > > > > > xubuntu-users mailing list
> > > > > > xubuntu-users@lists.ubuntu.com
> > > > > > Modify settings or unsubscribe at:
> > > > > > https://lists.ubuntu.com/mailman/listinfo/xubuntu-users
> > > > > >
> > > > >
> > > > >
> > > > >
> > > > > --
> > > > > Jesús A. Gamio C.
> > > > >
> > > >
> > > > --
> > > > xubuntu-users mailing list
> > > > xubuntu-users@lists.ubuntu.com
> > > > Modify settings or unsubscribe at:
> > > > https://lists.ubuntu.com/mailman/listinfo/xubuntu-users
> > > >
> > >
> > >
> > >
> > > --
> > > Jesús A. Gamio C.
> > >
> >
> > --
> > xubuntu-users mailing list
> > xubuntu-users@lists.ubuntu.com
> > Modify settings or unsubscribe at:
> > https://lists.ubuntu.com/mailman/listinfo/xubuntu-users
> >
>
>
>
> --
> Jesús A. Gamio C.
>

--
xubuntu-users mailing list
xubuntu-users@lists.ubuntu.com
Modify settings or unsubscribe at: https://lists.ubuntu.com/mailman/listinfo/xubuntu-users


All times are GMT. The time now is 09:20 PM.

VBulletin, Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO ©2007, Crawlability, Inc.