FAQ Search Today's Posts Mark Forums Read
» Video Reviews

» Linux Archive

Linux-archive is a website aiming to archive linux email lists and to make them easily accessible for linux users/developers.


» Sponsor

» Partners

» Sponsor

Go Back   Linux Archive > Ubuntu > Xubuntu Development

 
 
LinkBack Thread Tools
 
Old 01-17-2009, 05:58 PM
"Cody A.W. Somerville"
 
Default Comparison of Intrepid Release with Jaunty Alpha 3

*################################################# ####################################

*** jaunty-desktop-i386.manifest COMPARED TO xubuntu-8.10-desktop-i386.manifest


*################################################# ####################################


Summary

***** jaunty-desktop-i386.manifest package count: 1153
***** xubuntu-8.10-desktop-i386.manifest package count: 1140

***** packages added**** : 35******** packages removed** : 22
***** packages updated** : 693******* packages untouched : 425



Full Details
See attached file for a comparison of Intrepid Release against Jaunty Alpha 3.
Cheers,

--
Cody A.W. Somerville
Software Systems Release Engineer

Custom Engineering Solutions Group
Canonical OEM Services
Cell: 506-449-5899
Email: cody.somerville@canonical.com



################################################## ###################################

jaunty-desktop-i386.manifest COMPARED TO xubuntu-8.10-desktop-i386.manifest

################################################## ###################################

jaunty-desktop-i386.manifest package count: 1153
xubuntu-8.10-desktop-i386.manifest package count: 1140

packages added : 35 packages removed : 22
packages updated : 693 packages untouched : 425


===================== Packages Added (35) =====================

ecryptfs-utils 68-1ubuntu2
imagemagick-doc 7:6.4.5.4.dfsg1-1ubuntu2
keyutils 1.2-9
libcanberra-gtk-module 0.10-1ubuntu3
libcanberra-gtk0 0.10-1ubuntu3
libcanberra0 0.10-1ubuntu3
libdirectfb-1.0-0 1.0.1-11ubuntu1
libdjvulibre-text 3.5.21-3ubuntu1
libdrm-intel1 2.4.1-0ubuntu9
libecryptfs0 68-1ubuntu2
libgail-common 2.14.5-1ubuntu2
libgail18 2.14.5-1ubuntu2
libgnome-desktop-2-11 1:2.25.4-0ubuntu1
libmagickcore1 7:6.4.5.4.dfsg1-1ubuntu2
libmagickwand1 7:6.4.5.4.dfsg1-1ubuntu2
libnm-util1 0.7-0ubuntu1
libntfs-3g31 1:1.2531-1.1ubuntu2
libparted1.8-10 1.8.8.git.2008.03.24-11.1ubuntu2
libproxy0 0.2.3-0ubuntu3
libpulse-mainloop-glib0 0.9.13-2ubuntu6
libsoup-gnome2.4-1 2.25.4-0ubuntu2
libtdb1 1.1.2~git20080615-1
libts-0.0-0 1.0-4ubuntu2
libvolume-id1 136-4
libxml-xpathengine-perl 0.11-1
linux-headers-2.6.28-4 2.6.28-4.10
linux-headers-2.6.28-4-generic 2.6.28-4.10
linux-image-2.6.28-4-generic 2.6.28-4.10
linux-restricted-modules-2.6.28-4-generic 2.6.28-4.4
nvidia-180-modaliases 180.22-0ubuntu2
python-numpy 1:1.1.1-2ubuntu1
ttf-sazanami-gothic 20040629-2ubuntu2
ttf-sazanami-mincho 20040629-2ubuntu2
update-motd 1.10
xfce4-dict-plugin 0.5.2-0ubuntu1

===================== Packages Removed (22) =====================

libcucul0 0.99.beta13b-5
libcurl3 7.18.2-1ubuntu4
libgnome-desktop-2-7 1:2.24.1-0ubuntu1
libgtkglext1 1.2.0-1ubuntu1
libmagick10 7:6.3.7.9.dfsg1-2ubuntu3
libnm-util0 0.7~~svn20081018t105859-0ubuntu1
libntfs-3g28 1:1.2506-1ubuntu2
libparted1.8-9 1.8.8.git.2008.03.24-7ubuntu7
libvolume-id0 124-8
libxml-xpath-perl 1.13-6
lilo 1:22.8-4ubuntu1
linux-headers-2.6.27-7 2.6.27-7.14
linux-headers-2.6.27-7-generic 2.6.27-7.14
linux-image-2.6.27-7-generic 2.6.27-7.14
linux-restricted-modules-2.6.27-7-generic 2.6.27-7.12
mbr 1.1.9-3ubuntu1
python-ctypes 1.0.2-5ubuntu2
python-numeric 24.2-9
sane-utils 1.0.19-6ubuntu1
ttf-kochi-gothic 1.0.20030809-4ubuntu3
ttf-kochi-mincho 1.0.20030809-4ubuntu3
xserver-xorg-input-vmmouse 1:12.5.1-1ubuntu5

===================== Packages Updated (693) =====================

abiword 2.6.4-4ubuntu4 ---> 2.6.4-5ubuntu1
abiword-common 2.6.4-4ubuntu4 ---> 2.6.4-5ubuntu1
abiword-help 2.6.4-4ubuntu4 ---> 2.6.4-5ubuntu1
abiword-plugin-grammar 2.6.4-4ubuntu4 ---> 2.6.4-5ubuntu1
abiword-plugin-mathview 2.6.4-4ubuntu4 ---> 2.6.4-5ubuntu1
abiword-plugins 2.6.4-4ubuntu4 ---> 2.6.4-5ubuntu1
acpi 1.1-1ubuntu1 ---> 1.2-1ubuntu1
acpi-support 0.114 ---> 0.115
adduser 3.108ubuntu1 ---> 3.110ubuntu2
alsa-base 1.0.17.dfsg-2ubuntu1 ---> 1.0.18.dfsg-1ubuntu2
alsa-utils 1.0.17-0ubuntu2 ---> 1.0.18-1ubuntu5
apmd 3.2.2-10ubuntu1 ---> 3.2.2-12ubuntu1
app-install-data 0.6.10.1 ---> 0.7.0
app-install-data-commercial 10 ---> 11.9.04
apparmor 2.3+1289-0ubuntu4 ---> 2.3+1289-0ubuntu6
apparmor-utils 2.3+1289-0ubuntu4 ---> 2.3+1289-0ubuntu6
apport 0.119 ---> 0.127
apport-gtk 0.119 ---> 0.127
apt 0.7.14ubuntu6 ---> 0.7.19ubuntu1
apt-utils 0.7.14ubuntu6 ---> 0.7.19ubuntu1
aptitude 0.4.11.3-1ubuntu3 ---> 0.4.11.10-1lenny1.1ubuntu1
apturl 0.2.7ubuntu1 ---> 0.3.2ubuntu2
at 3.1.10.1ubuntu3 ---> 3.1.10.2ubuntu1
at-spi 1.24.0-0ubuntu3 ---> 1.25.4-0ubuntu1
avahi-autoipd 0.6.23-2ubuntu2 ---> 0.6.23-2ubuntu3
avahi-daemon 0.6.23-2ubuntu2 ---> 0.6.23-2ubuntu3
avahi-utils 0.6.23-2ubuntu2 ---> 0.6.23-2ubuntu3
base-files 4.0.4ubuntu2 ---> 5ubuntu1
base-passwd 3.5.18 ---> 3.5.19
bash-completion 20060301-4ubuntu1 ---> 20080705ubuntu1
belocs-locales-bin 2.4-2.3ubuntu1 ---> 2.4-4ubuntu2
bind9-host 1:9.5.0.dfsg.P2-1ubuntu2 ---> 1:9.5.0.dfsg.P2-5ubuntu1
binutils 2.18.93.20081009-0ubuntu1 ---> 2.19.0.20090110-0ubuntu1
binutils-static 2.18.93.20081009-0ubuntu1 ---> 2.19.0.20090110-0ubuntu1
bluetooth 4.12-0ubuntu5 ---> 4.25-0ubuntu4
bluez 4.12-0ubuntu5 ---> 4.25-0ubuntu4
bluez-alsa 4.12-0ubuntu5 ---> 4.25-0ubuntu4
bluez-cups 4.12-0ubuntu5 ---> 4.25-0ubuntu4
bluez-gstreamer 4.12-0ubuntu5 ---> 4.25-0ubuntu4
bluez-utils 4.12-0ubuntu5 ---> 4.25-0ubuntu4
brasero 0.8.2-0ubuntu1 ---> 0.9.0-0ubuntu1
bsdmainutils 6.1.10ubuntu2 ---> 6.1.10ubuntu3
bsdutils 1:2.14-1ubuntu2 ---> 1:2.14-1ubuntu4
busybox-initramfs 1:1.10.2-1ubuntu6 ---> 1:1.10.2-2ubuntu1
bzip2 1.0.5-0.1ubuntu1 ---> 1.0.5-1ubuntu1
ca-certificates 20080514-0ubuntu1 ---> 20080809
casper 1.152 ---> 1.154
cdparanoia 3.10.0+debian-1 ---> 3.10.2+debian-4
command-not-found 0.2.26ubuntu1 ---> 0.2.31ubuntu1
command-not-found-data 0.2.26ubuntu1 ---> 0.2.31ubuntu1
console-setup 1.25ubuntu3 ---> 1.28ubuntu4
console-terminus 4.26-1 ---> 4.26-2.1
consolekit 0.2.10-1ubuntu9 ---> 0.3-0ubuntu1
cpio 2.9-13ubuntu2 ---> 2.9-14ubuntu1
cpp 4:4.3.1-1ubuntu2 ---> 4:4.3.2-2ubuntu1
cpp-4.3 4.3.2-1ubuntu11 ---> 4.3.2-2ubuntu11
cron 3.0pl1-104+ubuntu5 ---> 3.0pl1-105ubuntu1
cups 1.3.9-2 ---> 1.3.9-11
cups-bsd 1.3.9-2 ---> 1.3.9-11
cups-client 1.3.9-2 ---> 1.3.9-11
cups-common 1.3.9-2 ---> 1.3.9-11
cups-driver-gutenprint 5.2.0~rc1-0ubuntu1 ---> 5.2.3-0ubuntu1
cupsddk 1.2.3-3 ---> 1.2.3-5
cupsddk-drivers 1.2.3-3 ---> 1.2.3-5
cupsys-driver-gutenprint 5.2.0~rc1-0ubuntu1 ---> 5.2.3-0ubuntu1
dash 0.5.4-9ubuntu1 ---> 0.5.4-12ubuntu2
dbus 1.2.4-0ubuntu1 ---> 1.2.4-0ubuntu2
dbus-x11 1.2.4-0ubuntu1 ---> 1.2.4-0ubuntu2
debconf 1.5.23ubuntu2 ---> 1.5.24ubuntu2
debconf-i18n 1.5.23ubuntu2 ---> 1.5.24ubuntu2
debianutils 2.29ubuntu2 ---> 2.30ubuntu2
dhcp3-client 3.1.1-1ubuntu2 ---> 3.1.1-5ubuntu1
dhcp3-common 3.1.1-1ubuntu2 ---> 3.1.1-5ubuntu1
dictionaries-common 0.98.9ubuntu1 ---> 0.98.13ubuntu1
dmsetup 2:1.02.27-3ubuntu2 ---> 2:1.02.27-4ubuntu3
dnsutils 1:9.5.0.dfsg.P2-1ubuntu2 ---> 1:9.5.0.dfsg.P2-5ubuntu1
doc-base 0.8.16 ---> 0.8.18
docbook-xml 4.5-5 ---> 4.5-6
dosfstools 2.11-5 ---> 3.0.1-1
dpkg 1.14.20ubuntu6 ---> 1.14.24ubuntu1
dvd+rw-tools 7.1-2ubuntu1 ---> 7.1-3ubuntu1
e2fslibs 1.41.3-1ubuntu1 ---> 1.41.3-1ubuntu2
e2fsprogs 1.41.3-1ubuntu1 ---> 1.41.3-1ubuntu2
ed 0.7-1ubuntu1 ---> 0.7-3ubuntu1
eject 2.1.5-9ubuntu2 ---> 2.1.5+deb1+cvs20081104-2
esound-clients 0.2.40-0ubuntu1 ---> 0.2.40-0ubuntu2
esound-common 0.2.40-0ubuntu1 ---> 0.2.40-0ubuntu2
evince 2.24.1-0ubuntu1 ---> 2.25.4-0ubuntu2
fglrx-modaliases 2:8.543-0ubuntu4 ---> 2:8.561-0ubuntu1
file 4.24-4 ---> 4.26-2
file-roller 2.24.1-0ubuntu2 ---> 2.25.1-0ubuntu1
firefox 3.0.3+nobinonly-0ubuntu2 ---> 3.0.5+nobinonly-0ubuntu1
firefox-3.0 3.0.3+nobinonly-0ubuntu2 ---> 3.0.5+nobinonly-0ubuntu1
firefox-3.0-branding 3.0.3+nobinonly-0ubuntu2 ---> 3.0.5+nobinonly-0ubuntu1
foo2zjs 20080810-0ubuntu4 ---> 20080810-0ubuntu6
foomatic-filters 4.0.0~bzr177-0ubuntu1 ---> 4.0.0~bzr177-0ubuntu2
freeglut3 2.4.0-6.1 ---> 2.4.0-6.1ubuntu1
friendly-recovery 0.2.6 ---> 0.2.8
fuse-utils 2.7.3-4ubuntu2 ---> 2.7.4-1.1ubuntu2
gamin 0.1.9-2ubuntu2 ---> 0.1.9-2ubuntu3
gcalctool 5.24.1-0ubuntu1 ---> 5.25.4-0ubuntu1
gcc 4:4.3.1-1ubuntu2 ---> 4:4.3.2-2ubuntu1
gcc-4.3 4.3.2-1ubuntu11 ---> 4.3.2-2ubuntu11
gcc-4.3-base 4.3.2-1ubuntu11 ---> 4.3.2-2ubuntu11
gdm 2.20.8-0ubuntu3 ---> 2.20.8-0ubuntu5
genisoimage 9:1.1.8-1ubuntu1 ---> 9:1.1.9-1ubuntu1
gettext-base 0.17-3ubuntu2 ---> 0.17-6ubuntu1
ghostscript 8.63.dfsg.1-0ubuntu6 ---> 8.63.dfsg.1-2ubuntu2
ghostscript-x 8.63.dfsg.1-0ubuntu6 ---> 8.63.dfsg.1-2ubuntu2
gimp 2.6.1-1ubuntu3 ---> 2.6.3-1ubuntu1
gimp-data 2.6.1-1ubuntu3 ---> 2.6.3-1ubuntu1
gksu 2.0.0-5ubuntu3 ---> 2.0.0-5ubuntu4
gnome-cards-data 1:2.24.1-0ubuntu2 ---> 1:2.24.1.1-0ubuntu2
gnome-games 1:2.24.1-0ubuntu2 ---> 1:2.24.1.1-0ubuntu2
gnome-games-data 1:2.24.1-0ubuntu2 ---> 1:2.24.1.1-0ubuntu2
gnome-keyring 2.24.1-0ubuntu1 ---> 2.25.4.1-0ubuntu1
gnome-media 2.24.0.1-0ubuntu1 ---> 2.25.1-0ubuntu1
gnome-media-common 2.24.0.1-0ubuntu1 ---> 2.25.1-0ubuntu1
gnome-orca 2.24.1-0ubuntu1 ---> 2.25.4-0ubuntu1
gnome-power-manager 2.24.0-0ubuntu8 ---> 2.24.0-0ubuntu13
gnome-screensaver 2.24.0-0ubuntu2 ---> 2.24.0-0ubuntu3
gnome-system-tools 2.22.1-0ubuntu1 ---> 2.22.1-0ubuntu2
gnumeric 1.8.3-3ubuntu2 ---> 1.8.3-5ubuntu1
gnumeric-common 1.8.3-3ubuntu2 ---> 1.8.3-5ubuntu1
gnumeric-gtk 1.8.3-3ubuntu2 ---> 1.8.3-5ubuntu1
gparted 0.3.8-1ubuntu2 ---> 0.3.9-3ubuntu1
grep 2.5.3~dfsg-5ubuntu2 ---> 2.5.3~dfsg-6ubuntu1
groff-base 1.18.1.1-20 ---> 1.18.1.1-21
grub 0.97-29ubuntu45 ---> 0.97-29ubuntu47
gsfonts 1:8.11+urwcyr1.0.7~pre43-2 ---> 1:8.11+urwcyr1.0.7~pre44-3
gstreamer0.10-alsa 0.10.21-3 ---> 0.10.21.3-1
gstreamer0.10-gnomevfs 0.10.21-3 ---> 0.10.21.3-1
gstreamer0.10-plugins-base 0.10.21-3 ---> 0.10.21.3-1
gstreamer0.10-plugins-good 0.10.10.4-1ubuntu1 ---> 0.10.11-2
gstreamer0.10-x 0.10.21-3 ---> 0.10.21.3-1
gtk2-engines 1:2.16.1-0ubuntu1 ---> 1:2.17.0-0ubuntu1
gtk2-engines-pixbuf 2.14.4-0ubuntu1 ---> 2.14.5-1ubuntu2
gtk2-engines-xfce 2.4.2-2 ---> 2.4.3-0ubuntu1
gucharmap 1:2.24.1-0ubuntu1 ---> 1:2.24.2-0ubuntu1
guile-1.8-libs 1.8.5+1-3ubuntu1 ---> 1.8.5+1-4.1ubuntu1
gvfs 1.0.2-0ubuntu1 ---> 1.1.3-0ubuntu2
gvfs-backends 1.0.2-0ubuntu1 ---> 1.1.3-0ubuntu2
hal 0.5.11-4ubuntu4 ---> 0.5.12~rc1-0ubuntu5
hal-info 20081013-0ubuntu3 ---> 20081127-0ubuntu2
hdparm 8.9-1ubuntu1 ---> 8.9-3ubuntu3
hpijs 2.8.7-0ubuntu6 ---> 2.8.12-1ubuntu2
hplip 2.8.7-0ubuntu6 ---> 2.8.12-1ubuntu2
hplip-data 2.8.7-0ubuntu6 ---> 2.8.12-1ubuntu2
ifupdown 0.6.8ubuntu12 ---> 0.6.8ubuntu15
imagemagick 7:6.3.7.9.dfsg1-2ubuntu3 ---> 7:6.4.5.4.dfsg1-1ubuntu2
initramfs-tools 0.92bubuntu15 ---> 0.92bubuntu18
initscripts 2.86.ds1-59ubuntu13 ---> 2.86.ds1-61ubuntu1
iproute 20080417-1 ---> 20080725-2
iptables 1.4.0-4ubuntu2 ---> 1.4.1.1-4ubuntu1
iso-codes 3.2-1 ---> 3.5.1-1
jfsutils 1.1.12-1 ---> 1.1.12-2
jockey-common 0.5~beta3-0ubuntu5 ---> 0.5~beta3-0ubuntu10
jockey-gtk 0.5~beta3-0ubuntu5 ---> 0.5~beta3-0ubuntu10
kbd 1.14.1-3ubuntu3 ---> 1.14.1-4ubuntu2
klibc-utils 1.5.12-1ubuntu1 ---> 1.5.14-1~exp1ubuntu2
klogd 1.5-2ubuntu6 ---> 1.5-5ubuntu2
language-selector 0.3.17 ---> 0.3.20
language-selector-common 0.3.17 ---> 0.3.20
laptop-detect 0.13.6ubuntu1 ---> 0.13.7ubuntu1
lftp 3.7.3-1build1 ---> 3.7.5-1
libaiksaurus-1.2-0c2a 1.2.1+dev-0.12-5 ---> 1.2.1+dev-0.12-6
libaiksaurus-1.2-data 1.2.1+dev-0.12-5 ---> 1.2.1+dev-0.12-6
libaiksaurusgtk-1.2-0c2a 1.2.1+dev-0.12-5 ---> 1.2.1+dev-0.12-6
libapm1 3.2.2-10ubuntu1 ---> 3.2.2-12ubuntu1
libapparmor-perl 2.3+1289-0ubuntu4 ---> 2.3+1289-0ubuntu6
libapparmor1 2.3+1289-0ubuntu4 ---> 2.3+1289-0ubuntu6
libasound2 1.0.17a-0ubuntu4 ---> 1.0.18-1ubuntu1
libatk1.0-0 1.24.0-0ubuntu1 ---> 1.25.2-0ubuntu1
libatk1.0-data 1.24.0-0ubuntu1 ---> 1.25.2-0ubuntu1
libatspi1.0-0 1.24.0-0ubuntu3 ---> 1.25.4-0ubuntu1
libattr1 1:2.4.41-1 ---> 1:2.4.43-1
libavahi-client3 0.6.23-2ubuntu2 ---> 0.6.23-2ubuntu3
libavahi-common-data 0.6.23-2ubuntu2 ---> 0.6.23-2ubuntu3
libavahi-common3 0.6.23-2ubuntu2 ---> 0.6.23-2ubuntu3
libavahi-compat-libdnssd1 0.6.23-2ubuntu2 ---> 0.6.23-2ubuntu3
libavahi-core5 0.6.23-2ubuntu2 ---> 0.6.23-2ubuntu3
libavahi-glib1 0.6.23-2ubuntu2 ---> 0.6.23-2ubuntu3
libavahi-gobject0 0.6.23-2ubuntu2 ---> 0.6.23-2ubuntu3
libavahi-ui0 0.6.23-2ubuntu2 ---> 0.6.23-2ubuntu3
libbeagle1 0.3.5-1 ---> 0.3.5-2
libbind9-40 1:9.5.0.dfsg.P2-1ubuntu2 ---> 1:9.5.0.dfsg.P2-5ubuntu1
libblkid1 1.41.3-1ubuntu1 ---> 1.41.3-1ubuntu2
libbluetooth3 4.12-0ubuntu5 ---> 4.25-0ubuntu4
libbrlapi0.5 3.10-0ubuntu2 ---> 3.10-0ubuntu3
libbz2-1.0 1.0.5-0.1ubuntu1 ---> 1.0.5-1ubuntu1
libc6 2.8~20080505-0ubuntu7 ---> 2.9-0ubuntu7
libc6-dev 2.8~20080505-0ubuntu7 ---> 2.9-0ubuntu7
libc6-i686 2.8~20080505-0ubuntu7 ---> 2.9-0ubuntu7
libcaca0 0.99.beta13b-5 ---> 0.99.beta16-1
libcairo2 1.8.0-0ubuntu1 ---> 1.8.6-1ubuntu1
libcamel1.2-14 2.24.1-0ubuntu1 ---> 2.24.2-0ubuntu1
libcap2 2.10-1 ---> 2.11-2
libcdparanoia0 3.10.0+debian-1 ---> 3.10.2+debian-4
libck-connector0 0.2.10-1ubuntu9 ---> 0.3-0ubuntu1
libcomerr2 1.41.3-1ubuntu1 ---> 1.41.3-1ubuntu2
libcompress-raw-zlib-perl 2.011-2build1 ---> 2.015-1
libcompress-zlib-perl 2.011-1 ---> 2.015-1
libcryptui0 2.24.1-0ubuntu1 ---> 2.25.4-0ubuntu1
libcups2 1.3.9-2 ---> 1.3.9-11
libcupsimage2 1.3.9-2 ---> 1.3.9-11
libcurl3-gnutls 7.18.2-1ubuntu4 ---> 7.18.2-8ubuntu1
libcwidget3 0.5.12-1ubuntu1 ---> 0.5.12-3ubuntu1
libdaemon0 0.12-2 ---> 0.13-2
libdb4.6 4.6.21-10 ---> 4.6.21-12
libdb4.7 4.7.25-3 ---> 4.7.25-6ubuntu1
libdbus-1-3 1.2.4-0ubuntu1 ---> 1.2.4-0ubuntu2
libdbus-glib-1-2 0.76-1 ---> 0.78-1
libdebconfclient0 0.131ubuntu1 ---> 0.138
libdebian-installer4 0.59ubuntu1 ---> 0.61ubuntu1
libdevmapper1.02.1 2:1.02.27-3ubuntu2 ---> 2:1.02.27-4ubuntu3
libdjvulibre21 3.5.20-7ubuntu3 ---> 3.5.21-3ubuntu1
libdns43 1:9.5.0.dfsg.P2-1ubuntu2 ---> 1:9.5.0.dfsg.P2-5ubuntu1
libdrm2 2.3.1-0build1 ---> 2.4.1-0ubuntu9
libebook1.2-9 2.24.1-0ubuntu1 ---> 2.24.2-0ubuntu1
libecal1.2-7 2.24.1-0ubuntu1 ---> 2.24.2-0ubuntu1
libedataserver1.2-11 2.24.1-0ubuntu1 ---> 2.24.2-0ubuntu1
libenchant1c2a 1.4.2-3.1ubuntu2 ---> 1.4.2-3.3ubuntu1
libesd-alsa0 0.2.40-0ubuntu1 ---> 0.2.40-0ubuntu2
libffi5 3.0.5-4 ---> 3.0.7-1ubuntu1
libfuse2 2.7.3-4ubuntu2 ---> 2.7.4-1.1ubuntu2
libgadu3 1:1.8.0+r592-1 ---> 1:1.8.0+r592-3
libgail-gnome-module 1.20.0-1ubuntu1 ---> 1.20.1-1ubuntu1
libgamin0 0.1.9-2ubuntu2 ---> 0.1.9-2ubuntu3
libgc1c2 1:6.8-1.1 ---> 1:6.8-1.2
libgcc1 1:4.3.2-1ubuntu11 ---> 1:4.3.2-2ubuntu11
libgcrypt11 1.4.1-1ubuntu1 ---> 1.4.1-2ubuntu1
libgda3-3 3.0.2-4.1 ---> 3.0.2-5ubuntu1
libgda3-bin 3.0.2-4.1 ---> 3.0.2-5ubuntu1
libgda3-common 3.0.2-4.1 ---> 3.0.2-5ubuntu1
libgdbm3 1.8.3-3 ---> 1.8.3-4
libgdl-1-0 2.24.0-1 ---> 2.24.0-3
libgdl-1-common 2.24.0-1 ---> 2.24.0-3
libgegl-0.0-0 0.0.18-1 ---> 0.0.20-1
libgimp2.0 2.6.1-1ubuntu3 ---> 2.6.3-1ubuntu1
libgl1-mesa-dri 7.2-1ubuntu2 ---> 7.2+git20081209.a0d5c3cf-0ubuntu4
libgl1-mesa-glx 7.2-1ubuntu2 ---> 7.2+git20081209.a0d5c3cf-0ubuntu4
libglade2-0 1:2.6.3-0ubuntu1 ---> 1:2.6.3-1
libglib-perl 1:1.183-1 ---> 1:1.190-2
libglib2.0-0 2.18.2-0ubuntu1 ---> 2.19.4-0ubuntu1
libglib2.0-data 2.18.2-0ubuntu1 ---> 2.19.4-0ubuntu1
libglu1-mesa 7.2-1ubuntu2 ---> 7.2+git20081209.a0d5c3cf-0ubuntu4
libgnome-keyring0 2.24.1-0ubuntu1 ---> 2.25.4.1-0ubuntu1
libgnome-media0 2.24.0.1-0ubuntu1 ---> 2.25.1-0ubuntu1
libgnome-menu2 2.24.1-0ubuntu1 ---> 2.25.2-0ubuntu1
libgnome-speech7 1:0.4.21-0ubuntu5 ---> 1:0.4.22-0ubuntu1
libgnome2-0 2.24.1-0ubuntu4 ---> 2.24.1-1ubuntu2
libgnome2-common 2.24.1-0ubuntu4 ---> 2.24.1-1ubuntu2
libgnomecanvas2-0 2.20.1.1-1ubuntu2 ---> 2.20.1.1-1ubuntu4
libgnomecanvas2-common 2.20.1.1-1ubuntu2 ---> 2.20.1.1-1ubuntu4
libgnomecups1.0-1 0.2.3-2build1 ---> 0.2.3-3
libgnomeui-0 2.24.0-0ubuntu1 ---> 2.24.0-1
libgnomeui-common 2.24.0-0ubuntu1 ---> 2.24.0-1
libgnomevfs2-0 1:2.24.0-0ubuntu1 ---> 1:2.24.0-1ubuntu2
libgnomevfs2-common 1:2.24.0-0ubuntu1 ---> 1:2.24.0-1ubuntu2
libgnomevfs2-extra 1:2.24.0-0ubuntu1 ---> 1:2.24.0-1ubuntu2
libgnutls26 2.4.1-1build1 ---> 2.4.2-4
libgoffice-0-6 0.6.3-1ubuntu2 ---> 0.6.5-1ubuntu1
libgoffice-0-6-common 0.6.3-1ubuntu2 ---> 0.6.5-1ubuntu1
libgoffice-gtk-0-6 0.6.3-1ubuntu2 ---> 0.6.5-1ubuntu1
libgomp1 4.3.2-1ubuntu11 ---> 4.3.2-2ubuntu11
libgp11-0 2.24.1-0ubuntu1 ---> 2.25.4.1-0ubuntu1
libgpgme11 1.1.6-2ubuntu1 ---> 1.1.8-1ubuntu1
libgphoto2-2 2.4.2-0ubuntu2 ---> 2.4.2-0ubuntu4
libgphoto2-port0 2.4.2-0ubuntu2 ---> 2.4.2-0ubuntu4
libgpm2 1.20.4-2ubuntu1 ---> 1.20.4-3ubuntu1
libgraphviz4 2.18-1ubuntu2 ---> 2.20.2-3ubuntu1
libgs8 8.63.dfsg.1-0ubuntu6 ---> 8.63.dfsg.1-2ubuntu2
libgsf-1-114 1.14.8-1ubuntu1 ---> 1.14.10-3ubuntu1
libgsf-1-common 1.14.8-1ubuntu1 ---> 1.14.10-3ubuntu1
libgsf-gnome-1-114 1.14.8-1ubuntu1 ---> 1.14.10-3ubuntu1
libgsl0ldbl 1.11-2 ---> 1.12+dfsg-1
libgstreamer-plugins-base0.10-0 0.10.21-3 ---> 0.10.21.3-1
libgstreamer0.10-0 0.10.21-4 ---> 0.10.21.3-1
libgtk-vnc-1.0-0 0.3.7-0ubuntu2 ---> 0.3.8-0ubuntu2
libgtk2-perl 1:1.183-1 ---> 1:1.190-1ubuntu1
libgtk2.0-0 2.14.4-0ubuntu1 ---> 2.14.5-1ubuntu2
libgtk2.0-bin 2.14.4-0ubuntu1 ---> 2.14.5-1ubuntu2
libgtk2.0-common 2.14.4-0ubuntu1 ---> 2.14.5-1ubuntu2
libgtkmm-2.4-1c2a 1:2.14.1-0ubuntu1 ---> 1:2.14.3-1
libgtksourceview-common 1.8.5-1 ---> 1.8.5-2
libgtksourceview1.0-0 1.8.5-1 ---> 1.8.5-2
libgtksourceview2.0-0 2.4.0-0ubuntu1 ---> 2.5.2-0ubuntu1
libgtksourceview2.0-common 2.4.0-0ubuntu1 ---> 2.5.2-0ubuntu1
libgtop2-7 2.24.0-0ubuntu2 ---> 2.24.0-0ubuntu3
libgtop2-common 2.24.0-0ubuntu2 ---> 2.24.0-0ubuntu3
libgucharmap7 1:2.24.1-0ubuntu1 ---> 1:2.24.2-0ubuntu1
libgutenprint2 5.2.0~rc1-0ubuntu1 ---> 5.2.3-0ubuntu1
libgvfscommon0 1.0.2-0ubuntu1 ---> 1.1.3-0ubuntu2
libgweather-common 2.24.1-0ubuntu1 ---> 2.24.1-1ubuntu1
libgweather1 2.24.1-0ubuntu1 ---> 2.24.1-1ubuntu1
libhal-storage1 0.5.11-4ubuntu4 ---> 0.5.12~rc1-0ubuntu5
libhal1 0.5.11-4ubuntu4 ---> 0.5.12~rc1-0ubuntu5
libhesiod0 3.0.2-18.2 ---> 3.0.2-18.3
libhtml-parser-perl 3.56-1ubuntu2 ---> 3.59-1ubuntu1
libidl0 0.8.10-0.1 ---> 0.8.11-0.1
libidn11 1.8+20080606-1 ---> 1.10-3
libieee1284-3 0.2.11-4 ---> 0.2.11-5
libijs-0.35 0.35-3 ---> 0.35-6
libilmbase6 1.0.1-2+nmu1 ---> 1.0.1-2+nmu2
libio-compress-base-perl 2.011-1 ---> 2.015-1
libio-compress-zlib-perl 2.011-1 ---> 2.015-1
libisc44 1:9.5.0.dfsg.P2-1ubuntu2 ---> 1:9.5.0.dfsg.P2-5ubuntu1
libisccc40 1:9.5.0.dfsg.P2-1ubuntu2 ---> 1:9.5.0.dfsg.P2-5ubuntu1
libisccfg40 1:9.5.0.dfsg.P2-1ubuntu2 ---> 1:9.5.0.dfsg.P2-5ubuntu1
libiw29 29-1ubuntu2 ---> 29-1.1ubuntu2
libjasper1 1.900.1-5 ---> 1.900.1-5.1
libkeyutils1 1.2-7 ---> 1.2-9
libklibc 1.5.12-1ubuntu1 ---> 1.5.14-1~exp1ubuntu2
libkpathsea4 2007.dfsg.2-3ubuntu1 ---> 2007.dfsg.2-4
libkrb53 1.6.dfsg.4~beta1-3 ---> 1.6.dfsg.4~beta1-4
liblcms1 1.16-10 ---> 1.17.dfsg-1
libldap-2.4-2 2.4.11-0ubuntu6 ---> 2.4.11-0ubuntu7
liblink-grammar4 4.2.5-1 ---> 4.3.9-2
liblircclient0 0.8.3-0ubuntu2 ---> 0.8.4a-0ubuntu3
liblockfile1 1.07-1 ---> 1.08-3
libloudmouth1-0 1.4.1-1 ---> 1.4.2-2
libltdl7 2.2.4-0ubuntu4 ---> 2.2.4-0ubuntu5
liblwres40 1:9.5.0.dfsg.P2-1ubuntu2 ---> 1:9.5.0.dfsg.P2-5ubuntu1
libmad0 0.15.1b-3 ---> 0.15.1b-4
libmagic1 4.24-4 ---> 4.26-2
libmailtools-perl 2.03-1 ---> 2.04-1
libmetacity0 1:2.24.0-0ubuntu1 ---> 1:2.25.89-0ubuntu1
libnautilus-extension1 1:2.24.1-0ubuntu1 ---> 1:2.25.2-0ubuntu4
libncurses5 5.6+20071124-1ubuntu2 ---> 5.7+20081220-1ubuntu1
libncursesw5 5.6+20071124-1ubuntu2 ---> 5.7+20081220-1ubuntu1
libnm-glib0 0.7~~svn20081018t105859-0ubuntu1 ---> 0.7-0ubuntu1
libnotify-bin 0.4.4-3build1 ---> 0.4.5-0ubuntu1
libnotify1 0.4.4-3build1 ---> 0.4.5-0ubuntu1
libnspr4-0d 4.7.1+1.9-0ubuntu4 ---> 4.7.3-0ubuntu1
libnss3-1d 3.12.0.3-0ubuntu5 ---> 3.12.2~rc1-0ubuntu1
liboil0.3 0.3.15-1 ---> 0.3.15-1ubuntu3
liboobs-1-4 2.22.0-1 ---> 2.22.0-2ubuntu1
libopenobex1 1.3+cvs20070425-2build1 ---> 1.3+cvs20070425-2build2
liborbit2 1:2.14.16-0ubuntu1 ---> 1:2.14.16-0.1
libots0 0.5.0-1 ---> 0.5.0-2
libpam-ck-connector 0.2.10-1ubuntu9 ---> 0.3-0ubuntu1
libpam-gnome-keyring 2.24.1-0ubuntu1 ---> 2.25.4.1-0ubuntu1
libpam-modules 1.0.1-4ubuntu5 ---> 1.0.1-5ubuntu1
libpam-runtime 1.0.1-4ubuntu5 ---> 1.0.1-5ubuntu1
libpam0g 1.0.1-4ubuntu5 ---> 1.0.1-5ubuntu1
libpanel-applet2-0 1:2.24.1-0ubuntu2 ---> 1:2.25.3-0ubuntu1
libpango1.0-0 1.22.1-0ubuntu1 ---> 1.22.4-1
libpango1.0-common 1.22.1-0ubuntu1 ---> 1.22.4-1
libpangomm-1.4-1 2.14.0-1 ---> 2.14.1-1
libpcap0.8 0.9.8-5 ---> 1.0.0-1~exp1
libpci3 1:3.0.0-4ubuntu4 ---> 1:3.0.0-4ubuntu5
libpciaccess0 0.10.3-1 ---> 0.10.5-1
libpcre3 7.6-2.1ubuntu1 ---> 7.8-2ubuntu1
libperl5.10 5.10.0-11.1ubuntu2 ---> 5.10.0-19ubuntu1
libpixman-1-0 0.12.0-1 ---> 0.13.2-1
libpng12-0 1.2.27-1 ---> 1.2.27-2ubuntu1
libpolkit-dbus2 0.9-1ubuntu3 ---> 0.9-2ubuntu1
libpolkit-grant2 0.9-1ubuntu3 ---> 0.9-2ubuntu1
libpolkit2 0.9-1ubuntu3 ---> 0.9-2ubuntu1
libpoppler-glib3 0.8.7-1 ---> 0.8.7-1ubuntu1
libpoppler3 0.8.7-1 ---> 0.8.7-1ubuntu1
libportaudio0 18.1-6 ---> 18.1-7.1
libpth20 2.0.7-10 ---> 2.0.7-12
libpulse-browse0 0.9.10-2ubuntu9 ---> 0.9.13-2ubuntu6
libpulse0 0.9.10-2ubuntu9 ---> 0.9.13-2ubuntu6
libpurple-bin 1:2.5.2-0ubuntu1 ---> 1:2.5.3-0ubuntu2
libpurple0 1:2.5.2-0ubuntu1 ---> 1:2.5.3-0ubuntu2
libraw1394-8 1.3.0-4 ---> 1.3.0-4ubuntu1
librpc-xml-perl 0.60-3 ---> 0.64-1
librsvg2-2 2.22.3-0ubuntu1 ---> 2.22.3-1
librsvg2-common 2.22.3-0ubuntu1 ---> 2.22.3-1
libsane 1.0.19-6ubuntu1 ---> 1.0.19-23ubuntu1
libsasl2-2 2.1.22.dfsg1-21ubuntu2 ---> 2.1.22.dfsg1-23ubuntu2
libsasl2-modules 2.1.22.dfsg1-21ubuntu2 ---> 2.1.22.dfsg1-23ubuntu2
libscim8c2a 1.4.7-3ubuntu10 ---> 1.4.7-3ubuntu11
libselinux1 2.0.65-2 ---> 2.0.65-5
libshout3 2.2.2-4 ---> 2.2.2-5
libsilc-1.1-2 1.1.7-1 ---> 1.1.7-2ubuntu1
libslang2 2.1.3-3ubuntu1 ---> 2.1.3-3ubuntu3
libslp1 1.2.1-7.3 ---> 1.2.1-7.5
libsm6 2:1.0.3-2 ---> 2:1.1.0-1
libsmbclient 2:3.2.3-1ubuntu3 ---> 2:3.2.5-3ubuntu1
libsmbios-bin 2.0.3-0ubuntu1 ---> 2.0.3.dfsg-1
libsmbios2 2.0.3-0ubuntu1 ---> 2.0.3.dfsg-1
libsnmp-base 5.4.1~dfsg-7.1ubuntu6 ---> 5.4.1~dfsg-11ubuntu1
libsnmp15 5.4.1~dfsg-7.1ubuntu6 ---> 5.4.1~dfsg-11ubuntu1
libsoup2.4-1 2.24.1-0ubuntu1 ---> 2.25.4-0ubuntu2
libspectre1 0.2.0.ds-1build3 ---> 0.2.2.ds-1
libspeex1 1.2~beta4-2 ---> 1.2~rc1-1
libsqlite3-0 3.5.9-3 ---> 3.5.9-6
libss2 1.41.3-1ubuntu1 ---> 1.41.3-1ubuntu2
libssl0.9.8 0.9.8g-10.1ubuntu2 ---> 0.9.8g-15ubuntu1
libstdc++6 4.3.2-1ubuntu11 ---> 4.3.2-2ubuntu11
libsysfs2 2.1.0-4 ---> 2.1.0-5
libt1-5 5.1.2-2 ---> 5.1.2-3
libtasn1-3 1.4-1 ---> 1.5-1
libterm-readkey-perl 2.30-3ubuntu2 ---> 2.30-4
libthunar-vfs-1-2 0.9.0-10ubuntu1 ---> 0.9.3-0ubuntu1
libtotem-plparser12 2.24.1-0ubuntu2 ---> 2.25.1-0ubuntu1
libtrackerclient0 0.6.6-1ubuntu5 ---> 0.6.6-2ubuntu2
liburi-perl 1.35.dfsg.1-1 ---> 1.37+dfsg-1ubuntu1
libusb-0.1-4 2:0.1.12-12 ---> 2:0.1.12-13
libusplash0 0.5.25 ---> 0.5.26
libuuid-perl 0.02-3 ---> 0.02-3build1
libuuid1 1.41.3-1ubuntu1 ---> 1.41.3-1ubuntu2
libv4l-0 0.5.0-3~intrepid1 ---> 0.5.3-1
libvte-common 1:0.17.4-0ubuntu1 ---> 1:0.19.4-0ubuntu1
libvte9 1:0.17.4-0ubuntu1 ---> 1:0.19.4-0ubuntu1
libwavpack1 4.50.0-1 ---> 4.50.1-1
libwbclient0 2:3.2.3-1ubuntu3 ---> 2:3.2.5-3ubuntu1
libwnck-common 2.24.1-0ubuntu1 ---> 2.24.1-1ubuntu1
libwnck22 2.24.1-0ubuntu1 ---> 2.24.1-1ubuntu1
libwpg-0.1-1 0.1.2-1 ---> 0.1.3-1
libwrap0 7.6.q-15 ---> 7.6.q-16
libwv-1.2-3 1.2.4-2 ---> 1.2.4-2ubuntu2
libwww-perl 5.812-1 ---> 5.820-1
libx11-6 2:1.1.5-2ubuntu1 ---> 2:1.1.5-2ubuntu2
libx11-data 2:1.1.5-2ubuntu1 ---> 2:1.1.5-2ubuntu2
libxau6 1:1.0.3-3 ---> 1:1.0.4-1
libxaw7 2:1.0.4-2 ---> 2:1.0.5-1
libxcb-render-util0 0.2+git36-1 ---> 0.2.1+git1-1
libxfce4mcs-client3 4.4.2-3 ---> 4.4.3-0ubuntu1
libxfce4mcs-manager3 4.4.2-3 ---> 4.4.3-0ubuntu1
libxfce4util4 4.4.2-3ubuntu2 ---> 4.4.3-0ubuntu1
libxfcegui4-4 4.4.2-4ubuntu2 ---> 4.4.3-0ubuntu1
libxft2 2.1.12-3ubuntu1 ---> 2.1.13-2ubuntu1
libxi6 2:1.1.3-2build1 ---> 2:1.1.4-1ubuntu1
libxkbfile1 1:1.0.5-1 ---> 1:1.0.5-1ubuntu1
libxklavier12 3.7-1 ---> 3.8-0ubuntu1
libxml-sax-expat-perl 0.39-1 ---> 0.40-1
libxml-twig-perl 1:3.32-1 ---> 1:3.32-2
libxml2 2.6.32.dfsg-4ubuntu1 ---> 2.6.32.dfsg-5ubuntu1
libxml2-utils 2.6.32.dfsg-4ubuntu1 ---> 2.6.32.dfsg-5ubuntu1
libxrandr2 2:1.2.3-1 ---> 2:1.2.99.4-1
libxslt1.1 1.1.24-1ubuntu2 ---> 1.1.24-2ubuntu1
libzephyr3 2.1.20070719.SNAPSHOT-1.1 ---> 2.1.20070719.SNAPSHOT-1.2
link-grammar-dictionaries-en 4.2.5-1 ---> 4.3.9-2
linux-firmware 1.2 ---> 1.3
linux-generic 2.6.27.7.11 ---> 2.6.28.4.4
linux-headers-generic 2.6.27.7.11 ---> 2.6.28.4.4
linux-image-generic 2.6.27.7.11 ---> 2.6.28.4.4
linux-libc-dev 2.6.27-7.14 ---> 2.6.28-4.10
linux-restricted-modules-common 2.6.27-7.12 ---> 2.6.28-4.4
linux-restricted-modules-generic 2.6.27.7.11 ---> 2.6.28.4.4
linux-sound-base 1.0.17.dfsg-2ubuntu1 ---> 1.0.18.dfsg-1ubuntu2
localechooser-data 2.03ubuntu3 ---> 2.08ubuntu1
login 1:4.1.1-1ubuntu1 ---> 1:4.1.1-6ubuntu2
logrotate 3.7.1-5ubuntu1 ---> 3.7.7-2ubuntu1
lsb-base 3.2-14ubuntu2 ---> 3.2-20ubuntu1
lsb-release 3.2-14ubuntu2 ---> 3.2-20ubuntu1
ltrace 0.5-3.1ubuntu2 ---> 0.5.1-2ubuntu1
man-db 2.5.2-2 ---> 2.5.3-2
manpages 3.01-1 ---> 3.15-1
mawk 1.3.3-11.1ubuntu1 ---> 1.3.3-13ubuntu1
memtest86+ 2.01-1ubuntu2 ---> 2.01-1.1ubuntu1
metacity-common 1:2.24.0-0ubuntu1 ---> 1:2.25.89-0ubuntu1
mktemp 1.5-7 ---> 1.5-9
mlocate 0.20-2ubuntu1 ---> 0.21.1-1ubuntu1
module-init-tools 3.3-pre11-4ubuntu16 ---> 3.3-pre11-4ubuntu18
mount 2.14-1ubuntu2 ---> 2.14-1ubuntu4
mousepad 0.2.13-2ubuntu3 ---> 0.2.14-0ubuntu1
mozilla-thunderbird 2.0.0.17+nobinonly-0ubuntu1 ---> 2.0.0.19+nobinonly-0ubuntu1
mtr-tiny 0.73-1 ---> 0.75-2
myspell-es 1.10-3 ---> 1.10-4
myspell-pt 20080610-1 ---> 20080705-1
myspell-pt-br 2008.02.21-1 ---> 2008.07.07-1
myspell-pt-pt 20080610-1 ---> 20080705-1
myspell-ru 0.99g5-4 ---> 0.99g5-5
ncurses-base 5.6+20071124-1ubuntu2 ---> 5.7+20081220-1ubuntu1
ncurses-bin 5.6+20071124-1ubuntu2 ---> 5.7+20081220-1ubuntu1
net-tools 1.60-19ubuntu3 ---> 1.60-21ubuntu1
netbase 4.32ubuntu1 ---> 4.34ubuntu1
network-manager 0.7~~svn20081018t105859-0ubuntu1 ---> 0.7-0ubuntu1
network-manager-gnome 0.7~~svn20081020t000444-0ubuntu1 ---> 0.7-0ubuntu1
notification-daemon 0.3.7-1ubuntu15 ---> 0.4.0-0ubuntu2
ntfs-3g 1:1.2506-1ubuntu2 ---> 1:1.2531-1.1ubuntu2
ntpdate 1:4.2.4p4+dfsg-6ubuntu2 ---> 1:4.2.4p4+dfsg-7ubuntu3
nvidia-173-modaliases 173.14.12-1-0ubuntu4 ---> 173.14.12-1-0ubuntu6
nvidia-177-modaliases 177.80-0ubuntu2 ---> 177.82-0ubuntu2
nvidia-96-modaliases 96.43.05-0ubuntu10 ---> 96.43.09-0ubuntu2
nvidia-common 0.2.4 ---> 0.2.5
obex-data-server 0.3.4+svn1951-0ubuntu1 ---> 0.4.2-0ubuntu1
openssh-client 1:5.1p1-3ubuntu1 ---> 1:5.1p1-4ubuntu1
openssl 0.9.8g-10.1ubuntu2 ---> 0.9.8g-15ubuntu1
orage 4.5.14.0-1ubuntu1 ---> 4.5.14.0-1ubuntu2
os-prober 1.26ubuntu2 ---> 1.28ubuntu3
parted 1.8.8.git.2008.03.24-7ubuntu7 ---> 1.8.8.git.2008.03.24-11.1ubuntu2
passwd 1:4.1.1-1ubuntu1 ---> 1:4.1.1-6ubuntu2
pciutils 1:3.0.0-4ubuntu4 ---> 1:3.0.0-4ubuntu5
pcmciautils 014-4ubuntu1 ---> 014-4ubuntu2
perl 5.10.0-11.1ubuntu2 ---> 5.10.0-19ubuntu1
perl-base 5.10.0-11.1ubuntu2 ---> 5.10.0-19ubuntu1
perl-modules 5.10.0-11.1ubuntu2 ---> 5.10.0-19ubuntu1
pidgin 1:2.5.2-0ubuntu1 ---> 1:2.5.3-0ubuntu2
pidgin-data 1:2.5.2-0ubuntu1 ---> 1:2.5.3-0ubuntu2
pidgin-otr 3.2.0-1 ---> 3.2.0-2
pm-utils 1.1.2.4-1ubuntu7 ---> 1.2.2.1-0ubuntu2
pnm2ppa 1.12-16.1ubuntu1 ---> 1.12-16.2ubuntu1
policykit 0.9-1ubuntu3 ---> 0.9-2ubuntu1
poppler-utils 0.8.7-1 ---> 0.8.7-1ubuntu1
popularity-contest 1.44ubuntu2 ---> 1.46ubuntu1
powermanagement-interface 0.3.18 ---> 0.3.19
powermgmt-base 1.30 ---> 1.30+nmu1
powernowd 1.00-1ubuntu2 ---> 1.00-1ubuntu3
ppp 2.4.4rel-10ubuntu2 ---> 2.4.4rel-10ubuntu3
procps 1:3.2.7-9ubuntu2 ---> 1:3.2.7-9ubuntu3
pulseaudio-utils 0.9.10-2ubuntu9 ---> 0.9.13-2ubuntu6
pxljr 1.1-0ubuntu3 ---> 1.1-0ubuntu4
python 2.5.2-1ubuntu1 ---> 2.5.2-3ubuntu1
python-apport 0.119 ---> 0.127
python-apt 0.7.7.1ubuntu4 ---> 0.7.8ubuntu1
python-brlapi 3.10-0ubuntu2 ---> 3.10-0ubuntu3
python-cairo 1.4.12-1 ---> 1.4.12-1.1
python-dbus 0.82.4-2 ---> 0.83.0-1
python-debian 0.1.11 ---> 0.1.12
python-gconf 2.22.3-0ubuntu1 ---> 2.22.3-0ubuntu2
python-gdata 1.0.9-1ubuntu1 ---> 1.1.1-1
python-glade2 2.13.0-0ubuntu8 ---> 2.13.0-2ubuntu3
python-gnome2 2.22.3-0ubuntu1 ---> 2.22.3-0ubuntu2
python-gnome2-desktop 2.24.0-0ubuntu1 ---> 2.24.1-0ubuntu1
python-gnome2-extras 2.19.1-0ubuntu11 ---> 2.19.1-0ubuntu13
python-gnomecanvas 2.22.3-0ubuntu1 ---> 2.22.3-0ubuntu2
python-gobject 2.15.3-0ubuntu5 ---> 2.15.4-1
python-gst0.10 0.10.13-1 ---> 0.10.13.3-1
python-gtk2 2.13.0-0ubuntu8 ---> 2.13.0-2ubuntu3
python-gtkhtml2 2.19.1-0ubuntu11 ---> 2.19.1-0ubuntu13
python-libxml2 2.6.32.dfsg-4ubuntu1 ---> 2.6.32.dfsg-5ubuntu1
python-minimal 2.5.2-1ubuntu1 ---> 2.5.2-3ubuntu1
python-musicbrainz2 0.6.0-1 ---> 0.6.0-2
python-problem-report 0.119 ---> 0.127
python-pyatspi 1.24.0-0ubuntu3 ---> 1.25.4-0ubuntu1
python-pysqlite2 2.4.1-1 ---> 2.5.0-2
python-software-properties 0.68 ---> 0.71
python-support 0.8.4 ---> 0.8.7
python-vte 1:0.17.4-0ubuntu1 ---> 1:0.19.4-0ubuntu1
python-xapian 1.0.7-3 ---> 1.0.7-3.1
python-xkit 0.3.6 ---> 0.4.2
python2.5 2.5.2-11.1ubuntu1 ---> 2.5.4-0ubuntu1
python2.5-minimal 2.5.2-11.1ubuntu1 ---> 2.5.4-0ubuntu1
radeontool 1.5-5build1 ---> 1.5+git76606164-0ubuntu1
rss-glx 0.8.1-10ubuntu2 ---> 0.8.2-1ubuntu3
rsync 3.0.3-2ubuntu1 ---> 3.0.4-3ubuntu1
samba-common 2:3.2.3-1ubuntu3 ---> 2:3.2.5-3ubuntu1
scim 1.4.7-3ubuntu10 ---> 1.4.7-3ubuntu11
scim-gtk2-immodule 1.4.7-3ubuntu10 ---> 1.4.7-3ubuntu11
scim-modules-socket 1.4.7-3ubuntu10 ---> 1.4.7-3ubuntu11
scim-modules-table 0.5.7-3 ---> 0.5.8-1
scim-tables-additional 0.5.7-3 ---> 0.5.8-1
screen 4.0.3-11 ---> 4.0.3-11ubuntu1
seahorse 2.24.1-0ubuntu1 ---> 2.25.4-0ubuntu1
seah
 

Thread Tools




All times are GMT. The time now is 06:09 AM.

VBulletin, Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO ©2007, Crawlability, Inc.
Copyright 2007 - 2008, www.linux-archive.org