FAQ Search Today's Posts Mark Forums Read
» Video Reviews

» Linux Archive

Linux-archive is a website aiming to archive linux email lists and to make them easily accessible for linux users/developers.


» Sponsor

» Partners

» Sponsor

Go Back   Linux Archive > Ubuntu > Ubuntu User

 
 
LinkBack Thread Tools
 
Old 05-15-2008, 09:02 PM
"John P. Chambers, LMFT, CSW, LPC"
 
Default Help I get loading error

I have
done the CD. If I do an install from the CD and check it from the disk it says
it has no errors. However, if I try to install with Windows and put the disk in,
I at first tried with 30 rather than 15 onto drive D:. It goes through the stuff
then reaches the load thing of 733 rather than 731 then seems to just loop. Runs
through it, but doesn't give opportunity to go to next. I have tried resetting
at the default of 15, though I didn't delete the ubuntu directory.

*
Can
someone tell me what I am doing wrong and what to do to get it to
work.
*
Thanks,
John
*
Main Email
address:
John@DiscoveryOffice.com
mailto:John@DiscoveryOffice.com
-------
Sender: John P.
Chambers*** Business: Discovery Center, Inc.
Hm. Ph. (713)
465-4209**** **** Bus. Ph.: (713)
963-0043
Texas
Licenses:*********************Fax
Ph.: 713-609-9140
LMFT**,*
CSW,*********************
1016 Nantucket
Drive
LPC**************************************Houston, Texas 77057-1902
http://www.DiscoveryOffice.com
Email mailto:John@DiscoveryOffice.com
Virtual FoxPro User Group (VFUG) Public
Relations Mgr.
** http://www.vfug.org/ Email mailto:John@vfug.org
mailto:jpc@RedTile.com
FoxPro Beginning SIG
Leader
http://www.hal-pc.org/~jpc Email mailto:jpc@hal-pc.org

*

--
ubuntu-users mailing list
ubuntu-users@lists.ubuntu.com
Modify settings or unsubscribe at: https://lists.ubuntu.com/mailman/listinfo/ubuntu-users
 

Thread Tools




All times are GMT. The time now is 09:49 PM.

VBulletin, Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO ©2007, Crawlability, Inc.
Copyright 2007 - 2008, www.linux-archive.org