FAQ Search Today's Posts Mark Forums Read
» Video Reviews

» Linux Archive

Linux-archive is a website aiming to archive linux email lists and to make them easily accessible for linux users/developers.


» Sponsor

» Partners

» Sponsor

Go Back   Linux Archive > Ubuntu > Ubuntu User

 
 
LinkBack Thread Tools
 
Old 04-21-2008, 04:43 PM
Jim
 
Default 8.04: flash audio broken

Colin Brace wrote:
> Hi all,
>
> I recently upgrade to Hardy RC on my Acer laptop. Just about
> everything works OK except I am not getting in audio when playing
> flash in FF or epiphany. I searched launchpad; this issue has some bug
> reports from two years ago. Nothing recent. Only mention of this
> problem I can find under 8.04 is this lonely post:
> http://ubuntuforums.org/showthread.php?p=4759180#post4759180
>
> Anyone else seeing this/have any ideas?
>
> $ uname -r
> 2.6.24-16-generic
>
> flash v9.0.124.0ubuntu2
>
> --
> Colin Brace
> Amsterdam
> http://lim.nl
You haven't buy chance installed any Linuxant modem drivers lately?
I had a problem like that where the you could play CD music , but you
couldn't play Flash sound

--
ubuntu-users mailing list
ubuntu-users@lists.ubuntu.com
Modify settings or unsubscribe at: https://lists.ubuntu.com/mailman/listinfo/ubuntu-users
 
Old 04-21-2008, 05:30 PM
"Colin Brace"
 
Default 8.04: flash audio broken

On Mon, Apr 21, 2008 at 6:43 PM, Jim <mickeyboa@sbcglobal.net> wrote:

> You haven't buy chance installed any Linuxant modem drivers lately?

No, no modem drivers in use here.

--
Colin Brace
Amsterdam
http://lim.nl

--
ubuntu-users mailing list
ubuntu-users@lists.ubuntu.com
Modify settings or unsubscribe at: https://lists.ubuntu.com/mailman/listinfo/ubuntu-users
 

Thread Tools




All times are GMT. The time now is 05:44 AM.

VBulletin, Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO ©2007, Crawlability, Inc.
Copyright 2007 - 2008, www.linux-archive.org