FAQ Search Today's Posts Mark Forums Read
» Video Reviews

» Linux Archive

Linux-archive is a website aiming to archive linux email lists and to make them easily accessible for linux users/developers.


» Sponsor

» Partners

» Sponsor

Go Back   Linux Archive > Ubuntu > Ubuntu User

 
 
LinkBack Thread Tools
 
Old 11-27-2007, 07:33 AM
"Anthony Papillion"
 
Default Question about Wireless

Hello Everyone,

I have one more question for the group and I then I think my system
will be fully functional as I need it. I'm trying to enable wireless
on my system. When I go into Network, the system is seeing my wireless
network (which is open with no security at all) but it isn't allowing
me to use the connection at all. When I had the 64bit version of
Ubuntu installed, I did something (not a software install) that made
it work. Unfortunately, I have no idea what that something was.

Can anyone give me some advice?

Thanks!
Anthony P

--
ubuntu-users mailing list
ubuntu-users@lists.ubuntu.com
Modify settings or unsubscribe at: https://lists.ubuntu.com/mailman/listinfo/ubuntu-users
 
Old 11-27-2007, 07:56 AM
AlgoMantra
 
Default Question about Wireless

What I found was that everytime my system sees the wireless,

it uses the WPA key I have put in but resets the DNS settings.

Just see your properties if thats the case.

--
ubuntu-users mailing list
ubuntu-users@lists.ubuntu.com
Modify settings or unsubscribe at: https://lists.ubuntu.com/mailman/listinfo/ubuntu-users
 

Thread Tools




All times are GMT. The time now is 04:29 PM.

VBulletin, Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO ©2007, Crawlability, Inc.
Copyright 2007 - 2008, www.linux-archive.org