FAQ Search Today's Posts Mark Forums Read
» Video Reviews

» Linux Archive

Linux-archive is a website aiming to archive linux email lists and to make them easily accessible for linux users/developers.


» Sponsor

» Partners

» Sponsor

Go Back   Linux Archive > Ubuntu > Ubuntu User

 
 
LinkBack Thread Tools
 
Old 11-18-2009, 05:55 AM
Jeff Hofstra
 
Default Network not not working

Network not working since i did a clean install of 9.10. Worked fine in 9.04. Any ideas, really new to Ubuntu and linux in general. I ran the network test and i have a log file but i dont know how to read it.
--
ubuntu-users mailing list
ubuntu-users@lists.ubuntu.com
Modify settings or unsubscribe at: https://lists.ubuntu.com/mailman/listinfo/ubuntu-users
 
Old 11-18-2009, 07:28 AM
matteo filippetto
 
Default Network not not working

2009/11/18 Jeff Hofstra <jhofstra@clearwire.net>:
> Network not working since i did a clean install of 9.10. Worked fine in
> 9.04. Any ideas, really new to Ubuntu and linux in general. I ran the
> network test and i have a log file but i dont know how to read it.
> --
> ubuntu-users mailing list
> ubuntu-users@lists.ubuntu.com
> Modify settings or unsubscribe at:
> https://lists.ubuntu.com/mailman/listinfo/ubuntu-users
>
>

Hi,

maybe you can post it so we can try to read (and understand) it.

Bye

--
Matteo Filippetto

--
ubuntu-users mailing list
ubuntu-users@lists.ubuntu.com
Modify settings or unsubscribe at: https://lists.ubuntu.com/mailman/listinfo/ubuntu-users
 

Thread Tools




All times are GMT. The time now is 08:58 PM.

VBulletin, Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO ©2007, Crawlability, Inc.
Copyright 2007 - 2008, www.linux-archive.org