FAQ Search Today's Posts Mark Forums Read
» Video Reviews

» Linux Archive

Linux-archive is a website aiming to archive linux email lists and to make them easily accessible for linux users/developers.


» Sponsor

» Partners

» Sponsor

Go Back   Linux Archive > Ubuntu > Ubuntu User

 
 
LinkBack Thread Tools
 
Old 11-04-2008, 04:28 PM
brummy User
 
Default Connection problem with Ubuntu Intrepid

I have a Dell system with an Nvidia
7300 LE graphics card.* With Hardy the Suspend option would work part
of the time, but if left overnight it would wake up, but then give and
error message regarding a Sleep problem.* Thereafter it typically would
not recover from Suspend requiring a reboot.



After upgrading from Hardy to Intrepid the Suspend problem is solved
but a new problem occurs in that upon resuming from Suspend the
Internet connection is broken and to recover fully a reboot is
necessary.* I did notice upon the installation of Intrepid it gave
error messages when trying to update Evolution software which
apparently was* unsuccessful.* I do not know if that is the problem or
not.* I have tried using sudo pppoeconf and setting up the connection
again but typically a reboot is necessary.



Any help for this problem is appreciated.* I am a newbie so
instructions need to be pretty thorough in terms of commands to use,
etc.



Thanks,

Ralph




--
ubuntu-users mailing list
ubuntu-users@lists.ubuntu.com
Modify settings or unsubscribe at: https://lists.ubuntu.com/mailman/listinfo/ubuntu-users
 

Thread Tools




All times are GMT. The time now is 10:08 PM.

VBulletin, Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO ©2007, Crawlability, Inc.
Copyright 2007 - 2008, www.linux-archive.org