FAQ Search Today's Posts Mark Forums Read
» Video Reviews

» Linux Archive

Linux-archive is a website aiming to archive linux email lists and to make them easily accessible for linux users/developers.


» Sponsor

» Partners

» Sponsor

Go Back   Linux Archive > Ubuntu > Ubuntu User

 
 
LinkBack Thread Tools
 
Old 11-01-2008, 12:14 PM
"a s"
 
Default Ubuntu 8.10 Raid 1

Hello,

I've installed Ubuntu 8.10 for the first time native. I'm very happy with this desicion. But there is one problem with my raid 1. The controller bios shows it works, on windows it works too. But on Ubuntu I'm not able to get it running. I read many how2s about installing fakeraids on Ubuntu. After installing dmraid, i used this command:
RAID set "jmicron_GRaid" already active
RAID set "jmicron_GRaid1" already active

I found another command, that says the raid is broken ;(.Now I don't know what to do.Can anybody help me.


My System
Board: Gigabyte P35 DS3P
Raidcontroller: JMicron Technologies, Inc. JMicron 20360/20363

Please cc me since i am currently not subscribed to the list.Excuse me for my bad english!

--
See Exclusive Video: Hollywood Life's 5th Annual Style Awards
http://www.hollywoodlife.net/Awards.aspx?AwardsID=style2008


--
ubuntu-users mailing list
ubuntu-users@lists.ubuntu.com
Modify settings or unsubscribe at: https://lists.ubuntu.com/mailman/listinfo/ubuntu-users
 

Thread Tools




All times are GMT. The time now is 12:03 AM.

VBulletin, Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO ©2007, Crawlability, Inc.
Copyright 2007 - 2008, www.linux-archive.org