Linux Archive

Linux Archive (http://www.linux-archive.org/)
-   Ubuntu Studio User (http://www.linux-archive.org/ubuntu-studio-user/)
-   -   unsubscribe Ubuntu-Studio-users Digest, Vol 60, Issue 20 (http://www.linux-archive.org/ubuntu-studio-user/660953-unsubscribe-ubuntu-studio-users-digest-vol-60-issue-20-a.html)

mihei 04-29-2012 03:11 PM

unsubscribe Ubuntu-Studio-users Digest, Vol 60, Issue 20
 
*signature
From: "ubuntu-studio-users-request@lists.ubuntu.com" <ubuntu-studio-users-request@lists.ubuntu.com>
To: ubuntu-studio-users@lists.ubuntu.com
Sent: Sunday, April 29, 2012 7:00 PM
Subject: Ubuntu-Studio-users Digest, Vol 60, Issue 20


Send Ubuntu-Studio-users mailing list submissions to
*** ubuntu-studio-users@lists.ubuntu.com

To subscribe or unsubscribe via the World Wide Web, visit
*** https://lists.ubuntu.com/mailman/listinfo/ubuntu-studio-users
or, via email, send a message with subject or body 'help' to
*** ubuntu-studio-users-request@lists.ubuntu.com

You can reach the person managing the list at
*** ubuntu-studio-users-owner@lists.ubuntu.com

When replying, please edit your Subject line so it is more specific
than "Re: Contents of Ubuntu-Studio-users digest..."


Today's Topics:

* 1. No audio output using Precise due to pulseaudio? (Ralf Mardorf)


----------------------------------------------------------------------

Message: 1
Date: Sun, 29 Apr 2012 11:07:44 +0200
From: Ralf Mardorf <ralf.mardorf@alice-dsl.net>
To: ubuntu-studio-users <ubuntu-studio-users@lists.ubuntu.com>,
*** ubuntu-studio-devel <ubuntu-studio-devel@lists.ubuntu.com>
Subject: No audio output using Precise due to pulseaudio?
Message-ID: <1335690464.2160.5.camel@precise>
Content-Type: text/plain; charset="UTF-8"

I've got a RME HDSPe AIO card for audio IOs and MIDI and I've got 2
TerraTec EWX 96/24 for MIDI.

The first and only audio test failed.

I played a Youtube music video with Firefox and there's no audio output.

The pulseaudio crap does show my TerraTec cards only. I rebooted until
the RME card became hw:0, but this doesn't improve anything.

How do I get audio output?

Regards,
Ralf




------------------------------

--
Ubuntu-Studio-users mailing list
Ubuntu-Studio-users@lists.ubuntu.com
Modify settings or
unsubscribe at: https://lists.ubuntu.com/mailman/listinfo/ubuntu-studio-users


End of Ubuntu-Studio-users Digest, Vol 60, Issue 20
************************************************** *


--
Ubuntu-Studio-users mailing list
Ubuntu-Studio-users@lists.ubuntu.com
Modify settings or unsubscribe at: https://lists.ubuntu.com/mailman/listinfo/ubuntu-studio-users


All times are GMT. The time now is 06:49 PM.

VBulletin, Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO ©2007, Crawlability, Inc.