Linux Archive

Linux Archive (http://www.linux-archive.org/)
-   Ubuntu Masters Of The Universe (http://www.linux-archive.org/ubuntu-masters-universe/)
-   -   Need a help! Update Sqlmap version 0.9 (http://www.linux-archive.org/ubuntu-masters-universe/515468-need-help-update-sqlmap-version-0-9-a.html)

Khiêm Huỳnh Duy 04-17-2011 10:21 PM

Need a help! Update Sqlmap version 0.9
 
Please update Sqlmap with latest version on Synaptic. Current version of sqlmap is 0.9 but Synaptic just have 0.6...*Because i need latest vertion of sqlmap to complete my project. I can not run package sqlmap (downloaded from sqlmap website ) in java. So, I just run package that's installed by Synaptic.
Please help me ! Thanks!
--
Ubuntu-motu mailing list
Ubuntu-motu@lists.ubuntu.com
Modify settings or unsubscribe at: https://lists.ubuntu.com/mailman/listinfo/ubuntu-motu


All times are GMT. The time now is 11:17 PM.

VBulletin, Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO ©2007, Crawlability, Inc.