FAQ Search Today's Posts Mark Forums Read
» Video Reviews

» Linux Archive

Linux-archive is a website aiming to archive linux email lists and to make them easily accessible for linux users/developers.


» Sponsor

» Partners

» Sponsor

Go Back   Linux Archive > Ubuntu > Ubuntu Masters Of The Universe

 
 
LinkBack Thread Tools
 
Old 02-01-2008, 12:25 AM
Ubuntu Installer
 
Default New: falconpl 0.8.8-0ubuntu1 (source)

NEW: falconpl_0.8.8.orig.tar.gz
NEW: falconpl_0.8.8-0ubuntu1.diff.gz
NEW: falconpl_0.8.8-0ubuntu1.dsc

-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

Format: 1.7
Date: Sat, 19 Jan 2008 00:06:23 +0100
Source: falconpl
Binary: libfalcon-engine1-dbg libfalcon-engine1 falconpl-dev falconpl-dbg falconpl
Architecture: source
Version: 0.8.8-0ubuntu1
Distribution: hardy
Urgency: low
Maintainer: Ubuntu MOTU Developers <ubuntu-motu@lists.ubuntu.com>
Changed-By: Giancarlo Niccolai <gc@falconpl.org>
Description:
falconpl - The Falcon P. L. - command line tools
falconpl-dbg - The Falcon P. L. - debugging symbols
falconpl-dev - The Falcon PL - development files
libfalcon-engine1 - The Falcon Programming Language engine
libfalcon-engine1-dbg - The Falcon P.L. engine - debugging symbols
Launchpad-Bugs-Fixed: 174470
Changes:
falconpl (0.8.8-0ubuntu1) hardy; urgency=low
.
* Initial release (LP: #174470)
Files:
0f1601aee5f376c3b12927a3c2cf47a6 825 interpreters optional falconpl_0.8.8-0ubuntu1.dsc
119819f68e725fb53ef80d9d61e19a5d 1000748 interpreters optional falconpl_0.8.8.orig.tar.gz
6f4b8b312c791aa3aaad2d4ee18bdb0d 6440 interpreters optional falconpl_0.8.8-0ubuntu1.diff.gz
Original-Maintainer: Giancarlo Niccolai <gc@falconpl.org>

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.6 (GNU/Linux)

iD8DBQFHonR/TIvEyIDfbVgRApkDAKDMdAhjf7LxTXXZnjCYoXcDTKuJ/QCghy6y
7meggnumJQAVtghCbjfqlW4=
=/UvZ
-----END PGP SIGNATURE-----


Your package contains new components which requires manual editing of
the override file. It is ok otherwise, so please be patient. New
packages are usually added to the overrides about once a week.

You may have gotten the distroseries wrong. If so, you may get warnings
above if files already exist in other distroseries.

--
You are receiving this email because you are the uploader, maintainer or
signer of the above package.

--
Ubuntu-motu mailing list
Ubuntu-motu@lists.ubuntu.com
Modify settings or unsubscribe at: https://lists.ubuntu.com/mailman/listinfo/ubuntu-motu
 

Thread Tools




All times are GMT. The time now is 09:55 PM.

VBulletin, Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO ©2007, Crawlability, Inc.
Copyright 2007 - 2008, www.linux-archive.org