FAQ Search Today's Posts Mark Forums Read
» Video Reviews

» Linux Archive

Linux-archive is a website aiming to archive linux email lists and to make them easily accessible for linux users/developers.


» Sponsor

» Partners

» Sponsor

Go Back   Linux Archive > Ubuntu > Ubuntu Masters Of The Universe

 
 
LinkBack Thread Tools
 
Old 01-21-2008, 04:13 PM
"Harald Sitter"
 
Default REVU: New: libksquirrel 0.8.0-0ubuntu1 (source)

From: Ubuntu Installer <archive@ubuntu.com>
Date: Jan 21, 2008 5:45 PM
Subject: New: libksquirrel 0.8.0-0ubuntu1 (source)
To: Harald Sitter <apachelogger@ubuntu.com>


NEW: libksquirrel_0.8.0.orig.tar.gz
NEW: libksquirrel_0.8.0-0ubuntu1.diff.gz
NEW: libksquirrel_0.8.0-0ubuntu1.dsc

-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

Format: 1.7
Date: Sun, 18 Nov 2007 23:36:24 +0100
Source: libksquirrel
Binary: libksquirrel0 libksquirrel-tools libksquirrel-dev
Architecture: source
Version: 0.8.0-0ubuntu1
Distribution: hardy
Urgency: low
Maintainer: Ubuntu MOTU Developers <ubuntu-motu@lists.ubuntu.com>
Changed-By: Harald Sitter <apachelogger@ubuntu.com>
Description:
libksquirrel-dev - KDE image viewer
libksquirrel-tools - KDE image viewer
libksquirrel0 - KDE image viewer
Launchpad-Bugs-Fixed: 172740
Changes:
libksquirrel (0.8.0-0ubuntu1) hardy; urgency=low
.
* Initial release (LP: #172740)
Files:
3d1c694917e2e23855df6c31de686ac9 889 libs optional
libksquirrel_0.8.0-0ubuntu1.dsc
5873a717f36032e0635930801c3d97c9 1583934 libs optional
libksquirrel_0.8.0.orig.tar.gz
fd5f35f8ce523e8dc3bdb9342ba573c1 6589 libs optional
libksquirrel_0.8.0-0ubuntu1.diff.gz
Original-Maintainer: Harald Sitter <apachelogger@ubuntu.com>

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.6 (GNU/Linux)

iD8DBQFHlMMftEYQ1nLyOZERAtyEAJwP+FPkG65XfJh0KP4dXl uCq5ZMFACfVBlL
43ZfXbZdUFGmkCVzlT4eYmo=
=cSRj
-----END PGP SIGNATURE-----


Your package contains new components which requires manual editing of
the override file. It is ok otherwise, so please be patient. New
packages are usually added to the overrides about once a week.

You may have gotten the distroseries wrong. If so, you may get warnings
above if files already exist in other distroseries.

--
You are receiving this email because you are the uploader, maintainer or
signer of the above package.

--
Ubuntu-motu mailing list
Ubuntu-motu@lists.ubuntu.com
Modify settings or unsubscribe at: https://lists.ubuntu.com/mailman/listinfo/ubuntu-motu
 

Thread Tools




All times are GMT. The time now is 01:26 AM.

VBulletin, Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO ©2007, Crawlability, Inc.
Copyright 2007 - 2008, www.linux-archive.org