Linux Archive

Linux Archive (http://www.linux-archive.org/)
-   Ubuntu Kernel Team (http://www.linux-archive.org/ubuntu-kernel-team/)
-   -   unable to upgrade to 2.6.39.2 because image needed new module-init-tools (http://www.linux-archive.org/ubuntu-kernel-team/546824-unable-upgrade-2-6-39-2-because-image-needed-new-module-init-tools.html)

matthew 07-01-2011 05:15 AM

unable to upgrade to 2.6.39.2 because image needed new module-init-tools
 
Solved by installing module-init-tools 3.13-1ubuntu. This also solved
CDROM/DVD failure . Thanks team.


--
kernel-team mailing list
kernel-team@lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/kernel-team


All times are GMT. The time now is 02:48 AM.

VBulletin, Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO ©2007, Crawlability, Inc.