FAQ Search Today's Posts Mark Forums Read
» Video Reviews

» Linux Archive

Linux-archive is a website aiming to archive linux email lists and to make them easily accessible for linux users/developers.


» Sponsor

» Partners

» Sponsor

Go Back   Linux Archive > Redhat > Red Hat Linux

 
 
LinkBack Thread Tools
 
Old 07-29-2010, 04:23 AM
Paolo Galtieri
 
Default Can't update RHEL 5 system

On 07/28/2010 07:57 PM, Marti, Robert wrote:

yum clean all then try to update again.

Sent from my iPhone

On Jul 28, 2010, at 21:56, "Paolo Galtieri"<pgaltieri@gmail.com> wrote:



When I run

yum -y update

on one of my RHEL 5 systems I get:

---> Package xen-libs.i386 0:3.0.3-105.el5_5.4 set to be updated
---> Package xulrunner.i386 0:1.9.2.7-3.el5 set to be updated
--> Finished Dependency Resolution
xen-3.0.3-105.el5_5.3.i386 from installed has depsolving problems
--> Missing Dependency: xen-libs = 3.0.3-105.el5_5.3 is needed by
package xen-3.0.3-105.el5_5.3.i386 (installed)
Error: Missing Dependency: xen-libs = 3.0.3-105.el5_5.3 is needed by
package xen-3.0.3-105.el5_5.3.i386 (installed)
You could try using --skip-broken to work around the problem
You could try running: package-cleanup --problems
package-cleanup --dupes
rpm -Va --nofiles --nodigest

Any idea how to fix this without having to remove and re-install
packages?

Paolo

--
redhat-list mailing list
unsubscribe mailto:redhat-list-request@redhat.com?subject=unsubscribe
https://www.redhat.com/mailman/listinfo/redhat-list



Tried that. Makes no difference in the result.

Paolo

--
redhat-list mailing list
unsubscribe mailto:redhat-list-request@redhat.com?subject=unsubscribe
https://www.redhat.com/mailman/listinfo/redhat-list

Thu Jul 29 07:30:01 2010
Return-path: <users-bounces@lists.fedoraproject.org>
Envelope-to: tom@linux-archive.org
Delivery-date: Thu, 29 Jul 2010 06:46:42 +0300
Received: from bastion02.fedoraproject.org ([209.132.181.3]:39665 helo=bastion.fedoraproject.org)
by s2.java-tips.org with esmtp (Exim 4.69)
(envelope-from <users-bounces@lists.fedoraproject.org>)
id 1OeK4w-0004pd-Ay
for tom@linux-archive.org; Thu, 29 Jul 2010 06:46:42 +0300
Received: from lists.fedoraproject.org (collab1.vpn.fedoraproject.org [192.168.1.21])
by bastion02.phx2.fedoraproject.org (Postfix) with ESMTP id 05BB710FE4D;
Thu, 29 Jul 2010 04:31:15 +0000 (UTC)
Received: from collab1.fedoraproject.org (localhost.localdomain [127.0.0.1])
by lists.fedoraproject.org (Postfix) with ESMTP id 21C8F326794;
Thu, 29 Jul 2010 04:31:14 +0000 (UTC)
X-Original-To: users@lists.fedoraproject.org
Delivered-To: users@lists.fedoraproject.org
Received: from smtp-mm3.fedoraproject.org (smtp-mm3.fedoraproject.org
[152.46.7.226])
by lists.fedoraproject.org (Postfix) with ESMTP id 774DA3267A2
for <users@lists.fedoraproject.org>;
Thu, 29 Jul 2010 04:31:11 +0000 (UTC)
Received: from mailout11.t-online.de (mailout11.t-online.de [194.25.134.85])
by smtp-mm3.fedoraproject.org (Postfix) with ESMTP id E18EB37D92
for <users@lists.fedoraproject.org>;
Thu, 29 Jul 2010 04:31:10 +0000 (UTC)
Received: from fwd05.aul.t-online.de (fwd05.aul.t-online.de )
by mailout11.t-online.de with smtp
id 1OeKlw-0006rJ-Vu; Thu, 29 Jul 2010 06:31:09 +0200

Received: from routerdeluxe.juergendankoweit.net
(bjgtUeZawhMp0JPHX-1fBBWa0mm80hM3sHpfCuZgLilYzhbACkIXrrwM+SgNvUCZKD@[87.174.190.120])
by fwd05.aul.t-online.de
with esmtp id 1OeKlv-01cMqm0; Thu, 29 Jul 2010 06:31:07 +0200
Received: from localhost (localhost [127.0.0.1])
by routerdeluxe.juergendankoweit.net (Postfix) with ESMTP id AB88822B51
for <users@lists.fedoraproject.org>;
Thu, 29 Jul 2010 06:31:06 +0200 (CEST)
Received: from t43.juergendankoweit.net (unknown [192.168.1.183])
(using TLSv1 with cipher DHE-RSA-CAMELLIA256-SHA (256/256 bits))
(No client certificate requested)
by routerdeluxe.juergendankoweit.net (Postfix) with ESMTPSA id
348E922AE6 for <users@lists.fedoraproject.org>;
Thu, 29 Jul 2010 06:31:02 +0200 (CEST)
Message-ID: <4C510405.3060808@T-Online.de>
Date: Thu, 29 Jul 2010 06:31:01 +0200
From: =?ISO-8859-15?Q?J=FCrgen_Dankoweit?=
<Juergen.Dankoweit@T-Online.de>
User-Agent: Mozilla/5.0 (X11; U; Linux i686; de-DE;
rv:1.9.1.11) Gecko/20100720 Fedora/3.0.6-1.fc12 Lightning/1.0b1
Thunderbird/3.0.6
MIME-Version: 1.0
To: users@lists.fedoraproject.org
Subject: Kernel-2.6.32.16-141.fc12.i686 slows down XOrg
X-Enigmail-Version: 1.0.1
X-Virus-Scanned: ClamAV using ClamSMTP
X-ID: bjgtUeZawhMp0JPHX-1fBBWa0mm80hM3sHpfCuZgLilYzhbACkIXrrwM+SgNvUCZKD
X-TOI-MSGID: be9296ce-98d7-4e00-979a-69f72b8baf13
X-BeenThere: users@lists.fedoraproject.org
X-Mailman-Version: 2.1.9
Precedence: list
Reply-To: Juergen.Dankoweit@T-Online.de,
Community support for Fedora users <users@lists.fedoraproject.org>
List-Id: Community support for Fedora users <users.lists.fedoraproject.org>
List-Unsubscribe: <https://admin.fedoraproject.org/mailman/listinfo/users>,
<mailto:users-request@lists.fedoraproject.org?subject=unsubscrib e>
List-Archive: <http://lists.fedoraproject.org/pipermail/users>
List-Post: <mailto:users@lists.fedoraproject.org>
List-Help: <mailto:users-request@lists.fedoraproject.org?subject=help>
List-Subscribe: <https://admin.fedoraproject.org/mailman/listinfo/users>,
<mailto:users-request@lists.fedoraproject.org?subject=subscribe>
Content-Type: text/plain; charset="us-ascii"
Content-Transfer-Encoding: 7bit
Sender: users-bounces@lists.fedoraproject.org
Errors-To: users-bounces@lists.fedoraproject.org

Hello to the list,

after updating to the new kernel the graphics performance is incredible
slow. I think that the accelleration code in XOrg and kernel are not
compatible. This was the problem with the last kernel/XOrg combination.

old kernel:
kernel-2.6.31.5-127.fc12.i686
new kernel:
kernel-2.6.32.16-141.fc12.i686

X.Org X Server 1.7.6
Release Date: 2010-03-17
X Protocol Version 11, Revision 0
Build Operating System: x86-02 2.6.18-164.6.1.el5
2.6.32.14-127.fc12.i68
Kernel command line: ro root=UUID=27547ae9-3737-4bd1-b859-0ebf6beb461f
noiswmd
Build Date: 16 April 2010 07:07:54AM
Build ID: xorg-x11-server 1.7.6-4.fc12

Best regards

Juergen
--
users mailing list
users@lists.fedoraproject.org
To unsubscribe or change subscription options:
https://admin.fedoraproject.org/mailman/listinfo/users
Guidelines: http://fedoraproject.org/wiki/Mailing_list_guidelines
 
Old 07-29-2010, 04:06 PM
Josh Miller
 
Default Can't update RHEL 5 system

On 07/28/2010 07:52 PM, Paolo Galtieri wrote:

---> Package xen-libs.i386 0:3.0.3-105.el5_5.4 set to be updated
---> Package xulrunner.i386 0:1.9.2.7-3.el5 set to be updated
--> Finished Dependency Resolution
xen-3.0.3-105.el5_5.3.i386 from installed has depsolving problems
--> Missing Dependency: xen-libs = 3.0.3-105.el5_5.3 is needed by
package xen-3.0.3-105.el5_5.3.i386 (installed)
Error: Missing Dependency: xen-libs = 3.0.3-105.el5_5.3 is needed by
package xen-3.0.3-105.el5_5.3.i386 (installed)


It looks like xen-3.0.3-105.el5_5.4.i386 is not available in your
repository. Are you hosting your own repositories locally or are you
using a public repository? Can you verify that
xen-3.0.3-105.el5_5.4.i386 is available from one of your repositories?



--
Josh Miller, RHCE/VCP
Seattle, WA
Linux Solutions Provider
Website: http://itsecureadmin.com/

--
redhat-list mailing list
unsubscribe mailto:redhat-list-request@redhat.com?subject=unsubscribe
https://www.redhat.com/mailman/listinfo/redhat-list
 
Old 07-29-2010, 06:24 PM
Paolo Galtieri
 
Default Can't update RHEL 5 system

On 07/29/2010 09:06 AM, Josh Miller wrote:

On 07/28/2010 07:52 PM, Paolo Galtieri wrote:

---> Package xen-libs.i386 0:3.0.3-105.el5_5.4 set to be updated
---> Package xulrunner.i386 0:1.9.2.7-3.el5 set to be updated
--> Finished Dependency Resolution
xen-3.0.3-105.el5_5.3.i386 from installed has depsolving problems
--> Missing Dependency: xen-libs = 3.0.3-105.el5_5.3 is needed by
package xen-3.0.3-105.el5_5.3.i386 (installed)
Error: Missing Dependency: xen-libs = 3.0.3-105.el5_5.3 is needed by
package xen-3.0.3-105.el5_5.3.i386 (installed)


It looks like xen-3.0.3-105.el5_5.4.i386 is not available in your
repository. Are you hosting your own repositories locally or are you
using a public repository? Can you verify that
xen-3.0.3-105.el5_5.4.i386 is available from one of your repositories?




I do not host my own repositories. I'm using the standard RH repositories.

[root@playin ~]# yum list all | grep xen-libs
xen-libs.i386 3.0.3-105.el5_5.3 installed
xen-libs.i386 3.0.3-105.el5_5.5
rhel-i386-server-5


The package is available, and is now version 5.5, but the problem still
exists. I believe the problem is that the xen package depends on
version 5.3 of xen-libs. So until there is an update to the xen package
I'm going to continue to see this failure.


Paolo

--
redhat-list mailing list
unsubscribe mailto:redhat-list-request@redhat.com?subject=unsubscribe
https://www.redhat.com/mailman/listinfo/redhat-list
 
Old 07-30-2010, 05:05 AM
surendra kumar
 
Default Can't update RHEL 5 system

My Dear

do u firstly update the necessary package upload then try the given command
,

thanks
surendra kumar
HT Media varansi
9838049896

On Thu, Jul 29, 2010 at 8:22 AM, Paolo Galtieri <pgaltieri@gmail.com> wrote:

> When I run
>
> yum -y update
>
> on one of my RHEL 5 systems I get:
>
> ---> Package xen-libs.i386 0:3.0.3-105.el5_5.4 set to be updated
> ---> Package xulrunner.i386 0:1.9.2.7-3.el5 set to be updated
> --> Finished Dependency Resolution
> xen-3.0.3-105.el5_5.3.i386 from installed has depsolving problems
> --> Missing Dependency: xen-libs = 3.0.3-105.el5_5.3 is needed by package
> xen-3.0.3-105.el5_5.3.i386 (installed)
> Error: Missing Dependency: xen-libs = 3.0.3-105.el5_5.3 is needed by
> package xen-3.0.3-105.el5_5.3.i386 (installed)
> You could try using --skip-broken to work around the problem
> You could try running: package-cleanup --problems
> package-cleanup --dupes
> rpm -Va --nofiles --nodigest
>
> Any idea how to fix this without having to remove and re-install packages?
>
> Paolo
>
> --
> redhat-list mailing list
> unsubscribe mailto:redhat-list-request@redhat.com?subject=unsubscribe
> https://www.redhat.com/mailman/listinfo/redhat-list
>
--
redhat-list mailing list
unsubscribe mailto:redhat-list-request@redhat.com?subject=unsubscribe
https://www.redhat.com/mailman/listinfo/redhat-list
 
Old 07-30-2010, 10:50 PM
Sir June
 
Default Can't update RHEL 5 system

try upgrading yum first, then yum clean all, then yum -y update


Sir June


----- Original Message ----
From: Paolo Galtieri <pgaltieri@gmail.com>
To: General Red Hat Linux discussion list <redhat-list@redhat.com>
Sent: Thu, July 29, 2010 12:23:36 AM
Subject: Re: Can't update RHEL 5 system

On 07/28/2010 07:57 PM, Marti, Robert wrote:
> yum clean all then try to update again.
>
> Sent from my iPhone
>
> On Jul 28, 2010, at 21:56, "Paolo Galtieri"<pgaltieri@gmail.com> wrote:
>
>
>> When I run
>>
>> yum -y update
>>
>> on one of my RHEL 5 systems I get:
>>
>> ---> Package xen-libs.i386 0:3.0.3-105.el5_5.4 set to be updated
>> ---> Package xulrunner.i386 0:1.9.2.7-3.el5 set to be updated
>> --> Finished Dependency Resolution
>> xen-3.0.3-105.el5_5.3.i386 from installed has depsolving problems
>> --> Missing Dependency: xen-libs = 3.0.3-105.el5_5.3 is needed by
>> package xen-3.0.3-105.el5_5.3.i386 (installed)
>> Error: Missing Dependency: xen-libs = 3.0.3-105.el5_5.3 is needed by
>> package xen-3.0.3-105.el5_5.3.i386 (installed)
>> You could try using --skip-broken to work around the problem
>> You could try running: package-cleanup --problems
>> package-cleanup --dupes
>> rpm -Va --nofiles --nodigest
>>
>> Any idea how to fix this without having to remove and re-install
>> packages?
>>
>> Paolo
>>
>> --
>> redhat-list mailing list
>> unsubscribe mailto:redhat-list-request@redhat.com?subject=unsubscribe
>> https://www.redhat.com/mailman/listinfo/redhat-list
>>
>
Tried that. Makes no difference in the result.

Paolo

--
redhat-list mailing list
unsubscribe mailto:redhat-list-request@redhat.com?subject=unsubscribe
https://www.redhat.com/mailman/listinfo/redhat-list





--
redhat-list mailing list
unsubscribe mailto:redhat-list-request@redhat.com?subject=unsubscribe
https://www.redhat.com/mailman/listinfo/redhat-list
 
Old 08-03-2010, 10:41 AM
sync
 
Default Can't update RHEL 5 system

On Thu, Jul 29, 2010 at 10:52 AM, Paolo Galtieri <pgaltieri@gmail.com>wrote:

> When I run
>
> yum -y update
>
> on one of my RHEL 5 systems I get:
>
> ---> Package xen-libs.i386 0:3.0.3-105.el5_5.4 set to be updated
> ---> Package xulrunner.i386 0:1.9.2.7-3.el5 set to be updated
> --> Finished Dependency Resolution
> xen-3.0.3-105.el5_5.3.i386 from installed has depsolving problems
> --> Missing Dependency: xen-libs = 3.0.3-105.el5_5.3 is needed by package
> xen-3.0.3-105.el5_5.3.i386 (installed)
> Error: Missing Dependency: xen-libs = 3.0.3-105.el5_5.3 is needed by
> package xen-3.0.3-105.el5_5.3.i386 (installed)
> You could try using --skip-broken to work around the problem
> You could try running: package-cleanup --problems
> package-cleanup --dupes
> rpm -Va --nofiles --nodigest
>
> Any idea how to fix this without having to remove and re-install packages?
>

Try:

yum -y update --skip-broken

>
> Paolo
>
> --
> redhat-list mailing list
> unsubscribe mailto:redhat-list-request@redhat.com?subject=unsubscribe
> https://www.redhat.com/mailman/listinfo/redhat-list
>
--
redhat-list mailing list
unsubscribe mailto:redhat-list-request@redhat.com?subject=unsubscribe
https://www.redhat.com/mailman/listinfo/redhat-list
 
Old 08-03-2010, 04:07 PM
"Francisco J. Márquez Gómez"
 
Default Can't update RHEL 5 system

El 29/07/2010 20:24, Paolo Galtieri escribió:

On 07/29/2010 09:06 AM, Josh Miller wrote:

On 07/28/2010 07:52 PM, Paolo Galtieri wrote:

---> Package xen-libs.i386 0:3.0.3-105.el5_5.4 set to be updated
---> Package xulrunner.i386 0:1.9.2.7-3.el5 set to be updated
--> Finished Dependency Resolution
xen-3.0.3-105.el5_5.3.i386 from installed has depsolving problems
--> Missing Dependency: xen-libs = 3.0.3-105.el5_5.3 is needed by
package xen-3.0.3-105.el5_5.3.i386 (installed)
Error: Missing Dependency: xen-libs = 3.0.3-105.el5_5.3 is needed by
package xen-3.0.3-105.el5_5.3.i386 (installed)


It looks like xen-3.0.3-105.el5_5.4.i386 is not available in your
repository. Are you hosting your own repositories locally or are you
using a public repository? Can you verify that
xen-3.0.3-105.el5_5.4.i386 is available from one of your repositories?



I do not host my own repositories. I'm using the standard RH
repositories.


[root@playin ~]# yum list all | grep xen-libs
xen-libs.i386 3.0.3-105.el5_5.3 installed
xen-libs.i386 3.0.3-105.el5_5.5
rhel-i386-server-5


The package is available, and is now version 5.5, but the problem
still exists. I believe the problem is that the xen package depends
on version 5.3 of xen-libs. So until there is an update to the xen
package I'm going to continue to see this failure.


Paolo


The problem is that you don't have the same "most updated" version for
xen and xen-libs. You appear are updating xen-libs to 5.5.4, but xen
5.5.3 installed in your system require xen-libs 5.5.3.


For fix this situation, you need xen 5.5.4, or xen 5.5.5, since your
"yum list all | grep xen-libs " output show as available the xen-libs
5_5.5 package.


In any case, you need same version for xen and xen-libs.

Regards,
F.J

--

Francisco J. Márquez Gómez
Servicio de Informática (Área de sistemas)
Confederación Hidrográfica del Guadalquivir
Tel.: 954.348.778
fjmarquez@chguadalquivir.es
www.chguadalquivir.es

--
redhat-list mailing list
unsubscribe mailto:redhat-list-request@redhat.com?subject=unsubscribe
https://www.redhat.com/mailman/listinfo/redhat-list
 
Old 08-12-2010, 10:39 AM
madunix
 
Default Can't update RHEL 5 system

xen-3.0.3-94.el5_4.3.x86_64 from installed has depsolving problems
--> Missing Dependency: xen-libs = 3.0.3-94.el5_4.3 is needed by
package xen-3.0.3-94.el5_4.3.x86_64 (installed)
Error: Missing Dependency: xen-libs = 3.0.3-94.el5_4.3 is needed by
package xen-3.0.3-94.el5_4.3.x86_64 (installed)
You could try using --skip-broken to work around the problem
You could try running: package-cleanup --problems
package-cleanup --dupes
rpm -Va --nofiles --nodigest
The program package-cleanup is found in the yum-utils package.
[root@linux3 ~]# yum list all | grep xen-libs
xen-libs.i386 3.0.3-94.el5_4.3 installed
xen-libs.x86_64 3.0.3-105.el5_5.3 installed
xen-libs.i386 3.0.3-105.el5_5.5 rhel-x86_64-server-5
xen-libs.x86_64 3.0.3-105.el5_5.5 rhel-x86_64-server-5


How can I proceed...?

Thanks

2010/8/3 "Francisco J. Márquez Gómez" <fjmarquez@chguadalquivir.es>:
> El 29/07/2010 20:24, Paolo Galtieri escribió:
>>
>> On 07/29/2010 09:06 AM, Josh Miller wrote:
>>>
>>> On 07/28/2010 07:52 PM, Paolo Galtieri wrote:
>>>>
>>>> ---> Package xen-libs.i386 0:3.0.3-105.el5_5.4 set to be updated
>>>> ---> Package xulrunner.i386 0:1.9.2.7-3.el5 set to be updated
>>>> --> Finished Dependency Resolution
>>>> xen-3.0.3-105.el5_5.3.i386 from installed has depsolving problems
>>>> --> Missing Dependency: xen-libs = 3.0.3-105.el5_5.3 is needed by
>>>> package xen-3.0.3-105.el5_5.3.i386 (installed)
>>>> Error: Missing Dependency: xen-libs = 3.0.3-105.el5_5.3 is needed by
>>>> package xen-3.0.3-105.el5_5.3.i386 (installed)
>>>
>>> It looks like xen-3.0.3-105.el5_5.4.i386 is not available in your
>>> repository. *Are you hosting your own repositories locally or are you using
>>> a public repository? *Can you verify that xen-3.0.3-105.el5_5.4.i386 is
>>> available from one of your repositories?
>>>
>>>
>> I do not host my own repositories. *I'm using the standard RH
>> repositories.
>>
>> [root@playin ~]# yum list all | grep xen-libs
>> xen-libs.i386 * * * * * * * * * * * * *3.0.3-105.el5_5.3 * * *installed
>> xen-libs.i386 * * * * * * * * * * * * *3.0.3-105.el5_5.5
>> *rhel-i386-server-5
>>
>> The package is available, and is now version 5.5, but the problem still
>> exists. *I believe the problem is that the xen package depends on version
>> 5.3 of xen-libs. *So until there is an update to the xen package I'm going
>> to continue to see this failure.
>>
>> Paolo
>
> The problem is that you don't have the same "most updated" version for xen
> and xen-libs. You appear are updating xen-libs to 5.5.4, but xen 5.5.3
> installed in your system require xen-libs 5.5.3.
>
> For fix this situation, you need xen 5.5.4, or xen 5.5.5, since your "yum
> list all | grep xen-libs " output show as available the xen-libs 5_5.5
> package.
>
> In any case, you need same version for xen and xen-libs.
>
> Regards,
> F.J
>
> --
>
> Francisco J. Márquez Gómez
> Servicio de Informática (Área de sistemas)
> Confederación Hidrográfica del Guadalquivir
> Tel.: 954.348.778
> fjmarquez@chguadalquivir.es
> www.chguadalquivir.es
>
> --
> redhat-list mailing list
> unsubscribe mailto:redhat-list-request@redhat.com?subject=unsubscribe
> https://www.redhat.com/mailman/listinfo/redhat-list
>

--
redhat-list mailing list
unsubscribe mailto:redhat-list-request@redhat.com?subject=unsubscribe
https://www.redhat.com/mailman/listinfo/redhat-list
 
Old 08-23-2010, 05:01 PM
"Naju ...."
 
Default Can't update RHEL 5 system

On Thu, Jul 29, 2010 at 8:22 AM, Paolo Galtieri <pgaltieri@gmail.com> wrote:

> When I run
>
> yum -y update
>
> on one of my RHEL 5 systems I get:
>
> ---> Package xen-libs.i386 0:3.0.3-105.el5_5.4 set to be updated
> ---> Package xulrunner.i386 0:1.9.2.7-3.el5 set to be updated
> --> Finished Dependency Resolution
> xen-3.0.3-105.el5_5.3.i386 from installed has depsolving problems
> --> Missing Dependency: xen-libs = 3.0.3-105.el5_5.3 is needed by package
> xen-3.0.3-105.el5_5.3.i386 (installed)
> Error: Missing Dependency: xen-libs = 3.0.3-105.el5_5.3 is needed by
> package xen-3.0.3-105.el5_5.3.i386 (installed)
> You could try using --skip-broken to work around the problem
> You could try running: package-cleanup --problems
> package-cleanup --dupes
> rpm -Va --nofiles --nodigest
>
> Any idea how to fix this without having to remove and re-install packages?
>

AFAIR xen-libs is under vitualization channel, make sure you have subscribed
to this child channel as well.

>
> Paolo
>
> --
> redhat-list mailing list
> unsubscribe mailto:redhat-list-request@redhat.com?subject=unsubscribe
> https://www.redhat.com/mailman/listinfo/redhat-list
>



--
Cheers
Najmuddin
--
redhat-list mailing list
unsubscribe mailto:redhat-list-request@redhat.com?subject=unsubscribe
https://www.redhat.com/mailman/listinfo/redhat-list
 

Thread Tools




All times are GMT. The time now is 12:41 PM.

VBulletin, Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO ©2007, Crawlability, Inc.
Copyright ©2007 - 2008, www.linux-archive.org