FAQ Search Today's Posts Mark Forums Read
» Video Reviews

» Linux Archive

Linux-archive is a website aiming to archive linux email lists and to make them easily accessible for linux users/developers.


» Sponsor

» Partners

» Sponsor

Go Back   Linux Archive > Ubuntu > Kubuntu User

 
 
LinkBack Thread Tools
 
Old 07-31-2010, 01:29 PM
Terry Talim
 
Default Problem with firefox and Konqueror webbrouwser

Hello all,



I installed Kubuntu 8.10 a very nice system

But i have a problem with firefox and Konqueror webbrouwser



If i go to a site, like this one ;

- Video - Telegraaf.nl [24 uur actueel, ook mobiel] [Binnenland]

it wil not load the media player, nothing happens, it is al the time, loading media player ...



some one now the solution


*
Regards, Terry

My Jobs - http://socialworkdegreesonline.net/lcsw-counseling.html or http://psychologydegree-online.com/sports-psychology-degree/
--
kubuntu-users mailing list
kubuntu-users@lists.ubuntu.com
Modify settings or unsubscribe at: https://lists.ubuntu.com/mailman/listinfo/kubuntu-users
 
Old 07-31-2010, 06:20 PM
Ric Moore
 
Default Problem with firefox and Konqueror webbrouwser

On Sat, 2010-07-31 at 16:29 +0300, Terry Talim wrote:
> Hello all,
>
> I installed Kubuntu 8.10 a very nice system

Is there no possibility of using a more recent install?? Ric



--
kubuntu-users mailing list
kubuntu-users@lists.ubuntu.com
Modify settings or unsubscribe at: https://lists.ubuntu.com/mailman/listinfo/kubuntu-users
 

Thread Tools




All times are GMT. The time now is 12:18 AM.

VBulletin, Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO ©2007, Crawlability, Inc.
Copyright 2007 - 2008, www.linux-archive.org