Linux Archive

Linux Archive (http://www.linux-archive.org/)
-   Kubuntu User (http://www.linux-archive.org/kubuntu-user/)
-   -   http://bugs.kde.org/show_bug.cgi?id=101876 (http://www.linux-archive.org/kubuntu-user/167806-http-bugs-kde-org-show_bug-cgi-id-101876-a.html)

"Peter Williams" 08-11-2008 05:06 AM

http://bugs.kde.org/show_bug.cgi?id=101876
 
Hello Kubuntu people,

I still call myself a newbie at Linux and I'm even newer at Kubuntu
and KDE 4.0 { I currently use Hardy Heron } btw - I'm new to the
kubuntu-users e-list... I hope that I can meet some friendly ppl here
*SMILE*

I have encountered the bug in the KDE ( see subject ) and found that
it is a known bug and has existed since KDE 3.x (not sure of the exact
version).

I have a snapshot of the window show the exact bug & I've used GNU
Paint to edit the PNG image to show how I think a new button could be
added to the form -- to recreate the missing index file.

Please refer to bug report (see subject) for a more detailed explanation.

Best Regards and Happy Computing,
PEW

--
Fond Regards,
Peter Eric (aka 'pew') WILLIAMS
from Hobart, Tasmania, Australia -- phone (03) 6236-9675

My free website is: http://pewtas.googlepages.com (or)
http://tinyurl.com/yuyejs

(please visit my free website and let me know what you think about it.)
--
kubuntu-users mailing list
kubuntu-users@lists.ubuntu.com
Modify settings or unsubscribe at: https://lists.ubuntu.com/mailman/listinfo/kubuntu-users


All times are GMT. The time now is 08:09 AM.

VBulletin, Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO ©2007, Crawlability, Inc.