FAQ Search Today's Posts Mark Forums Read
» Video Reviews

» Linux Archive

Linux-archive is a website aiming to archive linux email lists and to make them easily accessible for linux users/developers.


» Sponsor

» Partners

» Sponsor

Go Back   Linux Archive > Ubuntu > Kubuntu Development

 
 
LinkBack Thread Tools
 
Old 01-31-2010, 04:01 PM
Nikolai
 
Default akonadi problem in 9.10

I've installed kubuntu 9.10
and every time when applications start
akonadi reports the error

error log is here:

http://docs.google.com/View?id=ddjxdjfz_42f99cbrhr

and here:

http://docs.google.com/View?id=ddjxdjfz_43gszkkbhc


I asked in kubuntu.user group but seemly nobody can help ...

Thanks in advance for any advice.

--
Nick



--
kubuntu-devel mailing list
kubuntu-devel@lists.ubuntu.com
Modify settings or unsubscribe at: https://lists.ubuntu.com/mailman/listinfo/kubuntu-devel
 
Old 01-31-2010, 05:03 PM
Nikolai
 
Default akonadi problem in 9.10

Nikolai wrote:

> I've installed kubuntu 9.10
> and every time when applications start
> akonadi reports the error
>
> error log is here:
>
> http://docs.google.com/View?id=ddjxdjfz_42f99cbrhr
>
> and here:
>
> http://docs.google.com/View?id=ddjxdjfz_43gszkkbhc

To adjust the problem:
my uid/gid is 501/501

Is it critical that it is below 1000?

--
Nick



--
kubuntu-devel mailing list
kubuntu-devel@lists.ubuntu.com
Modify settings or unsubscribe at: https://lists.ubuntu.com/mailman/listinfo/kubuntu-devel
 

Thread Tools




All times are GMT. The time now is 04:35 AM.

VBulletin, Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO ©2007, Crawlability, Inc.
Copyright 2007 - 2008, www.linux-archive.org