FAQ Search Today's Posts Mark Forums Read
» Video Reviews

» Linux Archive

Linux-archive is a website aiming to archive linux email lists and to make them easily accessible for linux users/developers.


» Sponsor

» Partners

» Sponsor

Go Back   Linux Archive > Gentoo > Gentoo User

 
 
LinkBack Thread Tools
 
Old 02-09-2011, 12:49 PM
Kfir Lavi
 
Default Install unstable package in stage4 catalyst?

Hi,
I'm trying to create a stage4 spec file.
Running the spec, sys-apps/net-tools-1.60-r13 doesn't compile.
There is a bug about this.
So I want to specify for catalyst to install a later version of this package.



How can I do that?

Regards,
Kfir
 

Thread Tools




All times are GMT. The time now is 03:15 AM.

VBulletin, Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO ©2007, Crawlability, Inc.
Copyright 2007 - 2008, www.linux-archive.org