Linux Archive

Linux Archive (http://www.linux-archive.org/)
-   Gentoo User (http://www.linux-archive.org/gentoo-user/)
-   -   glibc 2.13 warning (http://www.linux-archive.org/gentoo-user/486108-glibc-2-13-warning.html)

Neil Bothwick 02-07-2011 12:34 PM

glibc 2.13 warning
 
Don't install glibc-2.13 if you either use prelinking or run postfix.
After testing it on my netbook, which uses neither, I installed it on my
desktop and home server and broke both.


--
Neil Bothwick

All mail what i send is thoughly proof-red, definately!


All times are GMT. The time now is 02:27 AM.

VBulletin, Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO ©2007, Crawlability, Inc.