FAQ Search Today's Posts Mark Forums Read
» Video Reviews

» Linux Archive

Linux-archive is a website aiming to archive linux email lists and to make them easily accessible for linux users/developers.


» Sponsor

» Partners

» Sponsor

Go Back   Linux Archive > Gentoo > Gentoo Development

 
 
LinkBack Thread Tools
 
Old 02-21-2010, 06:34 PM
Samuli Suominen
 
Default Lastrite: kde-misc/kopete-cryptography

# Samuli Suominen <ssuominen@gentoo.org> (21 Feb 2010)
# libkleo doesn't install required include files anymore,
# because they are meant only for internal usage. this means
# kopete-cryptography won't compile anymore, and as such,
# will be removed from portage. bug 306199 and bug 306115.
# masked for removal in 30 days
kde-misc/kopete-cryptography

(This will of course change if there's a fixing release from upstream,
but as of now, it's pointless to have non-compiling package in tree.)
 

Thread Tools




All times are GMT. The time now is 10:19 PM.

VBulletin, Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO ©2007, Crawlability, Inc.
Copyright 2007 - 2008, www.linux-archive.org