On Tue, Dec 01, 2009 at 12:19:11AM -0500, Mike Frysinger wrote:
> i plan on culling glibc versions older than 2.6.1. if you need an older
> version in the tree, now is the time to speak up. i didnt see anything in the
> profiles that would cause a problem.
How is 2.4 support with 2.6.1?
I've got a box running 2.4.32-hardened-r1 and glibc-2.5-r4 due to an old
commercial application I have to support :-(.
Robin Hugh Johnson
Gentoo Linux: Developer, Trustee & Infrastructure Lead
E-Mail : firstname.lastname@example.org
GnuPG FP : 11AC BA4F 4778 E3F6 E4ED F38E B27B 944E 3488 4E85