FAQ Search Today's Posts Mark Forums Read
» Video Reviews

» Linux Archive

Linux-archive is a website aiming to archive linux email lists and to make them easily accessible for linux users/developers.


» Sponsor

» Partners

» Sponsor

Go Back   Linux Archive > Redhat > Fedora Infrastructure

 
 
LinkBack Thread Tools
 
Old 04-19-2008, 05:28 PM
Mike McGrath
 
Default change request (puppet-0.24.1-1.el5)

Some of our boxes got updated with the newest version of puppet (0.24.4)
I'd like to remove that version and install puppet-0.24.1-1.el5 since it
actually works.

Risk: low

-Mike

_______________________________________________
Fedora-infrastructure-list mailing list
Fedora-infrastructure-list@redhat.com
https://www.redhat.com/mailman/listinfo/fedora-infrastructure-list
 
Old 04-19-2008, 05:47 PM
Dennis Gilmore
 
Default change request (puppet-0.24.1-1.el5)

On Saturday 19 April 2008, Mike McGrath wrote:
> Some of our boxes got updated with the newest version of puppet (0.24.4)
> I'd like to remove that version and install puppet-0.24.1-1.el5 since it
> actually works.
>
> Risk: low
>
> -Mike

+1

_______________________________________________
Fedora-infrastructure-list mailing list
Fedora-infrastructure-list@redhat.com
https://www.redhat.com/mailman/listinfo/fedora-infrastructure-list
 

Thread Tools




All times are GMT. The time now is 12:56 AM.

VBulletin, Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO ©2007, Crawlability, Inc.
Copyright 2007 - 2008, www.linux-archive.org