FAQ Search Today's Posts Mark Forums Read
» Video Reviews

» Linux Archive

Linux-archive is a website aiming to archive linux email lists and to make them easily accessible for linux users/developers.


» Sponsor

» Partners

» Sponsor

Go Back   Linux Archive > Redhat > Fedora Development

 
 
LinkBack Thread Tools
 
Old 05-14-2008, 03:12 PM
 
Default rawhide report: 20080514 changes

Excluding Packages in global exclude list
Finished
Excluding Packages in global exclude list
Finished
New package perl-HTTP-Cache-Transparent
Cache the result of http get-requests persistently
New package ocaml-json-static
OCaml JSON validator and converter (syntax extension)
Removed package rhgb
Removed package kaider
Updated Packages:

firstboot-1.98-1.fc10
---------------------
* Tue May 13 18:00:00 2008 Chris Lumens <clumens@redhat.com> 1.98-1
- Remove the rhgb interface.
- Use subprocess for starting X instead of rhpxl.
- Don't run system-config-display from the init if there's no X config
file.
- Fix tracebacks when trying to chown broken symlinks (#445092).
- Set up the keyboard if firstboot is run as a program (#445281).
- Lots of updated translations.


libxslt-1.1.24-1.fc10
---------------------
* Tue May 13 18:00:00 2008 Daniel Veillard <veillard@redhat.com> 1.1.24-1.fc10
- release of 1.1.24
- fixes a few bugs including the key initialization problem
- tentative fix for multiarch devel problems


OpenSceneGraph-2.4.0-2.fc10
---------------------------
* Tue May 13 18:00:00 2008 Ralf Corsépius <rc040203@freenet.de> - 2.4.0-2
- Add Orion Poplawski's patch to fix building with cmake-2.6.0.

* Mon May 12 18:00:00 2008 Ralf Corsépius <rc040203@freenet.de> - 2.4.0-1
- Upstream update.
- Adjust patches to 2.4.0.


kdelibs-4.0.72-3.fc10
---------------------
* Tue May 13 18:00:00 2008 Kevin Kofler <Kevin@tigcc.ticalc.org> - 4.0.72-3
- drop no longer needed ALSA default device Phonon hack


docbook-dtds-1.0-36.fc10
------------------------
* Tue May 13 18:00:00 2008 Ondrej Vasik <ovasik@redhat.com> - 1.0-36
- changed License(#445008)


control-center-2.23.1-3.fc10
----------------------------
* Tue May 13 18:00:00 2008 Matthias Clasen <mclasen@redhat.com> - 2.23.1-3
- Rebuild against newer libs


openldap-2.4.9-4.fc10
---------------------
* Tue May 13 18:00:00 2008 Jan Safranek <jsafranek@redhat.com> 2.4.9-1
- new upstream release
- removed unnecessary MigrationTools patches


pidgin-2.4.1-3.fc10
-------------------
* Tue May 13 18:00:00 2008 Stu Tomlinson <stu@nosnilmot.com> 2.4.1-3
- Rebuild for new evolution-data-server
- Clean up default prefs.xml
- Enable nautilus integration plugin by default in prefs.xml (#242289)


SimGear-1.0.0-4.fc10
--------------------
* Tue May 13 18:00:00 2008 Hans de Goede <j.w.r.degoede@hhs.nl> 1.0.0-4
- Rebuild for new plib


soundconverter-1.2.0-1.fc10
---------------------------
* Tue May 13 18:00:00 2008 Denis Leroy <denis@poolshark.org> - 1.2.0-1
- Update to upstream 1.2.0


gnome-applets-2.23.2-1.fc10
---------------------------
* Tue May 13 18:00:00 2008 Matthias Clasen <mclasen@redhat.com> - 1:2.23.2-1
- Update to 2.23.2
- Drop upstreamed patches


rdesktop-1.6.0-1.fc10
---------------------
* Tue May 13 18:00:00 2008 Soren Sandmann <sandmann@redhat.com> - 1.6.0-1
Update to 1.6.0


taskjuggler-2.4.1-0.2.beta2.fc10
--------------------------------
* Tue May 13 18:00:00 2008 Ondrej Vasik <ovasik@redhat.com> - 2.4.1-0.2.beta2
- fixed typo in libs subpackage obsolete (which caused installation
troubles)


transmission-1.20-1.fc10
------------------------
* Tue May 13 18:00:00 2008 Denis Leroy <denis@poolshark.org> - 1.20-1
- Update to upstream 1.20
- Browser opening patch upstreamed
- New dependencies (dbus, curl)


yasm-0.7.0-1.fc10
-----------------
* Tue May 13 18:00:00 2008 Matthias Saou <http://freshrpms.net/> 0.7.0-1
- Update to 0.7.0.


mailman-2.1.10-1.fc10
---------------------
* Mon May 12 18:00:00 2008 Tomas Smetana <tsmetana@redhat.com> - 3:2.1.10-1
- new upstream version


gtk2-engines-2.15.1-1.fc10
--------------------------
* Tue May 13 18:00:00 2008 Matthias Clasen <mclasen@redhat.com> - 2.15.1-1
- Update to 2.15.1


eog-2.23.2-1.fc10
-----------------
* Tue May 13 18:00:00 2008 Matthias Clasen <mclasen@redhat.com> - 2.23.2-1
- Update to 2.23.2


NetworkManager-0.7.0-0.9.3.svn3667.fc10
---------------------------------------
* Tue May 13 18:00:00 2008 Dan Williams <dcbw@redhat.com> - 1:0.7.0-0.9.3.svn3667
- Restore behavior of marking wifi devices as "down" when disabling wireless
- Fix a crash on resume when a VPN was active when going to sleep

* Tue May 13 18:00:00 2008 Dan Williams <dcbw@redhat.com> - 1:0.7.0-0.9.3.svn3665
- Fix issues with the Fedora plugin not noticing changes made by
system-config-network (rh #444502)
- Allow autoconnection of GSM and CDMA connections
- Multiple IP address support for user connections
- Fixes for Mobile Broadband cards that return line speed on connect
- Implement PIN entry for GSM mobile broadband connections
- Fix crash when editing unencrypted WiFi connections in the connection editor


guile-1.8.5-1.fc10
------------------
* Tue May 13 18:00:00 2008 Miroslav Lichvar <mlichvar@redhat.com> - 5:1.8.5-1
- update to 1.8.5
- fix continuations on ia64
- remove umask setting from scriptlet, rpm sets it now


totem-pl-parser-2.23.1-2.fc10
-----------------------------
* Tue May 13 18:00:00 2008 - Bastien Nocera <bnocera@redhat.com> - 2.23.1-2
- Rebuild


gnome-desktop-2.23.2-0.2008.05.14.1.fc10
----------------------------------------
* Wed May 14 18:00:00 2008 Jon McCann <jmccann@redhat.com> - 2.23.2-0.2008.05.14.1
- Update to 2.23.2 snapshot


evolution-webcal-2.21.92-2.fc10
-------------------------------
* Tue May 13 18:00:00 2008 Matthew Barnes <mbarnes@redhat.com> - 2.21.92-1.fc10
- Rebuild against newer libedataserver.


xenner-0.34-1.fc10
------------------
* Tue May 13 18:00:00 2008 Gerd Hoffmann <kraxel@redhat.com> - 0.34-1.fc10
- update to version 0.34
- wire up -drive cmd line arg (rhbz #445968).
- accept & ignore -serial and -parallel (rhbz #445969).
- implement stop & cont monitor commands (rhbz #446079).


hunspell-sv-1.26-1.fc10
-----------------------
* Tue May 13 18:00:00 2008 Caolan McNamara <caolanm@redhat.com> - 1.26-1
- latest version


evolution-sharp-0.17.2-1.fc10
-----------------------------
* Tue May 13 18:00:00 2008 Matthew Barnes <mbarnes@redhat.com> - 0.17.2-1.fc10
- Update to 0.17.2.

* Mon Apr 21 18:00:00 2008 Matthew Barnes <mbarnes@redhat.com> - 0.17.1-1.fc10
- Update to 0.17.1.

* Tue Apr 8 18:00:00 2008 Matthew Barnes <mbarnes@redhat.com> - 0.16.1-1.fc9
- Restore patches for RH bug #221555 and GNOME bug #516044. Upstream
accepted and then rejected the patches because upstream does multilib
differently and they don't have a seperate directory configure option
for Mono assemblies (I suggested --monodir=DIR but no one seemed
interested).


speex-1.2-0.9.beta3
-------------------
* Tue May 13 18:00:00 2008 Marcela Maslanova <mmaslano@redhat.com> - 1.2-0.9.beta3
- polishing review (many thanks to Matthias Saou)


mod_perl-2.0.4-3
----------------
* Tue May 13 18:00:00 2008 Joe Orton <jorton@redhat.com> 2.0.4-3
- trim changelog; rebuild

* Fri Apr 18 18:00:00 2008 Joe Orton <jorton@redhat.com> 2.0.4-2
- update to 2.0.4


oxine-0.7.1-1.fc10
------------------
* Tue May 13 18:00:00 2008 Matthias Saou <http://freshrpms.net/> 0.7.1-1
- Update to 0.7.1.
- Convert AUTHORS file to utf-8.


blobAndConquer-0.93-1.fc10
--------------------------
* Tue May 13 18:00:00 2008 Hans de Goede <j.w.r.degoede@hhs.nl> 0.93-1
- New upstream release 0.93


anaconda-11.4.1.1-1
-------------------
* Tue May 13 18:00:00 2008 Jeremy Katz <katzj@redhat.com> - 11.4.1.1-1
- Just call the XStartupCB() function directly and randr to the
desired resolution (katzj)
- Stop writing out an xorg.conf (katzj)
- Make the "dump to removable device" option work in anaconda. (jgranado)


gedit-2.23.1-1.fc10
-------------------
* Tue May 13 18:00:00 2008 Matthias Clasen <mclasen@redhat.com> - 1:2.23.1-1
- Update to 2.23.1

* Tue Apr 8 18:00:00 2008 - Bastien Nocera <bnocera@redhat.com> - 1:2.22.1-1
- Update to 2.22.1


logjam-4.5.3-23.fc10
--------------------
* Tue May 13 18:00:00 2008 Tom "spot" Callaway <tcallawa@redhat.com> - 4.5.3-23
- add explicit without-xmms conditional (bz 445996)
- add configuration option to start in dock (bz 445998)


R-hdf5-1.6.6-5.fc10
-------------------
* Tue May 13 18:00:00 2008 Tom "spot" Callaway <tcallawa@redhat.com> - 1.6.6-5
- excludearch ppc64, due to bugzilla 445423


sudo-1.6.9p13-6.fc10
--------------------
* Tue May 13 18:00:00 2008 Peter Vrabec <pvrabec@redhat.com> 1.6.9p13-6
- compiled with secure path (#80215)

* Mon May 5 18:00:00 2008 Peter Vrabec <pvrabec@redhat.com> 1.6.9p13-5
- fix path to updatedb in /etc/sudoers (#445103)


gtkhtml3-3.23.2-4.fc10
----------------------
* Tue May 13 18:00:00 2008 Matthew Barnes <mbarnes@redhat.com> - 3.23.2-4.fc10
- Add patch for GNOME bug #524338 (mail flickers when rendering).


gnome-games-2.23.1-2.fc10
-------------------------
* Sun May 11 18:00:00 2008 Matthias Clasen <mclasen@redhat.com> - 1:2.23.1-2
- Add missing Requires for gnome-sudoko (#445941)


chess-1.0-14.fc10
-----------------
* Tue May 13 18:00:00 2008 Hans de Goede <j.w.r.degoede@hhs.nl> 1.0-14
- Rebuild for new ogre


evolution-data-server-2.23.2-2.fc10
-----------------------------------
* Tue May 13 18:00:00 2008 Matthew Barnes <mbarnes@redhat.com> - 2.23.2-2.fc10
- Fix some third-party package breakage caused by libebackend.


cheese-2.23.2-1.fc10
--------------------
* Tue May 13 18:00:00 2008 Matthias Clasen <mclasen@redhat.com> 2.23.2-1
- Update to 2.23.2


gnome-settings-daemon-2.23.1.1-5.fc10
-------------------------------------
* Tue May 13 18:00:00 2008 Matthias Clasen <mclasen@redhat.com> - 2.23.1-1-5
- Rebuild


orca-2.23.2-1.fc10
------------------
* Tue May 13 18:00:00 2008 Matthias Clasen <mclasen@redhat.com> - 2.23.2-1
- Update to 2.23.2

* Sun May 4 18:00:00 2008 Matthias Clasen <mclasen@redhat.com> - 2.23.1-2
- Fix source url


mythes-de-0.20080513-1.fc10
---------------------------
* Tue May 13 18:00:00 2008 Caolan McNamara <caolanm@redhat.com> - 0.20080513-1
- latest version


FlightGear-1.0.0-3.fc10
-----------------------
* Tue May 13 18:00:00 2008 Fabrice Bellet <fabrice@bellet.info> 1.0.0-3
- rebuild with newer plib


bind-9.5.0-32.b3.fc10
---------------------
* Tue May 13 18:00:00 2008 Adam Tkac <atkac redhat com> 32:9.5.0-32.b3
- reverted "any" patch, upstream says not needed
- log EDNS failure only when we really switch to plain EDNS (#275091)
- detect configuration file better

* Tue May 6 18:00:00 2008 Adam Tkac <atkac redhat com> 32:9.5.0-31.1.b3
- addresses 0.0.0.0 and ::0 really match any (#275091, comment #28)


pango-1.21.1-1.fc10
-------------------
* Tue May 13 18:00:00 2008 Matthias Clasen <mclasen@redhat.com> - 1.21.1-1
- Update to 1.21.1


python-sqlobject-0.10.1-1.fc10
------------------------------
* Tue May 13 18:00:00 2008 Luke Macken <lmacken@redhat.com> 0.10.1-1
- Update to 0.10.1


preupgrade-0.9.3-3.fc10
-----------------------
* Tue May 13 18:00:00 2008 Will Woods <wwoods@redhat.com> - 0.9.3-3
- Fix hang on "Downloading installer metadata" (bug #446244)

* Tue May 13 18:00:00 2008 Seth Vidal <skvidal at fedoraproject.org> - 0.9.3-2
- enable F9 in releases.list


vegastrike-0.5.0-2.fc10
-----------------------
* Tue May 13 18:00:00 2008 Hans de Goede <j.w.r.degoede@hhs.nl> 0.5.0-2
- Rebuild for new ogre


gnome-screensaver-2.22.1-2.fc10
-------------------------------
* Tue May 13 18:00:00 2008 Matthias Clasen <mclasen@redhat.com> - 2.22.1-2
- Rebuild


supertuxkart-0.4-2.fc10
-----------------------
* Tue May 13 18:00:00 2008 Hans de Goede <j.w.r.degoede@hhs.nl> 0.4-2
- Rebuild for new plib


mysql++-3.0.3-1.fc10
--------------------
* Tue May 13 18:00:00 2008 Remi Collet <Fedora@FamilleCollet.com> 3.0.3-1
- update to 3.0.3
- add mysql++-3.0.3-mystring.patch for x86_64 build


fgfs-Atlas-0.3.1-9.fc10
-----------------------
* Tue May 13 18:00:00 2008 Fabrice Bellet <fabrice@bellet.info> 0.3.1-9
- rebuild with newer plib


hplip-2.8.2-3.fc10
------------------
* Tue May 13 18:00:00 2008 Tim Waugh <twaugh@redhat.com> 2.8.2-3
- Move installer directory to main package (bug #446171).


ppp-2.4.4-7.fc10
----------------
* Tue May 13 18:00:00 2008 Martin Nagy <mnagy@redhat.com> 2.4.4-7
- add new speeds, patch by Jason Vas Dias (#446132)


qt-4.4.0-2.fc10
---------------
* Tue May 13 18:00:00 2008 Kevin Kofler <Kevin@tigcc.ticalc.org> 4.4.0-2
- revert _qt4_bindir change for now, needs more work (#446167)


xmlto-0.0.20-3.fc10
-------------------
* Tue May 13 18:00:00 2008 Ondrej Vasik <ovasik@redhat.com> - 0.0.20-3
- fixed errorneus handling of backend stylesheet(#446092)
- removed unused patches


stormbaancoureur-2.1.4-1.fc10
-----------------------------
* Tue May 13 18:00:00 2008 Hans de Goede <j.w.r.degoede@hhs.nl> 2.1.4-1
- new upstream release 2.1.4
- Rebuild for new plib


hunspell-pl-0.20080513-1.fc10
-----------------------------
* Tue May 13 18:00:00 2008 Caolan McNamara <caolanm@redhat.com> - 0.20080513-1
- latest version


mythes-pl-1.5-1.fc10
--------------------
* Tue May 13 18:00:00 2008 Caolan McNamara <caolanm@redhat.com> - 1.5-1
- latest version


syncevolution-0.7-2.fc10
------------------------

hdf5-1.8.0.snap5-2.fc10
-----------------------
* Tue May 13 18:00:00 2008 Orion Poplawski <orion@cora.nwra.com> 1.8.0.snap5-2
- Use new %{_fmoddir} macro
- Re-enable ppc64, disable failing tests. Failing tests are for
experimental long double support.


ogre-1.4.8-1.fc10
-----------------
* Tue May 13 18:00:00 2008 Hans de Goede <j.w.r.degoede@hhs.nl> 1.4.8-1
- New upstream release 1.4.8
- Warning as always with a new upstream ogre release this breaks the ABI
and changes the soname!


mousetweaks-2.23.2-1.fc10
-------------------------
* Tue May 13 18:00:00 2008 Matthias Clasen <mclasen@redhat.com> - 2.23.2-1
- Update to 2.23.2


upstart-0.3.9-19.fc10
---------------------
* Fri Apr 25 18:00:00 2008 Bill Nottingham <notting@redhat.com> - 0.3.9-19
- with the merge of event-compat-sysv, move the sysvinit obsoletes/provides here


hunspell-gl-0.20080410-1.fc10
-----------------------------
* Wed Apr 16 18:00:00 2008 Caolan McNamara <caolanm@redhat.com> - 0.20080410-1
- latest dictionaries


Summary:
Added Packages: 2
Removed Packages: 2
Modified Packages: 66
Broken deps for i386
----------------------------------------------------------
LabPlot-1.5.1.6-4.fc8.i386 requires libMagick++.so.10
LabPlot-1.5.1.6-4.fc8.i386 requires libWand.so.10
LabPlot-1.5.1.6-4.fc8.i386 requires libMagick.so.10
autotrace-0.31.1-16.fc9.i386 requires libWand.so.10
autotrace-0.31.1-16.fc9.i386 requires libMagick.so.10
brasero-0.7.1-3.fc9.i386 requires libtotem-plparser.so.10
1:bug-buddy-2.22.0-2.fc9.i386 requires libedataserver-1.2.so.9
contact-lookup-applet-0.16-5.fc9.i386 requires libedataserver-1.2.so.9
contacts-0.8-3.fc9.i386 requires libedataserver-1.2.so.9
dates-0.4.5-2.fc9.i386 requires libedataserver-1.2.so.9
drawtiming-0.6.2-3.fc9.i386 requires libMagick++.so.10
drawtiming-0.6.2-3.fc9.i386 requires libWand.so.10
drawtiming-0.6.2-3.fc9.i386 requires libMagick.so.10
dx-4.4.4-6.fc9.i386 requires libWand.so.10
dx-4.4.4-6.fc9.i386 requires libMagick.so.10
dx-libs-4.4.4-6.fc9.i386 requires libWand.so.10
dx-libs-4.4.4-6.fc9.i386 requires libMagick.so.10
empathy-0.23.1-2.fc10.i386 requires libedataserver-1.2.so.9
empathy-libs-0.23.1-2.fc10.i386 requires libedataserver-1.2.so.9
evolution-brutus-1.2.11-2.fc9.i386 requires libcamel-1.2.so.11
evolution-brutus-1.2.11-2.fc9.i386 requires libWand.so.10
evolution-brutus-1.2.11-2.fc9.i386 requires libMagick.so.10
evolution-python-0.0.4-3.fc9.i386 requires libedataserver-1.2.so.9
evolution-zimbra-0.1.0-5.fc9.i386 requires libcamel-provider-1.2.so.11
evolution-zimbra-0.1.0-5.fc9.i386 requires libedataserver-1.2.so.9
evolution-zimbra-0.1.0-5.fc9.i386 requires libcamel-1.2.so.11
gdl-0.9-0.rc1.1.fc9.i386 requires libMagick++.so.10
glabels-2.2.2-1.fc9.i386 requires libedataserver-1.2.so.9
gnome-launch-box-0.4-8.fc9.i386 requires libedataserver-1.2.so.9
gnome-panel-2.23.1-1.fc10.i386 requires libedataserver-1.2.so.9
gnome-phone-manager-0.51-1.fc9.i386 requires libedataserver-1.2.so.9
gnome-python2-evolution-2.22.0-2.fc9.i386 requires libedataserver-1.2.so.9
gnome-python2-totem-2.22.0-2.fc9.i386 requires libtotem-plparser.so.10
gossip-0.29-1.fc10.i386 requires libedataserver-1.2.so.9
imageinfo-0.05-3.fc9.i386 requires libWand.so.10
imageinfo-0.05-3.fc9.i386 requires libMagick.so.10
k3d-0.6.7.0-6.fc9.i386 requires libMagick++.so.10
k3d-0.6.7.0-6.fc9.i386 requires libMagick.so.10
k3d-0.6.7.0-6.fc9.i386 requires libWand.so.10
kismet-extras-0.0.2007.10.R1-3.fc9.i386 requires libMagick.so.10
koffice-karbon-1.6.3-15.fc9.i386 requires libWand.so.10
koffice-karbon-1.6.3-15.fc9.i386 requires libMagick.so.10
koffice-libs-1.6.3-15.fc9.i386 requires libWand.so.10
koffice-libs-1.6.3-15.fc9.i386 requires libMagick.so.10
libfprint-0.0.5-3.fc9.i386 requires libWand.so.10
libfprint-0.0.5-3.fc9.i386 requires libMagick.so.10
libopensync-plugin-evolution2-0.35-3.fc9.i386 requires libedataserver-1.2.so.9
nautilus-sendto-0.14.0-1.fc9.i386 requires libedataserver-1.2.so.9
nip2-7.14.1-1.fc9.i386 requires libWand.so.10
nip2-7.14.1-1.fc9.i386 requires libMagick.so.10
1penoffice.org-core-2.4.0-12.8.fc9.i386 requires libhunspell.so.1
1sgal-0.6.1-3.fc9.i386 requires libosg.so.25
1sgal-0.6.1-3.fc9.i386 requires libosgTerrain.so.25
1sgal-0.6.1-3.fc9.i386 requires libosgViewer.so.25
1sgal-0.6.1-3.fc9.i386 requires libosgDB.so.25
1sgal-0.6.1-3.fc9.i386 requires libOpenThreads.so.9
1sgal-0.6.1-3.fc9.i386 requires libosgText.so.25
1sgal-0.6.1-3.fc9.i386 requires libosgFX.so.25
1sgal-0.6.1-3.fc9.i386 requires libosgSim.so.25
1sgal-0.6.1-3.fc9.i386 requires libosgParticle.so.25
1sgal-0.6.1-3.fc9.i386 requires libosgManipulator.so.25
1sgal-0.6.1-3.fc9.i386 requires libosgGA.so.25
1sgal-0.6.1-3.fc9.i386 requires libosgUtil.so.25
osgcal-0.1.46-5.fc9.i386 requires libosgTerrain.so.25
osgcal-0.1.46-5.fc9.i386 requires libosgViewer.so.25
osgcal-0.1.46-5.fc9.i386 requires libOpenThreads.so.9
osgcal-0.1.46-5.fc9.i386 requires libosg.so.25
osgcal-0.1.46-5.fc9.i386 requires libosgText.so.25
osgcal-0.1.46-5.fc9.i386 requires libosgDB.so.25
osgcal-0.1.46-5.fc9.i386 requires libosgFX.so.25
osgcal-0.1.46-5.fc9.i386 requires libosgSim.so.25
osgcal-0.1.46-5.fc9.i386 requires libosgParticle.so.25
osgcal-0.1.46-5.fc9.i386 requires libosgManipulator.so.25
osgcal-0.1.46-5.fc9.i386 requires libosgGA.so.25
osgcal-0.1.46-5.fc9.i386 requires libosgUtil.so.25
perl-Catalyst-Model-LDAP-0.16-3.fc8.noarch requires perl(:MODULE_COMPAT_5.8.8)
perl-Catalyst-Plugin-StackTrace-0.07-3.fc8.noarch requires perl(:MODULE_COMPAT_5.8.8)
perl-Catalyst-View-JSON-0.24-2.fc8.noarch requires perl(:MODULE_COMPAT_5.8.8)
perl-Task-Weaken-1.02-2.fc8.noarch requires perl(:MODULE_COMPAT_5.8.8)
php-magickwand-1.0.7-1.fc10.i386 requires libWand.so.10
php-magickwand-1.0.7-1.fc10.i386 requires libMagick.so.10
planner-eds-0.14.3-1.fc10.i386 requires libcamel-provider-1.2.so.11
planner-eds-0.14.3-1.fc10.i386 requires libedataserver-1.2.so.9
planner-eds-0.14.3-1.fc10.i386 requires libcamel-1.2.so.11
poker3d-1.1.36-9.fc9.i386 requires libosgTerrain.so.25
poker3d-1.1.36-9.fc9.i386 requires libosgViewer.so.25
poker3d-1.1.36-9.fc9.i386 requires libosgDB.so.25
poker3d-1.1.36-9.fc9.i386 requires libOpenThreads.so.9
poker3d-1.1.36-9.fc9.i386 requires libosgGA.so.25
poker3d-1.1.36-9.fc9.i386 requires libosg.so.25
poker3d-1.1.36-9.fc9.i386 requires libosgText.so.25
poker3d-1.1.36-9.fc9.i386 requires libosgFX.so.25
poker3d-1.1.36-9.fc9.i386 requires libosgSim.so.25
poker3d-1.1.36-9.fc9.i386 requires libosgParticle.so.25
poker3d-1.1.36-9.fc9.i386 requires libosgManipulator.so.25
poker3d-1.1.36-9.fc9.i386 requires libosgUtil.so.25
psiconv-0.9.8-1.fc8.i386 requires libWand.so.10
psiconv-0.9.8-1.fc8.i386 requires libMagick.so.10
pstoedit-3.45-2.fc9.i386 requires libMagick++.so.10
pstoedit-3.45-2.fc9.i386 requires libWand.so.10
pstoedit-3.45-2.fc9.i386 requires libMagick.so.10
q-7.10-3.fc9.i386 requires libMagick.so.10
qgis-0.9.1-5.fc9.i386 requires libgeos.so.2
qgis-grass-0.9.1-5.fc9.i386 requires libgeos.so.2
rhythmbox-0.11.5-9.fc9.i386 requires libtotem-plparser.so.10
sunbird-0.8-3.fc9.i386 requires libhunspell.so.1
tasks-0.12-2.fc9.i386 requires libedataserver-1.2.so.9
theora-tools-1.0beta3-1.fc10.i386 requires libtheoraenc.so.1(libtheoraenc_1.0)
theora-tools-1.0beta3-1.fc10.i386 requires libtheoraenc.so.1
thunderbird-lightning-0.8-3.fc9.i386 requires libhunspell.so.1
torcs-1.3.0-6.fc9.i386 requires libplibssgaux.so.1.8.4
torcs-1.3.0-6.fc9.i386 requires libplibssg.so.1.8.4
torcs-1.3.0-6.fc9.i386 requires libplibsl.so.1.8.4
torcs-1.3.0-6.fc9.i386 requires libplibsm.so.1.8.4
torcs-1.3.0-6.fc9.i386 requires libplibsg.so.1.8.4
torcs-1.3.0-6.fc9.i386 requires libplibul.so.1.8.4
totem-2.23.2-2.fc9.i386 requires libtotem-plparser.so.10
totem-mozplugin-2.23.2-2.fc9.i386 requires libtotem-plparser-mini.so.10
totem-mozplugin-2.23.2-2.fc9.i386 requires libtotem-plparser.so.10
totem-nautilus-2.23.2-2.fc9.i386 requires libtotem-plparser.so.10
vips-7.14.1-1.fc9.i386 requires libWand.so.10
vips-7.14.1-1.fc9.i386 requires libMagick.so.10
vips-python-7.14.1-1.fc9.i386 requires libWand.so.10
vips-python-7.14.1-1.fc9.i386 requires libMagick.so.10
vips-tools-7.14.1-1.fc9.i386 requires libWand.so.10
vips-tools-7.14.1-1.fc9.i386 requires libMagick.so.10
xastir-1.9.2-4.fc9.i386 requires libWand.so.10
xastir-1.9.2-4.fc9.i386 requires libMagick.so.10
xulrunner-1.9-0.60.cvs20080414.fc10.i386 requires libhunspell.so.1



Broken deps for x86_64
----------------------------------------------------------
LabPlot-1.5.1.6-4.fc8.i386 requires libMagick++.so.10
LabPlot-1.5.1.6-4.fc8.i386 requires libWand.so.10
LabPlot-1.5.1.6-4.fc8.i386 requires libMagick.so.10
LabPlot-1.5.1.6-4.fc8.x86_64 requires libMagick++.so.10()(64bit)
LabPlot-1.5.1.6-4.fc8.x86_64 requires libMagick.so.10()(64bit)
LabPlot-1.5.1.6-4.fc8.x86_64 requires libWand.so.10()(64bit)
autotrace-0.31.1-16.fc9.i386 requires libWand.so.10
autotrace-0.31.1-16.fc9.i386 requires libMagick.so.10
autotrace-0.31.1-16.fc9.x86_64 requires libWand.so.10()(64bit)
autotrace-0.31.1-16.fc9.x86_64 requires libMagick.so.10()(64bit)
brasero-0.7.1-3.fc9.x86_64 requires libtotem-plparser.so.10()(64bit)
1:bug-buddy-2.22.0-2.fc9.i386 requires libedataserver-1.2.so.9
1:bug-buddy-2.22.0-2.fc9.x86_64 requires libedataserver-1.2.so.9()(64bit)
contact-lookup-applet-0.16-5.fc9.x86_64 requires libedataserver-1.2.so.9()(64bit)
contacts-0.8-3.fc9.x86_64 requires libedataserver-1.2.so.9()(64bit)
dates-0.4.5-2.fc9.x86_64 requires libedataserver-1.2.so.9()(64bit)
drawtiming-0.6.2-3.fc9.x86_64 requires libWand.so.10()(64bit)
drawtiming-0.6.2-3.fc9.x86_64 requires libMagick++.so.10()(64bit)
drawtiming-0.6.2-3.fc9.x86_64 requires libMagick.so.10()(64bit)
dx-4.4.4-6.fc9.x86_64 requires libMagick.so.10()(64bit)
dx-4.4.4-6.fc9.x86_64 requires libWand.so.10()(64bit)
dx-libs-4.4.4-6.fc9.i386 requires libWand.so.10
dx-libs-4.4.4-6.fc9.i386 requires libMagick.so.10
dx-libs-4.4.4-6.fc9.x86_64 requires libMagick.so.10()(64bit)
dx-libs-4.4.4-6.fc9.x86_64 requires libWand.so.10()(64bit)
empathy-0.23.1-2.fc10.x86_64 requires libedataserver-1.2.so.9()(64bit)
empathy-libs-0.23.1-2.fc10.i386 requires libedataserver-1.2.so.9
empathy-libs-0.23.1-2.fc10.x86_64 requires libedataserver-1.2.so.9()(64bit)
evolution-brutus-1.2.11-2.fc9.i386 requires libcamel-1.2.so.11
evolution-brutus-1.2.11-2.fc9.i386 requires libWand.so.10
evolution-brutus-1.2.11-2.fc9.i386 requires libMagick.so.10
evolution-brutus-1.2.11-2.fc9.x86_64 requires libcamel-1.2.so.11()(64bit)
evolution-brutus-1.2.11-2.fc9.x86_64 requires libMagick.so.10()(64bit)
evolution-brutus-1.2.11-2.fc9.x86_64 requires libWand.so.10()(64bit)
evolution-python-0.0.4-3.fc9.x86_64 requires libedataserver-1.2.so.9()(64bit)
evolution-zimbra-0.1.0-5.fc9.x86_64 requires libcamel-provider-1.2.so.11()(64bit)
evolution-zimbra-0.1.0-5.fc9.x86_64 requires libcamel-1.2.so.11()(64bit)
evolution-zimbra-0.1.0-5.fc9.x86_64 requires libedataserver-1.2.so.9()(64bit)
freenx-server-0.7.2-8.fc10.x86_64 requires /usr/lib64/nx
gdl-0.9-0.rc1.1.fc9.x86_64 requires libMagick++.so.10()(64bit)
glabels-2.2.2-1.fc9.x86_64 requires libedataserver-1.2.so.9()(64bit)
gnome-launch-box-0.4-8.fc9.x86_64 requires libedataserver-1.2.so.9()(64bit)
gnome-panel-2.23.1-1.fc10.x86_64 requires libedataserver-1.2.so.9()(64bit)
gnome-phone-manager-0.51-1.fc9.x86_64 requires libedataserver-1.2.so.9()(64bit)
gnome-python2-evolution-2.22.0-2.fc9.x86_64 requires libedataserver-1.2.so.9()(64bit)
gnome-python2-totem-2.22.0-2.fc9.x86_64 requires libtotem-plparser.so.10()(64bit)
gossip-0.29-1.fc10.x86_64 requires libedataserver-1.2.so.9()(64bit)
imageinfo-0.05-3.fc9.x86_64 requires libWand.so.10()(64bit)
imageinfo-0.05-3.fc9.x86_64 requires libMagick.so.10()(64bit)
k3d-0.6.7.0-6.fc9.i386 requires libMagick++.so.10
k3d-0.6.7.0-6.fc9.i386 requires libMagick.so.10
k3d-0.6.7.0-6.fc9.i386 requires libWand.so.10
k3d-0.6.7.0-6.fc9.x86_64 requires libMagick.so.10()(64bit)
k3d-0.6.7.0-6.fc9.x86_64 requires libWand.so.10()(64bit)
k3d-0.6.7.0-6.fc9.x86_64 requires libMagick++.so.10()(64bit)
kismet-extras-0.0.2007.10.R1-3.fc9.x86_64 requires libMagick.so.10()(64bit)
koffice-karbon-1.6.3-15.fc9.x86_64 requires libMagick.so.10()(64bit)
koffice-karbon-1.6.3-15.fc9.x86_64 requires libWand.so.10()(64bit)
koffice-libs-1.6.3-15.fc9.i386 requires libWand.so.10
koffice-libs-1.6.3-15.fc9.i386 requires libMagick.so.10
koffice-libs-1.6.3-15.fc9.x86_64 requires libMagick.so.10()(64bit)
koffice-libs-1.6.3-15.fc9.x86_64 requires libWand.so.10()(64bit)
libfprint-0.0.5-3.fc9.i386 requires libWand.so.10
libfprint-0.0.5-3.fc9.i386 requires libMagick.so.10
libfprint-0.0.5-3.fc9.x86_64 requires libWand.so.10()(64bit)
libfprint-0.0.5-3.fc9.x86_64 requires libMagick.so.10()(64bit)
libopensync-plugin-evolution2-0.35-3.fc9.x86_64 requires libedataserver-1.2.so.9()(64bit)
nautilus-sendto-0.14.0-1.fc9.x86_64 requires libedataserver-1.2.so.9()(64bit)
nip2-7.14.1-1.fc9.x86_64 requires libMagick.so.10()(64bit)
nip2-7.14.1-1.fc9.x86_64 requires libWand.so.10()(64bit)
1penoffice.org-core-2.4.0-12.8.fc9.x86_64 requires libhunspell.so.1()(64bit)
1sgal-0.6.1-3.fc9.i386 requires libosg.so.25
1sgal-0.6.1-3.fc9.i386 requires libosgTerrain.so.25
1sgal-0.6.1-3.fc9.i386 requires libosgViewer.so.25
1sgal-0.6.1-3.fc9.i386 requires libosgDB.so.25
1sgal-0.6.1-3.fc9.i386 requires libOpenThreads.so.9
1sgal-0.6.1-3.fc9.i386 requires libosgText.so.25
1sgal-0.6.1-3.fc9.i386 requires libosgFX.so.25
1sgal-0.6.1-3.fc9.i386 requires libosgSim.so.25
1sgal-0.6.1-3.fc9.i386 requires libosgParticle.so.25
1sgal-0.6.1-3.fc9.i386 requires libosgManipulator.so.25
1sgal-0.6.1-3.fc9.i386 requires libosgGA.so.25
1sgal-0.6.1-3.fc9.i386 requires libosgUtil.so.25
1sgal-0.6.1-3.fc9.x86_64 requires libosgFX.so.25()(64bit)
1sgal-0.6.1-3.fc9.x86_64 requires libosgGA.so.25()(64bit)
1sgal-0.6.1-3.fc9.x86_64 requires libosgSim.so.25()(64bit)
1sgal-0.6.1-3.fc9.x86_64 requires libosgUtil.so.25()(64bit)
1sgal-0.6.1-3.fc9.x86_64 requires libOpenThreads.so.9()(64bit)
1sgal-0.6.1-3.fc9.x86_64 requires libosgParticle.so.25()(64bit)
1sgal-0.6.1-3.fc9.x86_64 requires libosgText.so.25()(64bit)
1sgal-0.6.1-3.fc9.x86_64 requires libosgDB.so.25()(64bit)
1sgal-0.6.1-3.fc9.x86_64 requires libosgManipulator.so.25()(64bit)
1sgal-0.6.1-3.fc9.x86_64 requires libosg.so.25()(64bit)
1sgal-0.6.1-3.fc9.x86_64 requires libosgTerrain.so.25()(64bit)
1sgal-0.6.1-3.fc9.x86_64 requires libosgViewer.so.25()(64bit)
osgcal-0.1.46-5.fc9.i386 requires libosgTerrain.so.25
osgcal-0.1.46-5.fc9.i386 requires libosgViewer.so.25
osgcal-0.1.46-5.fc9.i386 requires libOpenThreads.so.9
osgcal-0.1.46-5.fc9.i386 requires libosg.so.25
osgcal-0.1.46-5.fc9.i386 requires libosgText.so.25
osgcal-0.1.46-5.fc9.i386 requires libosgDB.so.25
osgcal-0.1.46-5.fc9.i386 requires libosgFX.so.25
osgcal-0.1.46-5.fc9.i386 requires libosgSim.so.25
osgcal-0.1.46-5.fc9.i386 requires libosgParticle.so.25
osgcal-0.1.46-5.fc9.i386 requires libosgManipulator.so.25
osgcal-0.1.46-5.fc9.i386 requires libosgGA.so.25
osgcal-0.1.46-5.fc9.i386 requires libosgUtil.so.25
osgcal-0.1.46-5.fc9.x86_64 requires libosgGA.so.25()(64bit)
osgcal-0.1.46-5.fc9.x86_64 requires libosgFX.so.25()(64bit)
osgcal-0.1.46-5.fc9.x86_64 requires libosgSim.so.25()(64bit)
osgcal-0.1.46-5.fc9.x86_64 requires libosgUtil.so.25()(64bit)
osgcal-0.1.46-5.fc9.x86_64 requires libOpenThreads.so.9()(64bit)
osgcal-0.1.46-5.fc9.x86_64 requires libosgParticle.so.25()(64bit)
osgcal-0.1.46-5.fc9.x86_64 requires libosgText.so.25()(64bit)
osgcal-0.1.46-5.fc9.x86_64 requires libosgDB.so.25()(64bit)
osgcal-0.1.46-5.fc9.x86_64 requires libosgManipulator.so.25()(64bit)
osgcal-0.1.46-5.fc9.x86_64 requires libosg.so.25()(64bit)
osgcal-0.1.46-5.fc9.x86_64 requires libosgTerrain.so.25()(64bit)
osgcal-0.1.46-5.fc9.x86_64 requires libosgViewer.so.25()(64bit)
perl-Catalyst-Model-LDAP-0.16-3.fc8.noarch requires perl(:MODULE_COMPAT_5.8.8)
perl-Catalyst-Plugin-StackTrace-0.07-3.fc8.noarch requires perl(:MODULE_COMPAT_5.8.8)
perl-Catalyst-View-JSON-0.24-2.fc8.noarch requires perl(:MODULE_COMPAT_5.8.8)
perl-Task-Weaken-1.02-2.fc8.noarch requires perl(:MODULE_COMPAT_5.8.8)
php-magickwand-1.0.7-1.fc10.x86_64 requires libWand.so.10()(64bit)
php-magickwand-1.0.7-1.fc10.x86_64 requires libMagick.so.10()(64bit)
planner-eds-0.14.3-1.fc10.x86_64 requires libcamel-provider-1.2.so.11()(64bit)
planner-eds-0.14.3-1.fc10.x86_64 requires libcamel-1.2.so.11()(64bit)
planner-eds-0.14.3-1.fc10.x86_64 requires libedataserver-1.2.so.9()(64bit)
poker3d-1.1.36-9.fc9.x86_64 requires libosgGA.so.25()(64bit)
poker3d-1.1.36-9.fc9.x86_64 requires libosgFX.so.25()(64bit)
poker3d-1.1.36-9.fc9.x86_64 requires libosgUtil.so.25()(64bit)
poker3d-1.1.36-9.fc9.x86_64 requires libOpenThreads.so.9()(64bit)
poker3d-1.1.36-9.fc9.x86_64 requires libosgParticle.so.25()(64bit)
poker3d-1.1.36-9.fc9.x86_64 requires libosgText.so.25()(64bit)
poker3d-1.1.36-9.fc9.x86_64 requires libosgSim.so.25()(64bit)
poker3d-1.1.36-9.fc9.x86_64 requires libosgManipulator.so.25()(64bit)
poker3d-1.1.36-9.fc9.x86_64 requires libosg.so.25()(64bit)
poker3d-1.1.36-9.fc9.x86_64 requires libosgTerrain.so.25()(64bit)
poker3d-1.1.36-9.fc9.x86_64 requires libosgDB.so.25()(64bit)
poker3d-1.1.36-9.fc9.x86_64 requires libosgViewer.so.25()(64bit)
psiconv-0.9.8-1.fc8.i386 requires libWand.so.10
psiconv-0.9.8-1.fc8.i386 requires libMagick.so.10
psiconv-0.9.8-1.fc8.x86_64 requires libWand.so.10()(64bit)
psiconv-0.9.8-1.fc8.x86_64 requires libMagick.so.10()(64bit)
pstoedit-3.45-2.fc9.i386 requires libMagick++.so.10
pstoedit-3.45-2.fc9.i386 requires libWand.so.10
pstoedit-3.45-2.fc9.i386 requires libMagick.so.10
pstoedit-3.45-2.fc9.x86_64 requires libMagick++.so.10()(64bit)
pstoedit-3.45-2.fc9.x86_64 requires libMagick.so.10()(64bit)
pstoedit-3.45-2.fc9.x86_64 requires libWand.so.10()(64bit)
q-7.10-3.fc9.i386 requires libMagick.so.10
qgis-0.9.1-5.fc9.x86_64 requires libgeos.so.2()(64bit)
qgis-grass-0.9.1-5.fc9.x86_64 requires libgeos.so.2()(64bit)
rhythmbox-0.11.5-9.fc9.i386 requires libtotem-plparser.so.10
rhythmbox-0.11.5-9.fc9.x86_64 requires libtotem-plparser.so.10()(64bit)
sunbird-0.8-3.fc9.x86_64 requires libhunspell.so.1()(64bit)
tasks-0.12-2.fc9.x86_64 requires libedataserver-1.2.so.9()(64bit)
theora-tools-1.0beta3-1.fc10.x86_64 requires libtheoraenc.so.1(libtheoraenc_1.0)(64bit)
theora-tools-1.0beta3-1.fc10.x86_64 requires libtheoraenc.so.1()(64bit)
thunderbird-lightning-0.8-3.fc9.x86_64 requires libhunspell.so.1()(64bit)
torcs-1.3.0-6.fc9.x86_64 requires libplibsg.so.1.8.4()(64bit)
torcs-1.3.0-6.fc9.x86_64 requires libplibul.so.1.8.4()(64bit)
torcs-1.3.0-6.fc9.x86_64 requires libplibssgaux.so.1.8.4()(64bit)
torcs-1.3.0-6.fc9.x86_64 requires libplibsm.so.1.8.4()(64bit)
torcs-1.3.0-6.fc9.x86_64 requires libplibssg.so.1.8.4()(64bit)
torcs-1.3.0-6.fc9.x86_64 requires libplibsl.so.1.8.4()(64bit)
totem-2.23.2-2.fc9.i386 requires libtotem-plparser.so.10
totem-2.23.2-2.fc9.x86_64 requires libtotem-plparser.so.10()(64bit)
totem-mozplugin-2.23.2-2.fc9.x86_64 requires libtotem-plparser.so.10()(64bit)
totem-mozplugin-2.23.2-2.fc9.x86_64 requires libtotem-plparser-mini.so.10()(64bit)
totem-nautilus-2.23.2-2.fc9.x86_64 requires libtotem-plparser.so.10()(64bit)
vips-7.14.1-1.fc9.i386 requires libWand.so.10
vips-7.14.1-1.fc9.i386 requires libMagick.so.10
vips-7.14.1-1.fc9.x86_64 requires libMagick.so.10()(64bit)
vips-7.14.1-1.fc9.x86_64 requires libWand.so.10()(64bit)
vips-python-7.14.1-1.fc9.x86_64 requires libMagick.so.10()(64bit)
vips-python-7.14.1-1.fc9.x86_64 requires libWand.so.10()(64bit)
vips-tools-7.14.1-1.fc9.x86_64 requires libMagick.so.10()(64bit)
vips-tools-7.14.1-1.fc9.x86_64 requires libWand.so.10()(64bit)
xastir-1.9.2-4.fc9.x86_64 requires libMagick.so.10()(64bit)
xastir-1.9.2-4.fc9.x86_64 requires libWand.so.10()(64bit)
xulrunner-1.9-0.60.cvs20080414.fc10.i386 requires libhunspell.so.1
xulrunner-1.9-0.60.cvs20080414.fc10.x86_64 requires libhunspell.so.1()(64bit)



Broken deps for ppc
----------------------------------------------------------
LabPlot-1.5.1.6-4.fc8.ppc requires libMagick++.so.10
LabPlot-1.5.1.6-4.fc8.ppc requires libWand.so.10
LabPlot-1.5.1.6-4.fc8.ppc requires libMagick.so.10
autotrace-0.31.1-16.fc9.ppc requires libWand.so.10
autotrace-0.31.1-16.fc9.ppc requires libMagick.so.10
autotrace-0.31.1-16.fc9.ppc64 requires libWand.so.10()(64bit)
autotrace-0.31.1-16.fc9.ppc64 requires libMagick.so.10()(64bit)
brasero-0.7.1-3.fc9.ppc requires libtotem-plparser.so.10
1:bug-buddy-2.22.0-2.fc9.ppc requires libedataserver-1.2.so.9
1:bug-buddy-2.22.0-2.fc9.ppc64 requires libedataserver-1.2.so.9()(64bit)
contact-lookup-applet-0.16-5.fc9.ppc requires libedataserver-1.2.so.9
contacts-0.8-3.fc9.ppc requires libedataserver-1.2.so.9
dap-netcdf_handler-3.7.8-3.fc9.ppc64 requires libnetcdf.so.4()(64bit)
dates-0.4.5-2.fc9.ppc requires libedataserver-1.2.so.9
drawtiming-0.6.2-3.fc9.ppc requires libMagick++.so.10
drawtiming-0.6.2-3.fc9.ppc requires libWand.so.10
drawtiming-0.6.2-3.fc9.ppc requires libMagick.so.10
dx-4.4.4-6.fc9.ppc requires libWand.so.10
dx-4.4.4-6.fc9.ppc requires libMagick.so.10
dx-libs-4.4.4-6.fc9.ppc requires libWand.so.10
dx-libs-4.4.4-6.fc9.ppc requires libMagick.so.10
dx-libs-4.4.4-6.fc9.ppc64 requires libnetcdf.so.4()(64bit)
dx-libs-4.4.4-6.fc9.ppc64 requires libMagick.so.10()(64bit)
dx-libs-4.4.4-6.fc9.ppc64 requires libWand.so.10()(64bit)
empathy-0.23.1-2.fc10.ppc requires libedataserver-1.2.so.9
empathy-libs-0.23.1-2.fc10.ppc requires libedataserver-1.2.so.9
empathy-libs-0.23.1-2.fc10.ppc64 requires libedataserver-1.2.so.9()(64bit)
evolution-brutus-1.2.11-2.fc9.ppc requires libcamel-1.2.so.11
evolution-brutus-1.2.11-2.fc9.ppc requires libWand.so.10
evolution-brutus-1.2.11-2.fc9.ppc requires libMagick.so.10
evolution-brutus-1.2.11-2.fc9.ppc64 requires libcamel-1.2.so.11()(64bit)
evolution-brutus-1.2.11-2.fc9.ppc64 requires libMagick.so.10()(64bit)
evolution-brutus-1.2.11-2.fc9.ppc64 requires libWand.so.10()(64bit)
evolution-python-0.0.4-3.fc9.ppc requires libedataserver-1.2.so.9
evolution-zimbra-0.1.0-5.fc9.ppc requires libcamel-provider-1.2.so.11
evolution-zimbra-0.1.0-5.fc9.ppc requires libedataserver-1.2.so.9
evolution-zimbra-0.1.0-5.fc9.ppc requires libcamel-1.2.so.11
gdal-1.5.1-5.fc9.ppc64 requires libnetcdf.so.4()(64bit)
gdl-0.9-0.rc1.1.fc9.ppc requires libMagick++.so.10
glabels-2.2.2-1.fc9.ppc requires libedataserver-1.2.so.9
gnome-launch-box-0.4-8.fc9.ppc requires libedataserver-1.2.so.9
gnome-panel-2.23.1-1.fc10.ppc requires libedataserver-1.2.so.9
gnome-phone-manager-0.51-1.fc9.ppc requires libedataserver-1.2.so.9
gnome-python2-evolution-2.22.0-2.fc9.ppc requires libedataserver-1.2.so.9
gnome-python2-totem-2.22.0-2.fc9.ppc requires libtotem-plparser.so.10
gossip-0.29-1.fc10.ppc requires libedataserver-1.2.so.9
imageinfo-0.05-3.fc9.ppc requires libWand.so.10
imageinfo-0.05-3.fc9.ppc requires libMagick.so.10
k3d-0.6.7.0-6.fc9.ppc requires libMagick++.so.10
k3d-0.6.7.0-6.fc9.ppc requires libMagick.so.10
k3d-0.6.7.0-6.fc9.ppc requires libWand.so.10
k3d-0.6.7.0-6.fc9.ppc64 requires libMagick.so.10()(64bit)
k3d-0.6.7.0-6.fc9.ppc64 requires libWand.so.10()(64bit)
k3d-0.6.7.0-6.fc9.ppc64 requires libMagick++.so.10()(64bit)
kismet-extras-0.0.2007.10.R1-3.fc9.ppc requires libMagick.so.10
koffice-karbon-1.6.3-15.fc9.ppc requires libWand.so.10
koffice-karbon-1.6.3-15.fc9.ppc requires libMagick.so.10
koffice-libs-1.6.3-15.fc9.ppc requires libWand.so.10
koffice-libs-1.6.3-15.fc9.ppc requires libMagick.so.10
koffice-libs-1.6.3-15.fc9.ppc64 requires libMagick.so.10()(64bit)
koffice-libs-1.6.3-15.fc9.ppc64 requires libWand.so.10()(64bit)
libfprint-0.0.5-3.fc9.ppc requires libWand.so.10
libfprint-0.0.5-3.fc9.ppc requires libMagick.so.10
libfprint-0.0.5-3.fc9.ppc64 requires libWand.so.10()(64bit)
libfprint-0.0.5-3.fc9.ppc64 requires libMagick.so.10()(64bit)
libopensync-plugin-evolution2-0.35-3.fc9.ppc requires libedataserver-1.2.so.9
nautilus-sendto-0.14.0-1.fc9.ppc requires libedataserver-1.2.so.9
nip2-7.14.1-1.fc9.ppc requires libWand.so.10
nip2-7.14.1-1.fc9.ppc requires libMagick.so.10
1penoffice.org-core-2.4.0-12.8.fc9.ppc requires libhunspell.so.1
1sgal-0.6.1-3.fc9.ppc requires libosg.so.25
1sgal-0.6.1-3.fc9.ppc requires libosgTerrain.so.25
1sgal-0.6.1-3.fc9.ppc requires libosgViewer.so.25
1sgal-0.6.1-3.fc9.ppc requires libosgDB.so.25
1sgal-0.6.1-3.fc9.ppc requires libOpenThreads.so.9
1sgal-0.6.1-3.fc9.ppc requires libosgText.so.25
1sgal-0.6.1-3.fc9.ppc requires libosgFX.so.25
1sgal-0.6.1-3.fc9.ppc requires libosgSim.so.25
1sgal-0.6.1-3.fc9.ppc requires libosgParticle.so.25
1sgal-0.6.1-3.fc9.ppc requires libosgManipulator.so.25
1sgal-0.6.1-3.fc9.ppc requires libosgGA.so.25
1sgal-0.6.1-3.fc9.ppc requires libosgUtil.so.25
1sgal-0.6.1-3.fc9.ppc64 requires libosgGA.so.25()(64bit)
1sgal-0.6.1-3.fc9.ppc64 requires libosgFX.so.25()(64bit)
1sgal-0.6.1-3.fc9.ppc64 requires libosgSim.so.25()(64bit)
1sgal-0.6.1-3.fc9.ppc64 requires libosgUtil.so.25()(64bit)
1sgal-0.6.1-3.fc9.ppc64 requires libOpenThreads.so.9()(64bit)
1sgal-0.6.1-3.fc9.ppc64 requires libosgParticle.so.25()(64bit)
1sgal-0.6.1-3.fc9.ppc64 requires libosgText.so.25()(64bit)
1sgal-0.6.1-3.fc9.ppc64 requires libosgDB.so.25()(64bit)
1sgal-0.6.1-3.fc9.ppc64 requires libosgManipulator.so.25()(64bit)
1sgal-0.6.1-3.fc9.ppc64 requires libosg.so.25()(64bit)
1sgal-0.6.1-3.fc9.ppc64 requires libosgTerrain.so.25()(64bit)
1sgal-0.6.1-3.fc9.ppc64 requires libosgViewer.so.25()(64bit)
osgcal-0.1.46-5.fc9.ppc requires libosgTerrain.so.25
osgcal-0.1.46-5.fc9.ppc requires libosgViewer.so.25
osgcal-0.1.46-5.fc9.ppc requires libosgDB.so.25
osgcal-0.1.46-5.fc9.ppc requires libOpenThreads.so.9
osgcal-0.1.46-5.fc9.ppc requires libosg.so.25
osgcal-0.1.46-5.fc9.ppc requires libosgText.so.25
osgcal-0.1.46-5.fc9.ppc requires libosgFX.so.25
osgcal-0.1.46-5.fc9.ppc requires libosgSim.so.25
osgcal-0.1.46-5.fc9.ppc requires libosgParticle.so.25
osgcal-0.1.46-5.fc9.ppc requires libosgManipulator.so.25
osgcal-0.1.46-5.fc9.ppc requires libosgGA.so.25
osgcal-0.1.46-5.fc9.ppc requires libosgUtil.so.25
osgcal-0.1.46-5.fc9.ppc64 requires libosgGA.so.25()(64bit)
osgcal-0.1.46-5.fc9.ppc64 requires libosgFX.so.25()(64bit)
osgcal-0.1.46-5.fc9.ppc64 requires libosgSim.so.25()(64bit)
osgcal-0.1.46-5.fc9.ppc64 requires libosgUtil.so.25()(64bit)
osgcal-0.1.46-5.fc9.ppc64 requires libOpenThreads.so.9()(64bit)
osgcal-0.1.46-5.fc9.ppc64 requires libosgParticle.so.25()(64bit)
osgcal-0.1.46-5.fc9.ppc64 requires libosgText.so.25()(64bit)
osgcal-0.1.46-5.fc9.ppc64 requires libosgDB.so.25()(64bit)
osgcal-0.1.46-5.fc9.ppc64 requires libosgManipulator.so.25()(64bit)
osgcal-0.1.46-5.fc9.ppc64 requires libosg.so.25()(64bit)
osgcal-0.1.46-5.fc9.ppc64 requires libosgTerrain.so.25()(64bit)
osgcal-0.1.46-5.fc9.ppc64 requires libosgViewer.so.25()(64bit)
perl-Catalyst-Model-LDAP-0.16-3.fc8.noarch requires perl(:MODULE_COMPAT_5.8.8)
perl-Catalyst-Plugin-StackTrace-0.07-3.fc8.noarch requires perl(:MODULE_COMPAT_5.8.8)
perl-Catalyst-View-JSON-0.24-2.fc8.noarch requires perl(:MODULE_COMPAT_5.8.8)
perl-Task-Weaken-1.02-2.fc8.noarch requires perl(:MODULE_COMPAT_5.8.8)
php-magickwand-1.0.7-1.fc10.ppc requires libWand.so.10
php-magickwand-1.0.7-1.fc10.ppc requires libMagick.so.10
planner-eds-0.14.3-1.fc10.ppc requires libcamel-provider-1.2.so.11
planner-eds-0.14.3-1.fc10.ppc requires libedataserver-1.2.so.9
planner-eds-0.14.3-1.fc10.ppc requires libcamel-1.2.so.11
poker3d-1.1.36-9.fc9.ppc requires libosgTerrain.so.25
poker3d-1.1.36-9.fc9.ppc requires libosgViewer.so.25
poker3d-1.1.36-9.fc9.ppc requires libosgDB.so.25
poker3d-1.1.36-9.fc9.ppc requires libOpenThreads.so.9
poker3d-1.1.36-9.fc9.ppc requires libosgGA.so.25
poker3d-1.1.36-9.fc9.ppc requires libosg.so.25
poker3d-1.1.36-9.fc9.ppc requires libosgText.so.25
poker3d-1.1.36-9.fc9.ppc requires libosgFX.so.25
poker3d-1.1.36-9.fc9.ppc requires libosgSim.so.25
poker3d-1.1.36-9.fc9.ppc requires libosgParticle.so.25
poker3d-1.1.36-9.fc9.ppc requires libosgManipulator.so.25
poker3d-1.1.36-9.fc9.ppc requires libosgUtil.so.25
psiconv-0.9.8-1.fc8.ppc requires libWand.so.10
psiconv-0.9.8-1.fc8.ppc requires libMagick.so.10
psiconv-0.9.8-1.fc8.ppc64 requires libWand.so.10()(64bit)
psiconv-0.9.8-1.fc8.ppc64 requires libMagick.so.10()(64bit)
pstoedit-3.45-2.fc9.ppc requires libMagick++.so.10
pstoedit-3.45-2.fc9.ppc requires libWand.so.10
pstoedit-3.45-2.fc9.ppc requires libMagick.so.10
pstoedit-3.45-2.fc9.ppc64 requires libMagick++.so.10()(64bit)
pstoedit-3.45-2.fc9.ppc64 requires libMagick.so.10()(64bit)
pstoedit-3.45-2.fc9.ppc64 requires libWand.so.10()(64bit)
q-7.10-3.fc9.ppc requires libMagick.so.10
q-7.10-3.fc9.ppc64 requires libMagick.so.10()(64bit)
qgis-0.9.1-5.fc9.ppc requires libgeos.so.2
qgis-grass-0.9.1-5.fc9.ppc requires libgeos.so.2
rhythmbox-0.11.5-9.fc9.ppc requires libtotem-plparser.so.10
rhythmbox-0.11.5-9.fc9.ppc64 requires libtotem-plparser.so.10()(64bit)
sunbird-0.8-3.fc9.ppc requires libhunspell.so.1
tasks-0.12-2.fc9.ppc requires libedataserver-1.2.so.9
theora-tools-1.0beta3-1.fc10.ppc requires libtheoraenc.so.1(libtheoraenc_1.0)
theora-tools-1.0beta3-1.fc10.ppc requires libtheoraenc.so.1
thunderbird-lightning-0.8-3.fc9.ppc requires libhunspell.so.1
torcs-1.3.0-6.fc9.ppc requires libplibssgaux.so.1.8.4
torcs-1.3.0-6.fc9.ppc requires libplibssg.so.1.8.4
torcs-1.3.0-6.fc9.ppc requires libplibsl.so.1.8.4
torcs-1.3.0-6.fc9.ppc requires libplibsm.so.1.8.4
torcs-1.3.0-6.fc9.ppc requires libplibsg.so.1.8.4
torcs-1.3.0-6.fc9.ppc requires libplibul.so.1.8.4
totem-2.23.2-2.fc9.ppc requires libtotem-plparser.so.10
totem-2.23.2-2.fc9.ppc64 requires libtotem-plparser.so.10()(64bit)
totem-mozplugin-2.23.2-2.fc9.ppc requires libtotem-plparser-mini.so.10
totem-mozplugin-2.23.2-2.fc9.ppc requires libtotem-plparser.so.10
totem-nautilus-2.23.2-2.fc9.ppc requires libtotem-plparser.so.10
vips-7.14.1-1.fc9.ppc requires libWand.so.10
vips-7.14.1-1.fc9.ppc requires libMagick.so.10
vips-7.14.1-1.fc9.ppc64 requires libMagick.so.10()(64bit)
vips-7.14.1-1.fc9.ppc64 requires libWand.so.10()(64bit)
vips-python-7.14.1-1.fc9.ppc requires libWand.so.10
vips-python-7.14.1-1.fc9.ppc requires libMagick.so.10
vips-tools-7.14.1-1.fc9.ppc requires libWand.so.10
vips-tools-7.14.1-1.fc9.ppc requires libMagick.so.10
xastir-1.9.2-4.fc9.ppc requires libWand.so.10
xastir-1.9.2-4.fc9.ppc requires libMagick.so.10
xulrunner-1.9-0.60.cvs20080414.fc10.ppc requires libhunspell.so.1
xulrunner-1.9-0.60.cvs20080414.fc10.ppc64 requires libhunspell.so.1()(64bit)



Broken deps for ppc64
----------------------------------------------------------
ScientificPython-2.6-12.fc9.ppc64 requires libnetcdf.so.4()(64bit)
autotrace-0.31.1-16.fc9.ppc64 requires libWand.so.10()(64bit)
autotrace-0.31.1-16.fc9.ppc64 requires libMagick.so.10()(64bit)
brasero-0.7.1-3.fc9.ppc64 requires libtotem-plparser.so.10()(64bit)
1:bug-buddy-2.22.0-2.fc9.ppc64 requires libedataserver-1.2.so.9()(64bit)
cdo-1.0.8-2.fc9.ppc64 requires libnetcdf.so.4()(64bit)
contact-lookup-applet-0.16-5.fc9.ppc64 requires libedataserver-1.2.so.9()(64bit)
contacts-0.8-3.fc9.ppc64 requires libedataserver-1.2.so.9()(64bit)
dap-netcdf_handler-3.7.8-3.fc9.ppc64 requires libnetcdf.so.4()(64bit)
dates-0.4.5-2.fc9.ppc64 requires libedataserver-1.2.so.9()(64bit)
drawtiming-0.6.2-3.fc9.ppc64 requires libWand.so.10()(64bit)
drawtiming-0.6.2-3.fc9.ppc64 requires libMagick++.so.10()(64bit)
drawtiming-0.6.2-3.fc9.ppc64 requires libMagick.so.10()(64bit)
dx-4.4.4-6.fc9.ppc64 requires libnetcdf.so.4()(64bit)
dx-4.4.4-6.fc9.ppc64 requires libMagick.so.10()(64bit)
dx-4.4.4-6.fc9.ppc64 requires libWand.so.10()(64bit)
dx-libs-4.4.4-6.fc9.ppc64 requires libnetcdf.so.4()(64bit)
dx-libs-4.4.4-6.fc9.ppc64 requires libMagick.so.10()(64bit)
dx-libs-4.4.4-6.fc9.ppc64 requires libWand.so.10()(64bit)
empathy-0.23.1-2.fc10.ppc64 requires libedataserver-1.2.so.9()(64bit)
empathy-libs-0.23.1-2.fc10.ppc64 requires libedataserver-1.2.so.9()(64bit)
evolution-brutus-1.2.11-2.fc9.ppc64 requires libcamel-1.2.so.11()(64bit)
evolution-brutus-1.2.11-2.fc9.ppc64 requires libMagick.so.10()(64bit)
evolution-brutus-1.2.11-2.fc9.ppc64 requires libWand.so.10()(64bit)
evolution-python-0.0.4-3.fc9.ppc64 requires libedataserver-1.2.so.9()(64bit)
evolution-zimbra-0.1.0-5.fc9.ppc64 requires libcamel-provider-1.2.so.11()(64bit)
evolution-zimbra-0.1.0-5.fc9.ppc64 requires libcamel-1.2.so.11()(64bit)
evolution-zimbra-0.1.0-5.fc9.ppc64 requires libedataserver-1.2.so.9()(64bit)
gdal-1.5.1-5.fc9.ppc64 requires libnetcdf.so.4()(64bit)
gdl-0.9-0.rc1.1.fc9.ppc64 requires libMagick++.so.10()(64bit)
gdl-0.9-0.rc1.1.fc9.ppc64 requires libnetcdf.so.4()(64bit)
glabels-2.2.2-1.fc9.ppc64 requires libedataserver-1.2.so.9()(64bit)
gnome-launch-box-0.4-8.fc9.ppc64 requires libedataserver-1.2.so.9()(64bit)
gnome-panel-2.23.1-1.fc10.ppc64 requires libedataserver-1.2.so.9()(64bit)
gnome-phone-manager-0.51-1.fc9.ppc64 requires libedataserver-1.2.so.9()(64bit)
gnome-python2-evolution-2.22.0-2.fc9.ppc64 requires libedataserver-1.2.so.9()(64bit)
gnome-python2-totem-2.22.0-2.fc9.ppc64 requires libtotem-plparser.so.10()(64bit)
gossip-0.29-1.fc10.ppc64 requires libedataserver-1.2.so.9()(64bit)
grace-5.1.21-9.fc9.ppc64 requires libnetcdf.so.4()(64bit)
grads-1.9b4-23.fc9.ppc64 requires libnetcdf.so.4()(64bit)
imageinfo-0.05-3.fc9.ppc64 requires libWand.so.10()(64bit)
imageinfo-0.05-3.fc9.ppc64 requires libMagick.so.10()(64bit)
k3d-0.6.7.0-6.fc9.ppc64 requires libMagick.so.10()(64bit)
k3d-0.6.7.0-6.fc9.ppc64 requires libWand.so.10()(64bit)
k3d-0.6.7.0-6.fc9.ppc64 requires libMagick++.so.10()(64bit)
kismet-extras-0.0.2007.10.R1-3.fc9.ppc64 requires libMagick.so.10()(64bit)
koffice-karbon-1.6.3-15.fc9.ppc64 requires libMagick.so.10()(64bit)
koffice-karbon-1.6.3-15.fc9.ppc64 requires libWand.so.10()(64bit)
koffice-libs-1.6.3-15.fc9.ppc64 requires libMagick.so.10()(64bit)
koffice-libs-1.6.3-15.fc9.ppc64 requires libWand.so.10()(64bit)
kst-netcdf-1.6.0-2.fc10.ppc64 requires libnetcdf_c++.so.4()(64bit)
kst-netcdf-1.6.0-2.fc10.ppc64 requires libnetcdf.so.4()(64bit)
libfprint-0.0.5-3.fc9.ppc64 requires libWand.so.10()(64bit)
libfprint-0.0.5-3.fc9.ppc64 requires libMagick.so.10()(64bit)
libopensync-plugin-evolution2-0.35-3.fc9.ppc64 requires libedataserver-1.2.so.9()(64bit)
livecd-tools-017-1.fc9.ppc64 requires yaboot
nautilus-sendto-0.14.0-1.fc9.ppc64 requires libedataserver-1.2.so.9()(64bit)
ncview-1.92e-13.fc9.ppc64 requires libnetcdf.so.4()(64bit)
netcdf-decoders-5.0.0-1.fc9.ppc64 requires libnetcdf.so.4()(64bit)
netcdf-perl-1.2.3-7.fc9.ppc64 requires libnetcdf.so.4()(64bit)
nip2-7.14.1-1.fc9.ppc64 requires libMagick.so.10()(64bit)
nip2-7.14.1-1.fc9.ppc64 requires libWand.so.10()(64bit)
1penoffice.org-core-2.4.0-12.8.fc9.ppc64 requires libhunspell.so.1()(64bit)
1sgal-0.6.1-3.fc9.ppc64 requires libosgGA.so.25()(64bit)
1sgal-0.6.1-3.fc9.ppc64 requires libosgFX.so.25()(64bit)
1sgal-0.6.1-3.fc9.ppc64 requires libosgSim.so.25()(64bit)
1sgal-0.6.1-3.fc9.ppc64 requires libosgUtil.so.25()(64bit)
1sgal-0.6.1-3.fc9.ppc64 requires libOpenThreads.so.9()(64bit)
1sgal-0.6.1-3.fc9.ppc64 requires libosgParticle.so.25()(64bit)
1sgal-0.6.1-3.fc9.ppc64 requires libosgText.so.25()(64bit)
1sgal-0.6.1-3.fc9.ppc64 requires libosgDB.so.25()(64bit)
1sgal-0.6.1-3.fc9.ppc64 requires libosgManipulator.so.25()(64bit)
1sgal-0.6.1-3.fc9.ppc64 requires libosg.so.25()(64bit)
1sgal-0.6.1-3.fc9.ppc64 requires libosgTerrain.so.25()(64bit)
1sgal-0.6.1-3.fc9.ppc64 requires libosgViewer.so.25()(64bit)
osgcal-0.1.46-5.fc9.ppc64 requires libosgGA.so.25()(64bit)
osgcal-0.1.46-5.fc9.ppc64 requires libosgFX.so.25()(64bit)
osgcal-0.1.46-5.fc9.ppc64 requires libosgSim.so.25()(64bit)
osgcal-0.1.46-5.fc9.ppc64 requires libosgUtil.so.25()(64bit)
osgcal-0.1.46-5.fc9.ppc64 requires libOpenThreads.so.9()(64bit)
osgcal-0.1.46-5.fc9.ppc64 requires libosgParticle.so.25()(64bit)
osgcal-0.1.46-5.fc9.ppc64 requires libosgText.so.25()(64bit)
osgcal-0.1.46-5.fc9.ppc64 requires libosgDB.so.25()(64bit)
osgcal-0.1.46-5.fc9.ppc64 requires libosgManipulator.so.25()(64bit)
osgcal-0.1.46-5.fc9.ppc64 requires libosg.so.25()(64bit)
osgcal-0.1.46-5.fc9.ppc64 requires libosgTerrain.so.25()(64bit)
osgcal-0.1.46-5.fc9.ppc64 requires libosgViewer.so.25()(64bit)
perl-Catalyst-Model-LDAP-0.16-3.fc8.noarch requires perl(:MODULE_COMPAT_5.8.8)
perl-Catalyst-Plugin-StackTrace-0.07-3.fc8.noarch requires perl(:MODULE_COMPAT_5.8.8)
perl-Catalyst-View-JSON-0.24-2.fc8.noarch requires perl(:MODULE_COMPAT_5.8.8)
perl-Task-Weaken-1.02-2.fc8.noarch requires perl(:MODULE_COMPAT_5.8.8)
perl-Test-AutoBuild-darcs-1.2.2-3.fc9.noarch requires darcs >= 0:1.0.0
php-magickwand-1.0.7-1.fc10.ppc64 requires libWand.so.10()(64bit)
php-magickwand-1.0.7-1.fc10.ppc64 requires libMagick.so.10()(64bit)
planner-eds-0.14.3-1.fc10.ppc64 requires libcamel-provider-1.2.so.11()(64bit)
planner-eds-0.14.3-1.fc10.ppc64 requires libcamel-1.2.so.11()(64bit)
planner-eds-0.14.3-1.fc10.ppc64 requires libedataserver-1.2.so.9()(64bit)
poker3d-1.1.36-9.fc9.ppc64 requires libosgGA.so.25()(64bit)
poker3d-1.1.36-9.fc9.ppc64 requires libosgFX.so.25()(64bit)
poker3d-1.1.36-9.fc9.ppc64 requires libosgUtil.so.25()(64bit)
poker3d-1.1.36-9.fc9.ppc64 requires libOpenThreads.so.9()(64bit)
poker3d-1.1.36-9.fc9.ppc64 requires libosgParticle.so.25()(64bit)
poker3d-1.1.36-9.fc9.ppc64 requires libosgText.so.25()(64bit)
poker3d-1.1.36-9.fc9.ppc64 requires libosgSim.so.25()(64bit)
poker3d-1.1.36-9.fc9.ppc64 requires libosgManipulator.so.25()(64bit)
poker3d-1.1.36-9.fc9.ppc64 requires libosg.so.25()(64bit)
poker3d-1.1.36-9.fc9.ppc64 requires libosgTerrain.so.25()(64bit)
poker3d-1.1.36-9.fc9.ppc64 requires libosgDB.so.25()(64bit)
poker3d-1.1.36-9.fc9.ppc64 requires libosgViewer.so.25()(64bit)
ppc64-utils-0.14-2.fc9.ppc64 requires yaboot
psiconv-0.9.8-1.fc8.ppc64 requires libWand.so.10()(64bit)
psiconv-0.9.8-1.fc8.ppc64 requires libMagick.so.10()(64bit)
pstoedit-3.45-2.fc9.ppc64 requires libMagick++.so.10()(64bit)
pstoedit-3.45-2.fc9.ppc64 requires libMagick.so.10()(64bit)
pstoedit-3.45-2.fc9.ppc64 requires libWand.so.10()(64bit)
q-7.10-3.fc9.ppc64 requires libMagick.so.10()(64bit)
qgis-0.9.1-5.fc9.ppc64 requires libgeos.so.2()(64bit)
qgis-grass-0.9.1-5.fc9.ppc64 requires libgeos.so.2()(64bit)
rhythmbox-0.11.5-9.fc9.ppc64 requires libtotem-plparser.so.10()(64bit)
scrip-1.4-9.fc8.ppc64 requires libnetcdf.so.4()(64bit)
scrip-1.4-9.fc8.ppc64 requires libnetcdff.so.4()(64bit)
sunbird-0.8-3.fc9.ppc64 requires libhunspell.so.1()(64bit)
tasks-0.12-2.fc9.ppc64 requires libedataserver-1.2.so.9()(64bit)
theora-tools-1.0beta3-1.fc10.ppc64 requires libtheoraenc.so.1(libtheoraenc_1.0)(64bit)
theora-tools-1.0beta3-1.fc10.ppc64 requires libtheoraenc.so.1()(64bit)
thunderbird-lightning-0.8-3.fc9.ppc64 requires libhunspell.so.1()(64bit)
torcs-1.3.0-6.fc9.ppc64 requires libplibsg.so.1.8.4()(64bit)
torcs-1.3.0-6.fc9.ppc64 requires libplibul.so.1.8.4()(64bit)
torcs-1.3.0-6.fc9.ppc64 requires libplibsm.so.1.8.4()(64bit)
torcs-1.3.0-6.fc9.ppc64 requires libplibssgaux.so.1.8.4()(64bit)
torcs-1.3.0-6.fc9.ppc64 requires libplibssg.so.1.8.4()(64bit)
torcs-1.3.0-6.fc9.ppc64 requires libplibsl.so.1.8.4()(64bit)
totem-2.23.2-2.fc9.ppc64 requires libtotem-plparser.so.10()(64bit)
totem-mozplugin-2.23.2-2.fc9.ppc64 requires libtotem-plparser.so.10()(64bit)
totem-mozplugin-2.23.2-2.fc9.ppc64 requires libtotem-plparser-mini.so.10()(64bit)
totem-nautilus-2.23.2-2.fc9.ppc64 requires libtotem-plparser.so.10()(64bit)
vips-7.14.1-1.fc9.ppc64 requires libMagick.so.10()(64bit)
vips-7.14.1-1.fc9.ppc64 requires libWand.so.10()(64bit)
vips-python-7.14.1-1.fc9.ppc64 requires libMagick.so.10()(64bit)
vips-python-7.14.1-1.fc9.ppc64 requires libWand.so.10()(64bit)
vips-tools-7.14.1-1.fc9.ppc64 requires libMagick.so.10()(64bit)
vips-tools-7.14.1-1.fc9.ppc64 requires libWand.so.10()(64bit)
xastir-1.9.2-4.fc9.ppc64 requires libMagick.so.10()(64bit)
xastir-1.9.2-4.fc9.ppc64 requires libWand.so.10()(64bit)
xulrunner-1.9-0.60.cvs20080414.fc10.ppc64 requires libhunspell.so.1()(64bit)



sending mail failed
sending mail failed
sending mail failed
sending mail failed
sending mail failed
sending mail failed
sending mail failed
sending mail failed
sending mail failed
sending mail failed
sending mail failed
sending mail failed
sending mail failed
sending mail failed
sending mail failed
sending mail failed
sending mail failed
sending mail failed
sending mail failed
sending mail failed
sending mail failed
sending mail failed
sending mail failed
sending mail failed
sending mail failed
sending mail failed
sending mail failed
sending mail failed
sending mail failed
sending mail failed
sending mail failed
sending mail failed
sending mail failed
sending mail failed
sending mail failed
sending mail failed
sending mail failed
sending mail failed
sending mail failed
sending mail failed
sending mail failed
sending mail failed
sending mail failed
sending mail failed
sending mail failed
sending mail failed
sending mail failed
sending mail failed
sending mail failed
sending mail failed
sending mail failed
sending mail failed

--
fedora-devel-list mailing list
fedora-devel-list@redhat.com
https://www.redhat.com/mailman/listinfo/fedora-devel-list
 

Thread Tools




All times are GMT. The time now is 07:22 AM.

VBulletin, Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO ©2007, Crawlability, Inc.
Copyright ©2007 - 2008, www.linux-archive.org