FAQ Search Today's Posts Mark Forums Read
» Video Reviews

» Linux Archive

Linux-archive is a website aiming to archive linux email lists and to make them easily accessible for linux users/developers.


» Sponsor

» Partners

» Sponsor

Go Back   Linux Archive > Redhat > Fedora Development

 
 
LinkBack Thread Tools
 
Old 05-13-2008, 03:57 PM
 
Default rawhide report: 20080513 changes

Broken deps for i386
----------------------------------------------------------
FlightGear-1.0.0-2.fc9.i386 requires libplibssgaux.so.1.8.4
FlightGear-1.0.0-2.fc9.i386 requires libplibfnt.so.1.8.4
FlightGear-1.0.0-2.fc9.i386 requires libplibssg.so.1.8.4
FlightGear-1.0.0-2.fc9.i386 requires libplibpuaux.so.1.8.4
FlightGear-1.0.0-2.fc9.i386 requires libplibpu.so.1.8.4
FlightGear-1.0.0-2.fc9.i386 requires libplibjs.so.1.8.4
FlightGear-1.0.0-2.fc9.i386 requires libplibnet.so.1.8.4
FlightGear-1.0.0-2.fc9.i386 requires libplibsg.so.1.8.4
FlightGear-1.0.0-2.fc9.i386 requires libplibul.so.1.8.4
LabPlot-1.5.1.6-4.fc8.i386 requires libMagick++.so.10
LabPlot-1.5.1.6-4.fc8.i386 requires libWand.so.10
LabPlot-1.5.1.6-4.fc8.i386 requires libMagick.so.10
SimGear-1.0.0-3.fc9.i386 requires libplibul.so.1.8.4
SimGear-1.0.0-3.fc9.i386 requires libplibssg.so.1.8.4
SimGear-1.0.0-3.fc9.i386 requires libplibnet.so.1.8.4
SimGear-1.0.0-3.fc9.i386 requires libplibsg.so.1.8.4
autotrace-0.31.1-16.fc9.i386 requires libWand.so.10
autotrace-0.31.1-16.fc9.i386 requires libMagick.so.10
brasero-0.7.1-3.fc9.i386 requires libtotem-plparser.so.10
1:bug-buddy-2.22.0-2.fc9.i386 requires libedataserver-1.2.so.9
cheese-2.23.1-1.fc10.i386 requires libedataserver-1.2.so.9
contact-lookup-applet-0.16-5.fc9.i386 requires libedataserver-1.2.so.9
contacts-0.8-3.fc9.i386 requires libedataserver-1.2.so.9
1:control-center-2.23.1-2.fc10.i386 requires libedataserver-1.2.so.9
1:control-center-2.23.1-2.fc10.i386 requires libgnomekbdui.so.2
1:control-center-2.23.1-2.fc10.i386 requires libgnomekbd.so.2
dates-0.4.5-2.fc9.i386 requires libedataserver-1.2.so.9
drawtiming-0.6.2-3.fc9.i386 requires libMagick++.so.10
drawtiming-0.6.2-3.fc9.i386 requires libWand.so.10
drawtiming-0.6.2-3.fc9.i386 requires libMagick.so.10
dx-4.4.4-6.fc9.i386 requires libWand.so.10
dx-4.4.4-6.fc9.i386 requires libMagick.so.10
dx-libs-4.4.4-6.fc9.i386 requires libWand.so.10
dx-libs-4.4.4-6.fc9.i386 requires libMagick.so.10
empathy-0.23.1-2.fc10.i386 requires libedataserver-1.2.so.9
empathy-libs-0.23.1-2.fc10.i386 requires libedataserver-1.2.so.9
evolution-brutus-1.2.11-2.fc9.i386 requires libcamel-1.2.so.11
evolution-brutus-1.2.11-2.fc9.i386 requires libWand.so.10
evolution-brutus-1.2.11-2.fc9.i386 requires libMagick.so.10
evolution-python-0.0.4-3.fc9.i386 requires libedataserver-1.2.so.9
evolution-sharp-0.16.0-1.fc9.i386 requires libedataserver-1.2.so.9
evolution-webcal-2.21.92-1.fc9.i386 requires libedataserver-1.2.so.9
evolution-zimbra-0.1.0-5.fc9.i386 requires libcamel-provider-1.2.so.11
evolution-zimbra-0.1.0-5.fc9.i386 requires libedataserver-1.2.so.9
evolution-zimbra-0.1.0-5.fc9.i386 requires libcamel-1.2.so.11
fgfs-Atlas-0.3.1-8.fc9.i386 requires libplibul.so.1.8.4
fgfs-Atlas-0.3.1-8.fc9.i386 requires libplibfnt.so.1.8.4
fgfs-Atlas-0.3.1-8.fc9.i386 requires libplibpu.so.1.8.4
fgfs-Atlas-0.3.1-8.fc9.i386 requires libplibnet.so.1.8.4
fgfs-Atlas-0.3.1-8.fc9.i386 requires libplibsg.so.1.8.4
gdl-0.9-0.rc1.1.fc9.i386 requires libMagick++.so.10
glabels-2.2.2-1.fc9.i386 requires libedataserver-1.2.so.9
1:gnome-applets-2.22.1-3.fc10.i386 requires libgnomekbdui.so.2
1:gnome-applets-2.22.1-3.fc10.i386 requires libgnomekbd.so.2
gnome-launch-box-0.4-8.fc9.i386 requires libedataserver-1.2.so.9
gnome-panel-2.23.1-1.fc10.i386 requires libedataserver-1.2.so.9
gnome-phone-manager-0.51-1.fc9.i386 requires libedataserver-1.2.so.9
gnome-python2-evolution-2.22.0-2.fc9.i386 requires libedataserver-1.2.so.9
gnome-python2-totem-2.22.0-2.fc9.i386 requires libtotem-plparser.so.10
gnome-screensaver-2.22.1-1.fc9.i386 requires libgnomekbdui.so.2
gnome-screensaver-2.22.1-1.fc9.i386 requires libgnomekbd.so.2
gnome-settings-daemon-2.23.1.1-4.fc10.i386 requires libgnomekbd.so.2
gossip-0.29-1.fc10.i386 requires libedataserver-1.2.so.9
imageinfo-0.05-3.fc9.i386 requires libWand.so.10
imageinfo-0.05-3.fc9.i386 requires libMagick.so.10
k3d-0.6.7.0-6.fc9.i386 requires libMagick++.so.10
k3d-0.6.7.0-6.fc9.i386 requires libMagick.so.10
k3d-0.6.7.0-6.fc9.i386 requires libWand.so.10
kismet-extras-0.0.2007.10.R1-3.fc9.i386 requires libMagick.so.10
koffice-karbon-1.6.3-15.fc9.i386 requires libWand.so.10
koffice-karbon-1.6.3-15.fc9.i386 requires libMagick.so.10
koffice-libs-1.6.3-15.fc9.i386 requires libWand.so.10
koffice-libs-1.6.3-15.fc9.i386 requires libMagick.so.10
libfprint-0.0.5-3.fc9.i386 requires libWand.so.10
libfprint-0.0.5-3.fc9.i386 requires libMagick.so.10
libopensync-plugin-evolution2-0.35-3.fc9.i386 requires libedataserver-1.2.so.9
nautilus-sendto-0.14.0-1.fc9.i386 requires libedataserver-1.2.so.9
nip2-7.14.1-1.fc9.i386 requires libWand.so.10
nip2-7.14.1-1.fc9.i386 requires libMagick.so.10
1penoffice.org-core-2.4.0-12.8.fc9.i386 requires libhunspell.so.1
oxine-0.7.0-2.fc9.i386 requires libWand.so.10
oxine-0.7.0-2.fc9.i386 requires libMagick.so.10
perl-Catalyst-Model-LDAP-0.16-3.fc8.noarch requires perl(:MODULE_COMPAT_5.8.8)
perl-Catalyst-Plugin-StackTrace-0.07-3.fc8.noarch requires perl(:MODULE_COMPAT_5.8.8)
perl-Catalyst-View-JSON-0.24-2.fc8.noarch requires perl(:MODULE_COMPAT_5.8.8)
perl-Task-Weaken-1.02-2.fc8.noarch requires perl(:MODULE_COMPAT_5.8.8)
php-magickwand-1.0.7-1.fc10.i386 requires libWand.so.10
php-magickwand-1.0.7-1.fc10.i386 requires libMagick.so.10
pidgin-2.4.1-2.fc9.i386 requires libedataserver-1.2.so.9
planner-eds-0.14.3-1.fc10.i386 requires libcamel-provider-1.2.so.11
planner-eds-0.14.3-1.fc10.i386 requires libedataserver-1.2.so.9
planner-eds-0.14.3-1.fc10.i386 requires libcamel-1.2.so.11
psiconv-0.9.8-1.fc8.i386 requires libWand.so.10
psiconv-0.9.8-1.fc8.i386 requires libMagick.so.10
pstoedit-3.45-2.fc9.i386 requires libMagick++.so.10
pstoedit-3.45-2.fc9.i386 requires libWand.so.10
pstoedit-3.45-2.fc9.i386 requires libMagick.so.10
q-7.10-3.fc9.i386 requires libMagick.so.10
qgis-0.9.1-5.fc9.i386 requires libgeos.so.2
qgis-grass-0.9.1-5.fc9.i386 requires libgeos.so.2
rhythmbox-0.11.5-9.fc9.i386 requires libtotem-plparser.so.10
stormbaancoureur-2.1.2-1.fc9.i386 requires libplibssgaux.so.1.8.4
stormbaancoureur-2.1.2-1.fc9.i386 requires libplibssg.so.1.8.4
stormbaancoureur-2.1.2-1.fc9.i386 requires libplibpu.so.1.8.4
stormbaancoureur-2.1.2-1.fc9.i386 requires libplibfnt.so.1.8.4
stormbaancoureur-2.1.2-1.fc9.i386 requires libplibsg.so.1.8.4
stormbaancoureur-2.1.2-1.fc9.i386 requires libplibul.so.1.8.4
sunbird-0.8-3.fc9.i386 requires libhunspell.so.1
supertuxkart-0.4-1.fc9.i386 requires libplibssgaux.so.1.8.4
supertuxkart-0.4-1.fc9.i386 requires libplibsg.so.1.8.4
supertuxkart-0.4-1.fc9.i386 requires libplibjs.so.1.8.4
supertuxkart-0.4-1.fc9.i386 requires libplibssg.so.1.8.4
supertuxkart-0.4-1.fc9.i386 requires libplibpu.so.1.8.4
supertuxkart-0.4-1.fc9.i386 requires libplibfnt.so.1.8.4
supertuxkart-0.4-1.fc9.i386 requires libplibsl.so.1.8.4
supertuxkart-0.4-1.fc9.i386 requires libplibul.so.1.8.4
syncevolution-0.7-2.fc9.i386 requires libedataserver-1.2.so.9
tasks-0.12-2.fc9.i386 requires libedataserver-1.2.so.9
theora-tools-1.0beta3-1.fc10.i386 requires libtheoraenc.so.1(libtheoraenc_1.0)
theora-tools-1.0beta3-1.fc10.i386 requires libtheoraenc.so.1
thunderbird-lightning-0.8-3.fc9.i386 requires libhunspell.so.1
2:tog-pegasus-2.7.0-6.fc9.i386 requires SysVinit
2:tog-pegasus-2.7.0-6.fc9.i386 requires SysVinit
torcs-1.3.0-6.fc9.i386 requires libplibssgaux.so.1.8.4
torcs-1.3.0-6.fc9.i386 requires libplibssg.so.1.8.4
torcs-1.3.0-6.fc9.i386 requires libplibsl.so.1.8.4
torcs-1.3.0-6.fc9.i386 requires libplibsm.so.1.8.4
torcs-1.3.0-6.fc9.i386 requires libplibsg.so.1.8.4
torcs-1.3.0-6.fc9.i386 requires libplibul.so.1.8.4
totem-2.23.2-2.fc9.i386 requires libtotem-plparser.so.10
totem-mozplugin-2.23.2-2.fc9.i386 requires libtotem-plparser-mini.so.10
totem-mozplugin-2.23.2-2.fc9.i386 requires libtotem-plparser.so.10
totem-nautilus-2.23.2-2.fc9.i386 requires libtotem-plparser.so.10
totem-pl-parser-2.23.1-1.fc10.i386 requires libedataserver-1.2.so.9
vips-7.14.1-1.fc9.i386 requires libWand.so.10
vips-7.14.1-1.fc9.i386 requires libMagick.so.10
vips-python-7.14.1-1.fc9.i386 requires libWand.so.10
vips-python-7.14.1-1.fc9.i386 requires libMagick.so.10
vips-tools-7.14.1-1.fc9.i386 requires libWand.so.10
vips-tools-7.14.1-1.fc9.i386 requires libMagick.so.10
xastir-1.9.2-4.fc9.i386 requires libWand.so.10
xastir-1.9.2-4.fc9.i386 requires libMagick.so.10
xulrunner-1.9-0.60.cvs20080414.fc10.i386 requires libhunspell.so.1



Broken deps for x86_64
----------------------------------------------------------
FlightGear-1.0.0-2.fc9.x86_64 requires libplibul.so.1.8.4()(64bit)
FlightGear-1.0.0-2.fc9.x86_64 requires libplibssgaux.so.1.8.4()(64bit)
FlightGear-1.0.0-2.fc9.x86_64 requires libplibnet.so.1.8.4()(64bit)
FlightGear-1.0.0-2.fc9.x86_64 requires libplibjs.so.1.8.4()(64bit)
FlightGear-1.0.0-2.fc9.x86_64 requires libplibsg.so.1.8.4()(64bit)
FlightGear-1.0.0-2.fc9.x86_64 requires libplibpuaux.so.1.8.4()(64bit)
FlightGear-1.0.0-2.fc9.x86_64 requires libplibpu.so.1.8.4()(64bit)
FlightGear-1.0.0-2.fc9.x86_64 requires libplibssg.so.1.8.4()(64bit)
FlightGear-1.0.0-2.fc9.x86_64 requires libplibfnt.so.1.8.4()(64bit)
LabPlot-1.5.1.6-4.fc8.i386 requires libMagick++.so.10
LabPlot-1.5.1.6-4.fc8.i386 requires libWand.so.10
LabPlot-1.5.1.6-4.fc8.i386 requires libMagick.so.10
LabPlot-1.5.1.6-4.fc8.x86_64 requires libMagick++.so.10()(64bit)
LabPlot-1.5.1.6-4.fc8.x86_64 requires libMagick.so.10()(64bit)
LabPlot-1.5.1.6-4.fc8.x86_64 requires libWand.so.10()(64bit)
SimGear-1.0.0-3.fc9.i386 requires libplibul.so.1.8.4
SimGear-1.0.0-3.fc9.i386 requires libplibssg.so.1.8.4
SimGear-1.0.0-3.fc9.i386 requires libplibnet.so.1.8.4
SimGear-1.0.0-3.fc9.i386 requires libplibsg.so.1.8.4
SimGear-1.0.0-3.fc9.x86_64 requires libplibul.so.1.8.4()(64bit)
SimGear-1.0.0-3.fc9.x86_64 requires libplibnet.so.1.8.4()(64bit)
SimGear-1.0.0-3.fc9.x86_64 requires libplibsg.so.1.8.4()(64bit)
SimGear-1.0.0-3.fc9.x86_64 requires libplibssg.so.1.8.4()(64bit)
autotrace-0.31.1-16.fc9.i386 requires libWand.so.10
autotrace-0.31.1-16.fc9.i386 requires libMagick.so.10
autotrace-0.31.1-16.fc9.x86_64 requires libWand.so.10()(64bit)
autotrace-0.31.1-16.fc9.x86_64 requires libMagick.so.10()(64bit)
brasero-0.7.1-3.fc9.x86_64 requires libtotem-plparser.so.10()(64bit)
1:bug-buddy-2.22.0-2.fc9.i386 requires libedataserver-1.2.so.9
1:bug-buddy-2.22.0-2.fc9.x86_64 requires libedataserver-1.2.so.9()(64bit)
cheese-2.23.1-1.fc10.x86_64 requires libedataserver-1.2.so.9()(64bit)
contact-lookup-applet-0.16-5.fc9.x86_64 requires libedataserver-1.2.so.9()(64bit)
contacts-0.8-3.fc9.x86_64 requires libedataserver-1.2.so.9()(64bit)
1:control-center-2.23.1-2.fc10.i386 requires libedataserver-1.2.so.9
1:control-center-2.23.1-2.fc10.i386 requires libgnomekbdui.so.2
1:control-center-2.23.1-2.fc10.i386 requires libgnomekbd.so.2
1:control-center-2.23.1-2.fc10.x86_64 requires libgnomekbd.so.2()(64bit)
1:control-center-2.23.1-2.fc10.x86_64 requires libgnomekbdui.so.2()(64bit)
1:control-center-2.23.1-2.fc10.x86_64 requires libedataserver-1.2.so.9()(64bit)
dates-0.4.5-2.fc9.x86_64 requires libedataserver-1.2.so.9()(64bit)
drawtiming-0.6.2-3.fc9.x86_64 requires libWand.so.10()(64bit)
drawtiming-0.6.2-3.fc9.x86_64 requires libMagick++.so.10()(64bit)
drawtiming-0.6.2-3.fc9.x86_64 requires libMagick.so.10()(64bit)
dx-4.4.4-6.fc9.x86_64 requires libMagick.so.10()(64bit)
dx-4.4.4-6.fc9.x86_64 requires libWand.so.10()(64bit)
dx-libs-4.4.4-6.fc9.i386 requires libWand.so.10
dx-libs-4.4.4-6.fc9.i386 requires libMagick.so.10
dx-libs-4.4.4-6.fc9.x86_64 requires libMagick.so.10()(64bit)
dx-libs-4.4.4-6.fc9.x86_64 requires libWand.so.10()(64bit)
empathy-0.23.1-2.fc10.x86_64 requires libedataserver-1.2.so.9()(64bit)
empathy-libs-0.23.1-2.fc10.i386 requires libedataserver-1.2.so.9
empathy-libs-0.23.1-2.fc10.x86_64 requires libedataserver-1.2.so.9()(64bit)
evolution-brutus-1.2.11-2.fc9.i386 requires libcamel-1.2.so.11
evolution-brutus-1.2.11-2.fc9.i386 requires libWand.so.10
evolution-brutus-1.2.11-2.fc9.i386 requires libMagick.so.10
evolution-brutus-1.2.11-2.fc9.x86_64 requires libcamel-1.2.so.11()(64bit)
evolution-brutus-1.2.11-2.fc9.x86_64 requires libMagick.so.10()(64bit)
evolution-brutus-1.2.11-2.fc9.x86_64 requires libWand.so.10()(64bit)
evolution-python-0.0.4-3.fc9.x86_64 requires libedataserver-1.2.so.9()(64bit)
evolution-sharp-0.16.0-1.fc9.x86_64 requires libedataserver-1.2.so.9()(64bit)
evolution-webcal-2.21.92-1.fc9.x86_64 requires libedataserver-1.2.so.9()(64bit)
evolution-zimbra-0.1.0-5.fc9.x86_64 requires libcamel-provider-1.2.so.11()(64bit)
evolution-zimbra-0.1.0-5.fc9.x86_64 requires libcamel-1.2.so.11()(64bit)
evolution-zimbra-0.1.0-5.fc9.x86_64 requires libedataserver-1.2.so.9()(64bit)
fgfs-Atlas-0.3.1-8.fc9.x86_64 requires libplibul.so.1.8.4()(64bit)
fgfs-Atlas-0.3.1-8.fc9.x86_64 requires libplibnet.so.1.8.4()(64bit)
fgfs-Atlas-0.3.1-8.fc9.x86_64 requires libplibsg.so.1.8.4()(64bit)
fgfs-Atlas-0.3.1-8.fc9.x86_64 requires libplibpu.so.1.8.4()(64bit)
fgfs-Atlas-0.3.1-8.fc9.x86_64 requires libplibfnt.so.1.8.4()(64bit)
freenx-server-0.7.2-8.fc10.x86_64 requires /usr/lib64/nx
gdl-0.9-0.rc1.1.fc9.x86_64 requires libMagick++.so.10()(64bit)
glabels-2.2.2-1.fc9.x86_64 requires libedataserver-1.2.so.9()(64bit)
1:gnome-applets-2.22.1-3.fc10.x86_64 requires libgnomekbd.so.2()(64bit)
1:gnome-applets-2.22.1-3.fc10.x86_64 requires libgnomekbdui.so.2()(64bit)
gnome-launch-box-0.4-8.fc9.x86_64 requires libedataserver-1.2.so.9()(64bit)
gnome-panel-2.23.1-1.fc10.x86_64 requires libedataserver-1.2.so.9()(64bit)
gnome-phone-manager-0.51-1.fc9.x86_64 requires libedataserver-1.2.so.9()(64bit)
gnome-python2-evolution-2.22.0-2.fc9.x86_64 requires libedataserver-1.2.so.9()(64bit)
gnome-python2-totem-2.22.0-2.fc9.x86_64 requires libtotem-plparser.so.10()(64bit)
gnome-screensaver-2.22.1-1.fc9.x86_64 requires libgnomekbd.so.2()(64bit)
gnome-screensaver-2.22.1-1.fc9.x86_64 requires libgnomekbdui.so.2()(64bit)
gnome-settings-daemon-2.23.1.1-4.fc10.x86_64 requires libgnomekbd.so.2()(64bit)
gossip-0.29-1.fc10.x86_64 requires libedataserver-1.2.so.9()(64bit)
imageinfo-0.05-3.fc9.x86_64 requires libWand.so.10()(64bit)
imageinfo-0.05-3.fc9.x86_64 requires libMagick.so.10()(64bit)
k3d-0.6.7.0-6.fc9.i386 requires libMagick++.so.10
k3d-0.6.7.0-6.fc9.i386 requires libMagick.so.10
k3d-0.6.7.0-6.fc9.i386 requires libWand.so.10
k3d-0.6.7.0-6.fc9.x86_64 requires libMagick.so.10()(64bit)
k3d-0.6.7.0-6.fc9.x86_64 requires libWand.so.10()(64bit)
k3d-0.6.7.0-6.fc9.x86_64 requires libMagick++.so.10()(64bit)
kismet-extras-0.0.2007.10.R1-3.fc9.x86_64 requires libMagick.so.10()(64bit)
koffice-karbon-1.6.3-15.fc9.x86_64 requires libMagick.so.10()(64bit)
koffice-karbon-1.6.3-15.fc9.x86_64 requires libWand.so.10()(64bit)
koffice-libs-1.6.3-15.fc9.i386 requires libWand.so.10
koffice-libs-1.6.3-15.fc9.i386 requires libMagick.so.10
koffice-libs-1.6.3-15.fc9.x86_64 requires libMagick.so.10()(64bit)
koffice-libs-1.6.3-15.fc9.x86_64 requires libWand.so.10()(64bit)
libfprint-0.0.5-3.fc9.i386 requires libWand.so.10
libfprint-0.0.5-3.fc9.i386 requires libMagick.so.10
libfprint-0.0.5-3.fc9.x86_64 requires libWand.so.10()(64bit)
libfprint-0.0.5-3.fc9.x86_64 requires libMagick.so.10()(64bit)
libopensync-plugin-evolution2-0.35-3.fc9.x86_64 requires libedataserver-1.2.so.9()(64bit)
nautilus-sendto-0.14.0-1.fc9.x86_64 requires libedataserver-1.2.so.9()(64bit)
nip2-7.14.1-1.fc9.x86_64 requires libMagick.so.10()(64bit)
nip2-7.14.1-1.fc9.x86_64 requires libWand.so.10()(64bit)
1penoffice.org-core-2.4.0-12.8.fc9.x86_64 requires libhunspell.so.1()(64bit)
oxine-0.7.0-2.fc9.x86_64 requires libMagick.so.10()(64bit)
oxine-0.7.0-2.fc9.x86_64 requires libWand.so.10()(64bit)
perl-Catalyst-Model-LDAP-0.16-3.fc8.noarch requires perl(:MODULE_COMPAT_5.8.8)
perl-Catalyst-Plugin-StackTrace-0.07-3.fc8.noarch requires perl(:MODULE_COMPAT_5.8.8)
perl-Catalyst-View-JSON-0.24-2.fc8.noarch requires perl(:MODULE_COMPAT_5.8.8)
perl-Task-Weaken-1.02-2.fc8.noarch requires perl(:MODULE_COMPAT_5.8.8)
php-magickwand-1.0.7-1.fc10.x86_64 requires libWand.so.10()(64bit)
php-magickwand-1.0.7-1.fc10.x86_64 requires libMagick.so.10()(64bit)
pidgin-2.4.1-2.fc9.x86_64 requires libedataserver-1.2.so.9()(64bit)
planner-eds-0.14.3-1.fc10.x86_64 requires libcamel-provider-1.2.so.11()(64bit)
planner-eds-0.14.3-1.fc10.x86_64 requires libcamel-1.2.so.11()(64bit)
planner-eds-0.14.3-1.fc10.x86_64 requires libedataserver-1.2.so.9()(64bit)
psiconv-0.9.8-1.fc8.i386 requires libWand.so.10
psiconv-0.9.8-1.fc8.i386 requires libMagick.so.10
psiconv-0.9.8-1.fc8.x86_64 requires libWand.so.10()(64bit)
psiconv-0.9.8-1.fc8.x86_64 requires libMagick.so.10()(64bit)
pstoedit-3.45-2.fc9.i386 requires libMagick++.so.10
pstoedit-3.45-2.fc9.i386 requires libWand.so.10
pstoedit-3.45-2.fc9.i386 requires libMagick.so.10
pstoedit-3.45-2.fc9.x86_64 requires libMagick++.so.10()(64bit)
pstoedit-3.45-2.fc9.x86_64 requires libMagick.so.10()(64bit)
pstoedit-3.45-2.fc9.x86_64 requires libWand.so.10()(64bit)
q-7.10-3.fc9.i386 requires libMagick.so.10
qgis-0.9.1-5.fc9.x86_64 requires libgeos.so.2()(64bit)
qgis-grass-0.9.1-5.fc9.x86_64 requires libgeos.so.2()(64bit)
rhythmbox-0.11.5-9.fc9.i386 requires libtotem-plparser.so.10
rhythmbox-0.11.5-9.fc9.x86_64 requires libtotem-plparser.so.10()(64bit)
stormbaancoureur-2.1.2-1.fc9.x86_64 requires libplibul.so.1.8.4()(64bit)
stormbaancoureur-2.1.2-1.fc9.x86_64 requires libplibssgaux.so.1.8.4()(64bit)
stormbaancoureur-2.1.2-1.fc9.x86_64 requires libplibpu.so.1.8.4()(64bit)
stormbaancoureur-2.1.2-1.fc9.x86_64 requires libplibsg.so.1.8.4()(64bit)
stormbaancoureur-2.1.2-1.fc9.x86_64 requires libplibssg.so.1.8.4()(64bit)
stormbaancoureur-2.1.2-1.fc9.x86_64 requires libplibfnt.so.1.8.4()(64bit)
sunbird-0.8-3.fc9.x86_64 requires libhunspell.so.1()(64bit)
supertuxkart-0.4-1.fc9.x86_64 requires libplibul.so.1.8.4()(64bit)
supertuxkart-0.4-1.fc9.x86_64 requires libplibssgaux.so.1.8.4()(64bit)
supertuxkart-0.4-1.fc9.x86_64 requires libplibjs.so.1.8.4()(64bit)
supertuxkart-0.4-1.fc9.x86_64 requires libplibpu.so.1.8.4()(64bit)
supertuxkart-0.4-1.fc9.x86_64 requires libplibsg.so.1.8.4()(64bit)
supertuxkart-0.4-1.fc9.x86_64 requires libplibssg.so.1.8.4()(64bit)
supertuxkart-0.4-1.fc9.x86_64 requires libplibfnt.so.1.8.4()(64bit)
supertuxkart-0.4-1.fc9.x86_64 requires libplibsl.so.1.8.4()(64bit)
syncevolution-0.7-2.fc9.x86_64 requires libedataserver-1.2.so.9()(64bit)
tasks-0.12-2.fc9.x86_64 requires libedataserver-1.2.so.9()(64bit)
theora-tools-1.0beta3-1.fc10.x86_64 requires libtheoraenc.so.1(libtheoraenc_1.0)(64bit)
theora-tools-1.0beta3-1.fc10.x86_64 requires libtheoraenc.so.1()(64bit)
thunderbird-lightning-0.8-3.fc9.x86_64 requires libhunspell.so.1()(64bit)
2:tog-pegasus-2.7.0-6.fc9.i386 requires SysVinit
2:tog-pegasus-2.7.0-6.fc9.i386 requires SysVinit
2:tog-pegasus-2.7.0-6.fc9.x86_64 requires SysVinit
2:tog-pegasus-2.7.0-6.fc9.x86_64 requires SysVinit
torcs-1.3.0-6.fc9.x86_64 requires libplibsg.so.1.8.4()(64bit)
torcs-1.3.0-6.fc9.x86_64 requires libplibul.so.1.8.4()(64bit)
torcs-1.3.0-6.fc9.x86_64 requires libplibssgaux.so.1.8.4()(64bit)
torcs-1.3.0-6.fc9.x86_64 requires libplibsm.so.1.8.4()(64bit)
torcs-1.3.0-6.fc9.x86_64 requires libplibssg.so.1.8.4()(64bit)
torcs-1.3.0-6.fc9.x86_64 requires libplibsl.so.1.8.4()(64bit)
totem-2.23.2-2.fc9.i386 requires libtotem-plparser.so.10
totem-2.23.2-2.fc9.x86_64 requires libtotem-plparser.so.10()(64bit)
totem-mozplugin-2.23.2-2.fc9.x86_64 requires libtotem-plparser.so.10()(64bit)
totem-mozplugin-2.23.2-2.fc9.x86_64 requires libtotem-plparser-mini.so.10()(64bit)
totem-nautilus-2.23.2-2.fc9.x86_64 requires libtotem-plparser.so.10()(64bit)
totem-pl-parser-2.23.1-1.fc10.i386 requires libedataserver-1.2.so.9
totem-pl-parser-2.23.1-1.fc10.x86_64 requires libedataserver-1.2.so.9()(64bit)
vips-7.14.1-1.fc9.i386 requires libWand.so.10
vips-7.14.1-1.fc9.i386 requires libMagick.so.10
vips-7.14.1-1.fc9.x86_64 requires libMagick.so.10()(64bit)
vips-7.14.1-1.fc9.x86_64 requires libWand.so.10()(64bit)
vips-python-7.14.1-1.fc9.x86_64 requires libMagick.so.10()(64bit)
vips-python-7.14.1-1.fc9.x86_64 requires libWand.so.10()(64bit)
vips-tools-7.14.1-1.fc9.x86_64 requires libMagick.so.10()(64bit)
vips-tools-7.14.1-1.fc9.x86_64 requires libWand.so.10()(64bit)
xastir-1.9.2-4.fc9.x86_64 requires libMagick.so.10()(64bit)
xastir-1.9.2-4.fc9.x86_64 requires libWand.so.10()(64bit)
xulrunner-1.9-0.60.cvs20080414.fc10.i386 requires libhunspell.so.1
xulrunner-1.9-0.60.cvs20080414.fc10.x86_64 requires libhunspell.so.1()(64bit)



Broken deps for ppc
----------------------------------------------------------
FlightGear-1.0.0-2.fc9.ppc requires libplibssgaux.so.1.8.4
FlightGear-1.0.0-2.fc9.ppc requires libplibfnt.so.1.8.4
FlightGear-1.0.0-2.fc9.ppc requires libplibssg.so.1.8.4
FlightGear-1.0.0-2.fc9.ppc requires libplibpuaux.so.1.8.4
FlightGear-1.0.0-2.fc9.ppc requires libplibpu.so.1.8.4
FlightGear-1.0.0-2.fc9.ppc requires libplibjs.so.1.8.4
FlightGear-1.0.0-2.fc9.ppc requires libplibnet.so.1.8.4
FlightGear-1.0.0-2.fc9.ppc requires libplibsg.so.1.8.4
FlightGear-1.0.0-2.fc9.ppc requires libplibul.so.1.8.4
LabPlot-1.5.1.6-4.fc8.ppc requires libMagick++.so.10
LabPlot-1.5.1.6-4.fc8.ppc requires libWand.so.10
LabPlot-1.5.1.6-4.fc8.ppc requires libMagick.so.10
SimGear-1.0.0-3.fc9.ppc requires libplibul.so.1.8.4
SimGear-1.0.0-3.fc9.ppc requires libplibssg.so.1.8.4
SimGear-1.0.0-3.fc9.ppc requires libplibnet.so.1.8.4
SimGear-1.0.0-3.fc9.ppc requires libplibsg.so.1.8.4
SimGear-1.0.0-3.fc9.ppc64 requires libplibul.so.1.8.4()(64bit)
SimGear-1.0.0-3.fc9.ppc64 requires libplibnet.so.1.8.4()(64bit)
SimGear-1.0.0-3.fc9.ppc64 requires libplibsg.so.1.8.4()(64bit)
SimGear-1.0.0-3.fc9.ppc64 requires libplibssg.so.1.8.4()(64bit)
autotrace-0.31.1-16.fc9.ppc requires libWand.so.10
autotrace-0.31.1-16.fc9.ppc requires libMagick.so.10
autotrace-0.31.1-16.fc9.ppc64 requires libWand.so.10()(64bit)
autotrace-0.31.1-16.fc9.ppc64 requires libMagick.so.10()(64bit)
brasero-0.7.1-3.fc9.ppc requires libtotem-plparser.so.10
1:bug-buddy-2.22.0-2.fc9.ppc requires libedataserver-1.2.so.9
1:bug-buddy-2.22.0-2.fc9.ppc64 requires libedataserver-1.2.so.9()(64bit)
cheese-2.23.1-1.fc10.ppc requires libedataserver-1.2.so.9
contact-lookup-applet-0.16-5.fc9.ppc requires libedataserver-1.2.so.9
contacts-0.8-3.fc9.ppc requires libedataserver-1.2.so.9
1:control-center-2.23.1-2.fc10.ppc requires libedataserver-1.2.so.9
1:control-center-2.23.1-2.fc10.ppc requires libgnomekbdui.so.2
1:control-center-2.23.1-2.fc10.ppc requires libgnomekbd.so.2
1:control-center-2.23.1-2.fc10.ppc64 requires libgnomekbd.so.2()(64bit)
1:control-center-2.23.1-2.fc10.ppc64 requires libgnomekbdui.so.2()(64bit)
1:control-center-2.23.1-2.fc10.ppc64 requires libedataserver-1.2.so.9()(64bit)
dap-netcdf_handler-3.7.8-3.fc9.ppc64 requires libnetcdf.so.4()(64bit)
dates-0.4.5-2.fc9.ppc requires libedataserver-1.2.so.9
drawtiming-0.6.2-3.fc9.ppc requires libMagick++.so.10
drawtiming-0.6.2-3.fc9.ppc requires libWand.so.10
drawtiming-0.6.2-3.fc9.ppc requires libMagick.so.10
dx-4.4.4-6.fc9.ppc requires libWand.so.10
dx-4.4.4-6.fc9.ppc requires libMagick.so.10
dx-libs-4.4.4-6.fc9.ppc requires libWand.so.10
dx-libs-4.4.4-6.fc9.ppc requires libMagick.so.10
dx-libs-4.4.4-6.fc9.ppc64 requires libnetcdf.so.4()(64bit)
dx-libs-4.4.4-6.fc9.ppc64 requires libMagick.so.10()(64bit)
dx-libs-4.4.4-6.fc9.ppc64 requires libWand.so.10()(64bit)
empathy-0.23.1-2.fc10.ppc requires libedataserver-1.2.so.9
empathy-libs-0.23.1-2.fc10.ppc requires libedataserver-1.2.so.9
empathy-libs-0.23.1-2.fc10.ppc64 requires libedataserver-1.2.so.9()(64bit)
evolution-brutus-1.2.11-2.fc9.ppc requires libcamel-1.2.so.11
evolution-brutus-1.2.11-2.fc9.ppc requires libWand.so.10
evolution-brutus-1.2.11-2.fc9.ppc requires libMagick.so.10
evolution-brutus-1.2.11-2.fc9.ppc64 requires libcamel-1.2.so.11()(64bit)
evolution-brutus-1.2.11-2.fc9.ppc64 requires libMagick.so.10()(64bit)
evolution-brutus-1.2.11-2.fc9.ppc64 requires libWand.so.10()(64bit)
evolution-python-0.0.4-3.fc9.ppc requires libedataserver-1.2.so.9
evolution-sharp-0.16.0-1.fc9.ppc requires libedataserver-1.2.so.9
evolution-webcal-2.21.92-1.fc9.ppc requires libedataserver-1.2.so.9
evolution-zimbra-0.1.0-5.fc9.ppc requires libcamel-provider-1.2.so.11
evolution-zimbra-0.1.0-5.fc9.ppc requires libedataserver-1.2.so.9
evolution-zimbra-0.1.0-5.fc9.ppc requires libcamel-1.2.so.11
fgfs-Atlas-0.3.1-8.fc9.ppc requires libplibul.so.1.8.4
fgfs-Atlas-0.3.1-8.fc9.ppc requires libplibfnt.so.1.8.4
fgfs-Atlas-0.3.1-8.fc9.ppc requires libplibpu.so.1.8.4
fgfs-Atlas-0.3.1-8.fc9.ppc requires libplibnet.so.1.8.4
fgfs-Atlas-0.3.1-8.fc9.ppc requires libplibsg.so.1.8.4
gdal-1.5.1-5.fc9.ppc64 requires libhdf5.so.5()(64bit)
gdal-1.5.1-5.fc9.ppc64 requires libnetcdf.so.4()(64bit)
gdl-0.9-0.rc1.1.fc9.ppc requires libMagick++.so.10
glabels-2.2.2-1.fc9.ppc requires libedataserver-1.2.so.9
1:gnome-applets-2.22.1-3.fc10.ppc requires libgnomekbdui.so.2
1:gnome-applets-2.22.1-3.fc10.ppc requires libgnomekbd.so.2
gnome-launch-box-0.4-8.fc9.ppc requires libedataserver-1.2.so.9
gnome-panel-2.23.1-1.fc10.ppc requires libedataserver-1.2.so.9
gnome-phone-manager-0.51-1.fc9.ppc requires libedataserver-1.2.so.9
gnome-python2-evolution-2.22.0-2.fc9.ppc requires libedataserver-1.2.so.9
gnome-python2-totem-2.22.0-2.fc9.ppc requires libtotem-plparser.so.10
gnome-screensaver-2.22.1-1.fc9.ppc requires libgnomekbdui.so.2
gnome-screensaver-2.22.1-1.fc9.ppc requires libgnomekbd.so.2
gnome-settings-daemon-2.23.1.1-4.fc10.ppc requires libgnomekbd.so.2
gossip-0.29-1.fc10.ppc requires libedataserver-1.2.so.9
imageinfo-0.05-3.fc9.ppc requires libWand.so.10
imageinfo-0.05-3.fc9.ppc requires libMagick.so.10
k3d-0.6.7.0-6.fc9.ppc requires libMagick++.so.10
k3d-0.6.7.0-6.fc9.ppc requires libMagick.so.10
k3d-0.6.7.0-6.fc9.ppc requires libWand.so.10
k3d-0.6.7.0-6.fc9.ppc64 requires libMagick.so.10()(64bit)
k3d-0.6.7.0-6.fc9.ppc64 requires libWand.so.10()(64bit)
k3d-0.6.7.0-6.fc9.ppc64 requires libMagick++.so.10()(64bit)
kismet-extras-0.0.2007.10.R1-3.fc9.ppc requires libMagick.so.10
koffice-karbon-1.6.3-15.fc9.ppc requires libWand.so.10
koffice-karbon-1.6.3-15.fc9.ppc requires libMagick.so.10
koffice-libs-1.6.3-15.fc9.ppc requires libWand.so.10
koffice-libs-1.6.3-15.fc9.ppc requires libMagick.so.10
koffice-libs-1.6.3-15.fc9.ppc64 requires libMagick.so.10()(64bit)
koffice-libs-1.6.3-15.fc9.ppc64 requires libWand.so.10()(64bit)
libfprint-0.0.5-3.fc9.ppc requires libWand.so.10
libfprint-0.0.5-3.fc9.ppc requires libMagick.so.10
libfprint-0.0.5-3.fc9.ppc64 requires libWand.so.10()(64bit)
libfprint-0.0.5-3.fc9.ppc64 requires libMagick.so.10()(64bit)
libopensync-plugin-evolution2-0.35-3.fc9.ppc requires libedataserver-1.2.so.9
nautilus-sendto-0.14.0-1.fc9.ppc requires libedataserver-1.2.so.9
nip2-7.14.1-1.fc9.ppc requires libWand.so.10
nip2-7.14.1-1.fc9.ppc requires libMagick.so.10
6ctave-3.0.1-1.fc10.ppc64 requires libhdf5.so.5()(64bit)
1penoffice.org-core-2.4.0-12.8.fc9.ppc requires libhunspell.so.1
oxine-0.7.0-2.fc9.ppc requires libWand.so.10
oxine-0.7.0-2.fc9.ppc requires libMagick.so.10
paraview-3.2.1-6.fc9.ppc64 requires libhdf5.so.5()(64bit)
paraview-mpi-3.2.1-6.fc9.ppc64 requires libhdf5.so.5()(64bit)
perl-Catalyst-Model-LDAP-0.16-3.fc8.noarch requires perl(:MODULE_COMPAT_5.8.8)
perl-Catalyst-Plugin-StackTrace-0.07-3.fc8.noarch requires perl(:MODULE_COMPAT_5.8.8)
perl-Catalyst-View-JSON-0.24-2.fc8.noarch requires perl(:MODULE_COMPAT_5.8.8)
perl-Task-Weaken-1.02-2.fc8.noarch requires perl(:MODULE_COMPAT_5.8.8)
php-magickwand-1.0.7-1.fc10.ppc requires libWand.so.10
php-magickwand-1.0.7-1.fc10.ppc requires libMagick.so.10
pidgin-2.4.1-2.fc9.ppc requires libedataserver-1.2.so.9
planner-eds-0.14.3-1.fc10.ppc requires libcamel-provider-1.2.so.11
planner-eds-0.14.3-1.fc10.ppc requires libedataserver-1.2.so.9
planner-eds-0.14.3-1.fc10.ppc requires libcamel-1.2.so.11
psiconv-0.9.8-1.fc8.ppc requires libWand.so.10
psiconv-0.9.8-1.fc8.ppc requires libMagick.so.10
psiconv-0.9.8-1.fc8.ppc64 requires libWand.so.10()(64bit)
psiconv-0.9.8-1.fc8.ppc64 requires libMagick.so.10()(64bit)
pstoedit-3.45-2.fc9.ppc requires libMagick++.so.10
pstoedit-3.45-2.fc9.ppc requires libWand.so.10
pstoedit-3.45-2.fc9.ppc requires libMagick.so.10
pstoedit-3.45-2.fc9.ppc64 requires libMagick++.so.10()(64bit)
pstoedit-3.45-2.fc9.ppc64 requires libMagick.so.10()(64bit)
pstoedit-3.45-2.fc9.ppc64 requires libWand.so.10()(64bit)
q-7.10-3.fc9.ppc requires libMagick.so.10
q-7.10-3.fc9.ppc64 requires libMagick.so.10()(64bit)
qgis-0.9.1-5.fc9.ppc requires libgeos.so.2
qgis-grass-0.9.1-5.fc9.ppc requires libgeos.so.2
rhythmbox-0.11.5-9.fc9.ppc requires libtotem-plparser.so.10
rhythmbox-0.11.5-9.fc9.ppc64 requires libtotem-plparser.so.10()(64bit)
stormbaancoureur-2.1.2-1.fc9.ppc requires libplibssgaux.so.1.8.4
stormbaancoureur-2.1.2-1.fc9.ppc requires libplibssg.so.1.8.4
stormbaancoureur-2.1.2-1.fc9.ppc requires libplibpu.so.1.8.4
stormbaancoureur-2.1.2-1.fc9.ppc requires libplibfnt.so.1.8.4
stormbaancoureur-2.1.2-1.fc9.ppc requires libplibsg.so.1.8.4
stormbaancoureur-2.1.2-1.fc9.ppc requires libplibul.so.1.8.4
sunbird-0.8-3.fc9.ppc requires libhunspell.so.1
supertuxkart-0.4-1.fc9.ppc requires libplibssgaux.so.1.8.4
supertuxkart-0.4-1.fc9.ppc requires libplibsg.so.1.8.4
supertuxkart-0.4-1.fc9.ppc requires libplibjs.so.1.8.4
supertuxkart-0.4-1.fc9.ppc requires libplibssg.so.1.8.4
supertuxkart-0.4-1.fc9.ppc requires libplibpu.so.1.8.4
supertuxkart-0.4-1.fc9.ppc requires libplibfnt.so.1.8.4
supertuxkart-0.4-1.fc9.ppc requires libplibsl.so.1.8.4
supertuxkart-0.4-1.fc9.ppc requires libplibul.so.1.8.4
syncevolution-0.7-2.fc9.ppc requires libedataserver-1.2.so.9
tasks-0.12-2.fc9.ppc requires libedataserver-1.2.so.9
theora-tools-1.0beta3-1.fc10.ppc requires libtheoraenc.so.1(libtheoraenc_1.0)
theora-tools-1.0beta3-1.fc10.ppc requires libtheoraenc.so.1
thunderbird-lightning-0.8-3.fc9.ppc requires libhunspell.so.1
2:tog-pegasus-2.7.0-6.fc9.ppc requires SysVinit
2:tog-pegasus-2.7.0-6.fc9.ppc requires SysVinit
2:tog-pegasus-2.7.0-6.fc9.ppc64 requires SysVinit
2:tog-pegasus-2.7.0-6.fc9.ppc64 requires SysVinit
torcs-1.3.0-6.fc9.ppc requires libplibssgaux.so.1.8.4
torcs-1.3.0-6.fc9.ppc requires libplibssg.so.1.8.4
torcs-1.3.0-6.fc9.ppc requires libplibsl.so.1.8.4
torcs-1.3.0-6.fc9.ppc requires libplibsm.so.1.8.4
torcs-1.3.0-6.fc9.ppc requires libplibsg.so.1.8.4
torcs-1.3.0-6.fc9.ppc requires libplibul.so.1.8.4
totem-2.23.2-2.fc9.ppc requires libtotem-plparser.so.10
totem-2.23.2-2.fc9.ppc64 requires libtotem-plparser.so.10()(64bit)
totem-mozplugin-2.23.2-2.fc9.ppc requires libtotem-plparser-mini.so.10
totem-mozplugin-2.23.2-2.fc9.ppc requires libtotem-plparser.so.10
totem-nautilus-2.23.2-2.fc9.ppc requires libtotem-plparser.so.10
totem-pl-parser-2.23.1-1.fc10.ppc requires libedataserver-1.2.so.9
totem-pl-parser-2.23.1-1.fc10.ppc64 requires libedataserver-1.2.so.9()(64bit)
vips-7.14.1-1.fc9.ppc requires libWand.so.10
vips-7.14.1-1.fc9.ppc requires libMagick.so.10
vips-7.14.1-1.fc9.ppc64 requires libMagick.so.10()(64bit)
vips-7.14.1-1.fc9.ppc64 requires libWand.so.10()(64bit)
vips-python-7.14.1-1.fc9.ppc requires libWand.so.10
vips-python-7.14.1-1.fc9.ppc requires libMagick.so.10
vips-tools-7.14.1-1.fc9.ppc requires libWand.so.10
vips-tools-7.14.1-1.fc9.ppc requires libMagick.so.10
xastir-1.9.2-4.fc9.ppc requires libWand.so.10
xastir-1.9.2-4.fc9.ppc requires libMagick.so.10
xulrunner-1.9-0.60.cvs20080414.fc10.ppc requires libhunspell.so.1
xulrunner-1.9-0.60.cvs20080414.fc10.ppc64 requires libhunspell.so.1()(64bit)



Broken deps for ppc64
----------------------------------------------------------
FlightGear-1.0.0-2.fc9.ppc64 requires libplibul.so.1.8.4()(64bit)
FlightGear-1.0.0-2.fc9.ppc64 requires libplibssgaux.so.1.8.4()(64bit)
FlightGear-1.0.0-2.fc9.ppc64 requires libplibnet.so.1.8.4()(64bit)
FlightGear-1.0.0-2.fc9.ppc64 requires libplibjs.so.1.8.4()(64bit)
FlightGear-1.0.0-2.fc9.ppc64 requires libplibsg.so.1.8.4()(64bit)
FlightGear-1.0.0-2.fc9.ppc64 requires libplibpuaux.so.1.8.4()(64bit)
FlightGear-1.0.0-2.fc9.ppc64 requires libplibpu.so.1.8.4()(64bit)
FlightGear-1.0.0-2.fc9.ppc64 requires libplibssg.so.1.8.4()(64bit)
FlightGear-1.0.0-2.fc9.ppc64 requires libplibfnt.so.1.8.4()(64bit)
R-hdf5-1.6.6-4.fc9.ppc64 requires libhdf5.so.5()(64bit)
ScientificPython-2.6-12.fc9.ppc64 requires libnetcdf.so.4()(64bit)
SimGear-1.0.0-3.fc9.ppc64 requires libplibul.so.1.8.4()(64bit)
SimGear-1.0.0-3.fc9.ppc64 requires libplibnet.so.1.8.4()(64bit)
SimGear-1.0.0-3.fc9.ppc64 requires libplibsg.so.1.8.4()(64bit)
SimGear-1.0.0-3.fc9.ppc64 requires libplibssg.so.1.8.4()(64bit)
autotrace-0.31.1-16.fc9.ppc64 requires libWand.so.10()(64bit)
autotrace-0.31.1-16.fc9.ppc64 requires libMagick.so.10()(64bit)
brasero-0.7.1-3.fc9.ppc64 requires libtotem-plparser.so.10()(64bit)
1:bug-buddy-2.22.0-2.fc9.ppc64 requires libedataserver-1.2.so.9()(64bit)
cdo-1.0.8-2.fc9.ppc64 requires libnetcdf.so.4()(64bit)
cheese-2.23.1-1.fc10.ppc64 requires libedataserver-1.2.so.9()(64bit)
contact-lookup-applet-0.16-5.fc9.ppc64 requires libedataserver-1.2.so.9()(64bit)
contacts-0.8-3.fc9.ppc64 requires libedataserver-1.2.so.9()(64bit)
1:control-center-2.23.1-2.fc10.ppc64 requires libgnomekbd.so.2()(64bit)
1:control-center-2.23.1-2.fc10.ppc64 requires libgnomekbdui.so.2()(64bit)
1:control-center-2.23.1-2.fc10.ppc64 requires libedataserver-1.2.so.9()(64bit)
dap-netcdf_handler-3.7.8-3.fc9.ppc64 requires libnetcdf.so.4()(64bit)
dates-0.4.5-2.fc9.ppc64 requires libedataserver-1.2.so.9()(64bit)
drawtiming-0.6.2-3.fc9.ppc64 requires libWand.so.10()(64bit)
drawtiming-0.6.2-3.fc9.ppc64 requires libMagick++.so.10()(64bit)
drawtiming-0.6.2-3.fc9.ppc64 requires libMagick.so.10()(64bit)
dx-4.4.4-6.fc9.ppc64 requires libnetcdf.so.4()(64bit)
dx-4.4.4-6.fc9.ppc64 requires libMagick.so.10()(64bit)
dx-4.4.4-6.fc9.ppc64 requires libWand.so.10()(64bit)
dx-libs-4.4.4-6.fc9.ppc64 requires libnetcdf.so.4()(64bit)
dx-libs-4.4.4-6.fc9.ppc64 requires libMagick.so.10()(64bit)
dx-libs-4.4.4-6.fc9.ppc64 requires libWand.so.10()(64bit)
empathy-0.23.1-2.fc10.ppc64 requires libedataserver-1.2.so.9()(64bit)
empathy-libs-0.23.1-2.fc10.ppc64 requires libedataserver-1.2.so.9()(64bit)
evolution-brutus-1.2.11-2.fc9.ppc64 requires libcamel-1.2.so.11()(64bit)
evolution-brutus-1.2.11-2.fc9.ppc64 requires libMagick.so.10()(64bit)
evolution-brutus-1.2.11-2.fc9.ppc64 requires libWand.so.10()(64bit)
evolution-python-0.0.4-3.fc9.ppc64 requires libedataserver-1.2.so.9()(64bit)
evolution-webcal-2.21.92-1.fc9.ppc64 requires libedataserver-1.2.so.9()(64bit)
evolution-zimbra-0.1.0-5.fc9.ppc64 requires libcamel-provider-1.2.so.11()(64bit)
evolution-zimbra-0.1.0-5.fc9.ppc64 requires libcamel-1.2.so.11()(64bit)
evolution-zimbra-0.1.0-5.fc9.ppc64 requires libedataserver-1.2.so.9()(64bit)
fgfs-Atlas-0.3.1-8.fc9.ppc64 requires libplibul.so.1.8.4()(64bit)
fgfs-Atlas-0.3.1-8.fc9.ppc64 requires libplibnet.so.1.8.4()(64bit)
fgfs-Atlas-0.3.1-8.fc9.ppc64 requires libplibsg.so.1.8.4()(64bit)
fgfs-Atlas-0.3.1-8.fc9.ppc64 requires libplibpu.so.1.8.4()(64bit)
fgfs-Atlas-0.3.1-8.fc9.ppc64 requires libplibfnt.so.1.8.4()(64bit)
gdal-1.5.1-5.fc9.ppc64 requires libhdf5.so.5()(64bit)
gdal-1.5.1-5.fc9.ppc64 requires libnetcdf.so.4()(64bit)
gdl-0.9-0.rc1.1.fc9.ppc64 requires libhdf5.so.5()(64bit)
gdl-0.9-0.rc1.1.fc9.ppc64 requires libMagick++.so.10()(64bit)
gdl-0.9-0.rc1.1.fc9.ppc64 requires libnetcdf.so.4()(64bit)
glabels-2.2.2-1.fc9.ppc64 requires libedataserver-1.2.so.9()(64bit)
1:gnome-applets-2.22.1-3.fc10.ppc64 requires libgnomekbd.so.2()(64bit)
1:gnome-applets-2.22.1-3.fc10.ppc64 requires libgnomekbdui.so.2()(64bit)
gnome-launch-box-0.4-8.fc9.ppc64 requires libedataserver-1.2.so.9()(64bit)
gnome-panel-2.23.1-1.fc10.ppc64 requires libedataserver-1.2.so.9()(64bit)
gnome-phone-manager-0.51-1.fc9.ppc64 requires libedataserver-1.2.so.9()(64bit)
gnome-python2-evolution-2.22.0-2.fc9.ppc64 requires libedataserver-1.2.so.9()(64bit)
gnome-python2-totem-2.22.0-2.fc9.ppc64 requires libtotem-plparser.so.10()(64bit)
gnome-screensaver-2.22.1-1.fc9.ppc64 requires libgnomekbd.so.2()(64bit)
gnome-screensaver-2.22.1-1.fc9.ppc64 requires libgnomekbdui.so.2()(64bit)
gnome-settings-daemon-2.23.1.1-4.fc10.ppc64 requires libgnomekbd.so.2()(64bit)
gossip-0.29-1.fc10.ppc64 requires libedataserver-1.2.so.9()(64bit)
grace-5.1.21-9.fc9.ppc64 requires libnetcdf.so.4()(64bit)
grads-1.9b4-23.fc9.ppc64 requires libnetcdf.so.4()(64bit)
imageinfo-0.05-3.fc9.ppc64 requires libWand.so.10()(64bit)
imageinfo-0.05-3.fc9.ppc64 requires libMagick.so.10()(64bit)
k3d-0.6.7.0-6.fc9.ppc64 requires libMagick.so.10()(64bit)
k3d-0.6.7.0-6.fc9.ppc64 requires libWand.so.10()(64bit)
k3d-0.6.7.0-6.fc9.ppc64 requires libMagick++.so.10()(64bit)
kismet-extras-0.0.2007.10.R1-3.fc9.ppc64 requires libMagick.so.10()(64bit)
koffice-karbon-1.6.3-15.fc9.ppc64 requires libMagick.so.10()(64bit)
koffice-karbon-1.6.3-15.fc9.ppc64 requires libWand.so.10()(64bit)
koffice-libs-1.6.3-15.fc9.ppc64 requires libMagick.so.10()(64bit)
koffice-libs-1.6.3-15.fc9.ppc64 requires libWand.so.10()(64bit)
kst-netcdf-1.6.0-2.fc10.ppc64 requires libnetcdf_c++.so.4()(64bit)
kst-netcdf-1.6.0-2.fc10.ppc64 requires libnetcdf.so.4()(64bit)
libfprint-0.0.5-3.fc9.ppc64 requires libWand.so.10()(64bit)
libfprint-0.0.5-3.fc9.ppc64 requires libMagick.so.10()(64bit)
libopensync-plugin-evolution2-0.35-3.fc9.ppc64 requires libedataserver-1.2.so.9()(64bit)
livecd-tools-017-1.fc9.ppc64 requires yaboot
nautilus-sendto-0.14.0-1.fc9.ppc64 requires libedataserver-1.2.so.9()(64bit)
ncview-1.92e-13.fc9.ppc64 requires libnetcdf.so.4()(64bit)
netcdf-decoders-5.0.0-1.fc9.ppc64 requires libnetcdf.so.4()(64bit)
netcdf-perl-1.2.3-7.fc9.ppc64 requires libnetcdf.so.4()(64bit)
nip2-7.14.1-1.fc9.ppc64 requires libMagick.so.10()(64bit)
nip2-7.14.1-1.fc9.ppc64 requires libWand.so.10()(64bit)
6ctave-3.0.1-1.fc10.ppc64 requires libhdf5.so.5()(64bit)
6ctave-devel-3.0.1-1.fc10.ppc64 requires hdf5-devel
octave-forge-20080429-6.fc10.ppc64 requires libhdf5.so.5()(64bit)
1penoffice.org-core-2.4.0-12.8.fc9.ppc64 requires libhunspell.so.1()(64bit)
oxine-0.7.0-2.fc9.ppc64 requires libMagick.so.10()(64bit)
oxine-0.7.0-2.fc9.ppc64 requires libWand.so.10()(64bit)
paraview-3.2.1-6.fc9.ppc64 requires libhdf5.so.5()(64bit)
paraview-mpi-3.2.1-6.fc9.ppc64 requires libhdf5.so.5()(64bit)
perl-Catalyst-Model-LDAP-0.16-3.fc8.noarch requires perl(:MODULE_COMPAT_5.8.8)
perl-Catalyst-Plugin-StackTrace-0.07-3.fc8.noarch requires perl(:MODULE_COMPAT_5.8.8)
perl-Catalyst-View-JSON-0.24-2.fc8.noarch requires perl(:MODULE_COMPAT_5.8.8)
perl-Task-Weaken-1.02-2.fc8.noarch requires perl(:MODULE_COMPAT_5.8.8)
perl-Test-AutoBuild-darcs-1.2.2-3.fc9.noarch requires darcs >= 0:1.0.0
php-magickwand-1.0.7-1.fc10.ppc64 requires libWand.so.10()(64bit)
php-magickwand-1.0.7-1.fc10.ppc64 requires libMagick.so.10()(64bit)
pidgin-2.4.1-2.fc9.ppc64 requires libedataserver-1.2.so.9()(64bit)
planner-eds-0.14.3-1.fc10.ppc64 requires libcamel-provider-1.2.so.11()(64bit)
planner-eds-0.14.3-1.fc10.ppc64 requires libcamel-1.2.so.11()(64bit)
planner-eds-0.14.3-1.fc10.ppc64 requires libedataserver-1.2.so.9()(64bit)
ppc64-utils-0.14-2.fc9.ppc64 requires yaboot
psiconv-0.9.8-1.fc8.ppc64 requires libWand.so.10()(64bit)
psiconv-0.9.8-1.fc8.ppc64 requires libMagick.so.10()(64bit)
pstoedit-3.45-2.fc9.ppc64 requires libMagick++.so.10()(64bit)
pstoedit-3.45-2.fc9.ppc64 requires libMagick.so.10()(64bit)
pstoedit-3.45-2.fc9.ppc64 requires libWand.so.10()(64bit)
q-7.10-3.fc9.ppc64 requires libMagick.so.10()(64bit)
qgis-0.9.1-5.fc9.ppc64 requires libgeos.so.2()(64bit)
qgis-grass-0.9.1-5.fc9.ppc64 requires libgeos.so.2()(64bit)
rhythmbox-0.11.5-9.fc9.ppc64 requires libtotem-plparser.so.10()(64bit)
scrip-1.4-9.fc8.ppc64 requires libnetcdf.so.4()(64bit)
scrip-1.4-9.fc8.ppc64 requires libnetcdff.so.4()(64bit)
stormbaancoureur-2.1.2-1.fc9.ppc64 requires libplibul.so.1.8.4()(64bit)
stormbaancoureur-2.1.2-1.fc9.ppc64 requires libplibssgaux.so.1.8.4()(64bit)
stormbaancoureur-2.1.2-1.fc9.ppc64 requires libplibpu.so.1.8.4()(64bit)
stormbaancoureur-2.1.2-1.fc9.ppc64 requires libplibsg.so.1.8.4()(64bit)
stormbaancoureur-2.1.2-1.fc9.ppc64 requires libplibssg.so.1.8.4()(64bit)
stormbaancoureur-2.1.2-1.fc9.ppc64 requires libplibfnt.so.1.8.4()(64bit)
sunbird-0.8-3.fc9.ppc64 requires libhunspell.so.1()(64bit)
supertuxkart-0.4-1.fc9.ppc64 requires libplibul.so.1.8.4()(64bit)
supertuxkart-0.4-1.fc9.ppc64 requires libplibssgaux.so.1.8.4()(64bit)
supertuxkart-0.4-1.fc9.ppc64 requires libplibjs.so.1.8.4()(64bit)
supertuxkart-0.4-1.fc9.ppc64 requires libplibpu.so.1.8.4()(64bit)
supertuxkart-0.4-1.fc9.ppc64 requires libplibsg.so.1.8.4()(64bit)
supertuxkart-0.4-1.fc9.ppc64 requires libplibssg.so.1.8.4()(64bit)
supertuxkart-0.4-1.fc9.ppc64 requires libplibfnt.so.1.8.4()(64bit)
supertuxkart-0.4-1.fc9.ppc64 requires libplibsl.so.1.8.4()(64bit)
syncevolution-0.7-2.fc9.ppc64 requires libedataserver-1.2.so.9()(64bit)
tasks-0.12-2.fc9.ppc64 requires libedataserver-1.2.so.9()(64bit)
theora-tools-1.0beta3-1.fc10.ppc64 requires libtheoraenc.so.1(libtheoraenc_1.0)(64bit)
theora-tools-1.0beta3-1.fc10.ppc64 requires libtheoraenc.so.1()(64bit)
thunderbird-lightning-0.8-3.fc9.ppc64 requires libhunspell.so.1()(64bit)
2:tog-pegasus-2.7.0-6.fc9.ppc64 requires SysVinit
2:tog-pegasus-2.7.0-6.fc9.ppc64 requires SysVinit
torcs-1.3.0-6.fc9.ppc64 requires libplibsg.so.1.8.4()(64bit)
torcs-1.3.0-6.fc9.ppc64 requires libplibul.so.1.8.4()(64bit)
torcs-1.3.0-6.fc9.ppc64 requires libplibsm.so.1.8.4()(64bit)
torcs-1.3.0-6.fc9.ppc64 requires libplibssgaux.so.1.8.4()(64bit)
torcs-1.3.0-6.fc9.ppc64 requires libplibssg.so.1.8.4()(64bit)
torcs-1.3.0-6.fc9.ppc64 requires libplibsl.so.1.8.4()(64bit)
totem-2.23.2-2.fc9.ppc64 requires libtotem-plparser.so.10()(64bit)
totem-mozplugin-2.23.2-2.fc9.ppc64 requires libtotem-plparser.so.10()(64bit)
totem-mozplugin-2.23.2-2.fc9.ppc64 requires libtotem-plparser-mini.so.10()(64bit)
totem-nautilus-2.23.2-2.fc9.ppc64 requires libtotem-plparser.so.10()(64bit)
totem-pl-parser-2.23.1-1.fc10.ppc64 requires libedataserver-1.2.so.9()(64bit)
vips-7.14.1-1.fc9.ppc64 requires libMagick.so.10()(64bit)
vips-7.14.1-1.fc9.ppc64 requires libWand.so.10()(64bit)
vips-python-7.14.1-1.fc9.ppc64 requires libMagick.so.10()(64bit)
vips-python-7.14.1-1.fc9.ppc64 requires libWand.so.10()(64bit)
vips-tools-7.14.1-1.fc9.ppc64 requires libMagick.so.10()(64bit)
vips-tools-7.14.1-1.fc9.ppc64 requires libWand.so.10()(64bit)
xastir-1.9.2-4.fc9.ppc64 requires libMagick.so.10()(64bit)
xastir-1.9.2-4.fc9.ppc64 requires libWand.so.10()(64bit)
xulrunner-1.9-0.60.cvs20080414.fc10.ppc64 requires libhunspell.so.1()(64bit)



--
fedora-devel-list mailing list
fedora-devel-list@redhat.com
https://www.redhat.com/mailman/listinfo/fedora-devel-list
 

Thread Tools




All times are GMT. The time now is 10:10 AM.

VBulletin, Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO ©2007, Crawlability, Inc.
Copyright 2007 - 2008, www.linux-archive.org