Linux Archive

Linux Archive (http://www.linux-archive.org/)
-   Fedora Development (http://www.linux-archive.org/fedora-development/)
-   -   rawhide report: 20110417 changes (http://www.linux-archive.org/fedora-development/515188-rawhide-report-20110417-changes.html)

Rawhide Report 04-17-2011 09:22 AM

rawhide report: 20110417 changes
 
Compose started at Sun Apr 17 08:15:02 UTC 2011

Broken deps for x86_64
----------------------------------------------------------
HippoDraw-python-1.21.1-14.fc15.x86_64 requires libboost_python.so.1.46.0()(64bit)
1:NetworkManager-openvpn-0.8.998-1.git20110405.fc15.x86_64 requires NetworkManager >= 1:0.8.998
1:NetworkManager-pptp-0.8.998-1.fc15.x86_64 requires NetworkManager >= 1:0.8.998
1:NetworkManager-vpnc-0.8.998-1.git20110405.fc15.x86_64 requires NetworkManager >= 1:0.8.998
bzrtools-2.3.1-2.fc15.x86_64 requires bzr < 0:2.4
callweaver-javascript-1.2.1-8.fc16.x86_64 requires libjs.so.1()(64bit)
castor-0.9.5-6.fc15.1.x86_64 requires oro
couchdb-1.0.2-2.fc16.x86_64 requires libjs.so.1()(64bit)
cpm-0.23-0.3.beta.fc12.x86_64 requires libdotconf-1.0.so.0()(64bit)
db4o-7.4-2.fc13.x86_64 requires mono(Mono.GetOptions) = 0:2.0.0.0
dbmail-3.0.0-0.3.rc1.fc15.x86_64 requires libevent-1.4.so.2()(64bit)
dbmail-auth-ldap-3.0.0-0.3.rc1.fc15.x86_64 requires libevent-1.4.so.2()(64bit)
dh-make-0.55-3.fc15.noarch requires debhelper
easystroke-0.5.3-4.fc15.x86_64 requires libboost_serialization-mt.so.1.46.0()(64bit)
elinks-0.12-0.24.pre5.fc15.x86_64 requires libjs.so.1()(64bit)
emerillon-0.1.2-14.fc15.x86_64 requires libchamplain-gtk-0.8.so.1()(64bit)
emerillon-0.1.2-14.fc15.x86_64 requires libchamplain-0.8.so.1()(64bit)
esperanza-0.4.0-9.20100601git.fc15.x86_64 requires libboost_signals-mt.so.1.46.0()(64bit)
fawkes-plugin-player-0.4.2-3.fc16.x86_64 requires libboost_signals-mt.so.1.46.0()(64bit)
fawkes-plugin-player-0.4.2-3.fc16.x86_64 requires libboost_thread-mt.so.1.46.0()(64bit)
1:fife-0.3.2-1.fc15.i686 requires libboost_regex.so.1.44.0
1:fife-0.3.2-1.fc15.i686 requires libboost_system.so.1.44.0
1:fife-0.3.2-1.fc15.i686 requires libboost_filesystem.so.1.44.0
1:fife-0.3.2-1.fc15.x86_64 requires libboost_regex.so.1.44.0()(64bit)
1:fife-0.3.2-1.fc15.x86_64 requires libboost_system.so.1.44.0()(64bit)
1:fife-0.3.2-1.fc15.x86_64 requires libboost_filesystem.so.1.44.0()(64bit)
file-browser-applet-0.6.6-1.fc15.x86_64 requires libpanel-applet-2.so.0()(64bit)
flush-0.9.10-2.fc16.x86_64 requires libboost_signals-mt.so.1.46.0()(64bit)
flush-0.9.10-2.fc16.x86_64 requires libboost_filesystem-mt.so.1.46.0()(64bit)
flush-0.9.10-2.fc16.x86_64 requires libboost_system-mt.so.1.46.0()(64bit)
flush-0.9.10-2.fc16.x86_64 requires libboost_thread-mt.so.1.46.0()(64bit)
fusecompress-2.6-9.20100223git754bc0de.fc15.x86_64 requires libboost_serialization-mt.so.1.46.0()(64bit)
fusecompress-2.6-9.20100223git754bc0de.fc15.x86_64 requires libboost_program_options-mt.so.1.46.0()(64bit)
fusecompress-2.6-9.20100223git754bc0de.fc15.x86_64 requires libboost_system-mt.so.1.46.0()(64bit)
fusecompress-2.6-9.20100223git754bc0de.fc15.x86_64 requires libboost_filesystem-mt.so.1.46.0()(64bit)
fusecompress-2.6-9.20100223git754bc0de.fc15.x86_64 requires libboost_iostreams-mt.so.1.46.0()(64bit)
gcstar-1.6.1-3.fc15.noarch requires perl(Gtk2::ScrolledWindow)
gcstar-1.6.1-3.fc15.noarch requires perl(Gtk2::MessageDialog)
gcstar-1.6.1-3.fc15.noarch requires perl(Gtk2::Dialog)
gcstar-1.6.1-3.fc15.noarch requires perl(Gtk2::Toolbar)
gcstar-1.6.1-3.fc15.noarch requires perl(Gtk2::TreeView)
gcstar-1.6.1-3.fc15.noarch requires perl(Gtk2::MenuBar)
gcstar-1.6.1-3.fc15.noarch requires perl(Gtk2::VBox)
gcstar-1.6.1-3.fc15.noarch requires perl(Gtk2::Window)
gdcm-2.0.17-1.fc16.i686 requires libmysqlclient.so.16
gdcm-2.0.17-1.fc16.x86_64 requires libmysqlclient.so.16()(64bit)
gdcm-devel-2.0.17-1.fc16.i686 requires libmysqlclient.so.16
gdcm-devel-2.0.17-1.fc16.x86_64 requires libmysqlclient.so.16()(64bit)
gedit-valencia-0.3.0-4.fc14.x86_64 requires libvala-0.10.so.0()(64bit)
ghc-hamlet-0.6.1.2-3.fc16.i686 requires ghc(blaze-builder-0.2.1.4) = 0:092e1b6ac860af61a26470d20bb2e432
ghc-hamlet-0.6.1.2-3.fc16.i686 requires libHSblaze-builder-0.2.1.4-ghc7.0.2.so
ghc-hamlet-0.6.1.2-3.fc16.x86_64 requires libHSblaze-builder-0.2.1.4-ghc7.0.2.so()(64bit)
ghc-hamlet-0.6.1.2-3.fc16.x86_64 requires ghc(blaze-builder-0.2.1.4) = 0:b0036a6b863f670d9f68dfe930f71e94
ghc-hamlet-devel-0.6.1.2-3.fc16.i686 requires ghc-devel(blaze-builder-0.2.1.4) = 0:092e1b6ac860af61a26470d20bb2e432
ghc-hamlet-devel-0.6.1.2-3.fc16.x86_64 requires ghc-devel(blaze-builder-0.2.1.4) = 0:b0036a6b863f670d9f68dfe930f71e94
ghc-hamlet-prof-0.6.1.2-3.fc16.x86_64 requires ghc-prof(blaze-builder-0.2.1.4) = 0:b0036a6b863f670d9f68dfe930f71e94
glom-1.16.1-2.fc15.x86_64 requires libgdamm-4.0.so.12()(64bit)
glom-1.16.1-2.fc15.x86_64 requires libboost_python.so.1.46.0()(64bit)
glom-libs-1.16.1-2.fc15.i686 requires libgdamm-4.0.so.12
glom-libs-1.16.1-2.fc15.i686 requires libboost_python.so.1.46.0
glom-libs-1.16.1-2.fc15.x86_64 requires libboost_python.so.1.46.0()(64bit)
glom-libs-1.16.1-2.fc15.x86_64 requires libgdamm-4.0.so.12()(64bit)
glunarclock-0.34.1-1.fc14.x86_64 requires libpanel-applet-2.so.0()(64bit)
gnome-applet-bubblemon-2.0.15-1.fc13.x86_64 requires libpanel-applet-2.so.0()(64bit)
gnome-applet-cpufire-1.6-3.fc14.x86_64 requires libpanel-applet-2.so.0()(64bit)
gnome-applet-globalmenu-0.7.9-1.fc15.x86_64 requires libpanel-applet-2.so.0()(64bit)
gnome-applet-grandr-0.4.1-2.fc12.x86_64 requires libpanel-applet-2.so.0()(64bit)
gnome-applet-music-2.5.1-5.fc15.x86_64 requires libpanel-applet-2.so.0()(64bit)
gnome-applet-sensors-2.2.7-4.fc15.i686 requires libpanel-applet-2.so.0
gnome-applet-sensors-2.2.7-4.fc15.x86_64 requires libpanel-applet-2.so.0()(64bit)
gnome-applet-sshmenu-3.18-3.fc15.noarch requires ruby(panelapplet2)
gnome-applet-window-picker-0.5.8-2.fc14.x86_64 requires libpanel-applet-2.so.0()(64bit)
1:gnome-applets-2.32.0-3.fc15.x86_64 requires libpanel-applet-3.so.0()(64bit)
1:gnome-applets-2.32.0-3.fc15.x86_64 requires libpanel-applet-2.so.0()(64bit)
1:gnome-applets-2.32.0-3.fc15.x86_64 requires libgweather.so.1()(64bit)
gnome-netstatus-2.28.2-1.fc15.x86_64 requires libpanel-applet-2.so.0()(64bit)
gnome-pilot-conduits-2.32.1-2.fc15.x86_64 requires libgpilotdconduit.so.3()(64bit)
gnome-pilot-conduits-2.32.1-2.fc15.x86_64 requires libgpilotd.so.5()(64bit)
gnome-pilot-conduits-2.32.1-2.fc15.x86_64 requires libgpilotdcm.so.4()(64bit)
gnome-python2-applet-2.32.0-1.fc14.x86_64 requires libpanel-applet-2.so.0()(64bit)
gnome-python2-brasero-2.32.0-1.fc14.x86_64 requires libbrasero-burn.so.1()(64bit)
gnome-python2-brasero-2.32.0-1.fc14.x86_64 requires libbrasero-media.so.1()(64bit)
gnome-python2-evince-2.32.0-1.fc14.x86_64 requires libevview.so.3()(64bit)
gnome-python2-evince-2.32.0-1.fc14.x86_64 requires libevdocument.so.3()(64bit)
gnome-python2-evolution-2.32.0-1.fc14.x86_64 requires libcamel-1.2.so.19()(64bit)
gnome-python2-gdl-2.25.3-22.fc15.x86_64 requires libgdl-1.so.3()(64bit)
gnome-python2-totem-2.32.0-1.fc14.x86_64 requires libgnome-media-profiles.so.0()(64bit)
gnome-rdp-0.2.3-6.fc12.x86_64 requires mono(Mono.Data.SqliteClient) = 0:2.0.0.0
gnote-0.7.3-8.fc15.x86_64 requires libboost_filesystem-mt.so.1.46.0()(64bit)
gnote-0.7.3-8.fc15.x86_64 requires libboost_system-mt.so.1.46.0()(64bit)
gnotime-2.3.0-8.fc15.x86_64 requires libgtkhtml-3.15.so.19()(64bit)
gnubiff-2.2.13-4.fc15.x86_64 requires libpanel-applet-2.so.0()(64bit)
gold-2.1.12.2-5.fc15.noarch requires perl(Data::Properties)
gpsdrive-2.11-3.fc16.x86_64 requires libboost_system-mt.so.1.46.0()(64bit)
gpsdrive-2.11-3.fc16.x86_64 requires libboost_thread-mt.so.1.46.0()(64bit)
gpsdrive-2.11-3.fc16.x86_64 requires libboost_filesystem-mt.so.1.46.0()(64bit)
gpx-viewer-0.2.0-3.fc14.x86_64 requires libchamplain-0.6.so.0()(64bit)
gpx-viewer-0.2.0-3.fc14.x86_64 requires libchamplain-gtk-0.6.so.0()(64bit)
gpx-viewer-0.2.0-3.fc14.x86_64 requires libgdl-1.so.3()(64bit)
gxine-0.5.905-5.fc15.x86_64 requires libjs.so.1()(64bit)
gyachi-plugin-libnotify-1.2.10-3.fc14.x86_64 requires libnotify.so.1()(64bit)
honeyd-1.5c-13.fc15.x86_64 requires libevent-1.4.so.2()(64bit)
hugin-2010.4.0-4.fc15.x86_64 requires libboost_signals-mt.so.1.46.0()(64bit)
hugin-2010.4.0-4.fc15.x86_64 requires libboost_filesystem-mt.so.1.46.0()(64bit)
hugin-2010.4.0-4.fc15.x86_64 requires libboost_date_time-mt.so.1.46.0()(64bit)
hugin-2010.4.0-4.fc15.x86_64 requires libboost_iostreams-mt.so.1.46.0()(64bit)
hugin-2010.4.0-4.fc15.x86_64 requires libboost_regex-mt.so.1.46.0()(64bit)
hugin-2010.4.0-4.fc15.x86_64 requires libboost_system-mt.so.1.46.0()(64bit)
hugin-2010.4.0-4.fc15.x86_64 requires libboost_thread-mt.so.1.46.0()(64bit)
hugin-base-2010.4.0-4.fc15.x86_64 requires libboost_signals-mt.so.1.46.0()(64bit)
hugin-base-2010.4.0-4.fc15.x86_64 requires libboost_filesystem-mt.so.1.46.0()(64bit)
hugin-base-2010.4.0-4.fc15.x86_64 requires libboost_date_time-mt.so.1.46.0()(64bit)
hugin-base-2010.4.0-4.fc15.x86_64 requires libboost_iostreams-mt.so.1.46.0()(64bit)
hugin-base-2010.4.0-4.fc15.x86_64 requires libboost_regex-mt.so.1.46.0()(64bit)
hugin-base-2010.4.0-4.fc15.x86_64 requires libboost_system-mt.so.1.46.0()(64bit)
hugin-base-2010.4.0-4.fc15.x86_64 requires libboost_thread-mt.so.1.46.0()(64bit)
intellij-idea-9.0.1.94.399-12.fc15.x86_64 requires commons-collections
k3d-0.8.0.2-2.fc15.i686 requires libboost_unit_test_framework-mt.so.1.46.0
k3d-0.8.0.2-2.fc15.i686 requires libboost_date_time-mt.so.1.46.0
k3d-0.8.0.2-2.fc15.i686 requires libboost_python-mt.so.1.46.0
k3d-0.8.0.2-2.fc15.i686 requires libboost_program_options-mt.so.1.46.0
k3d-0.8.0.2-2.fc15.i686 requires libboost_regex-mt.so.1.46.0
k3d-0.8.0.2-2.fc15.x86_64 requires libboost_program_options-mt.so.1.46.0()(64bit)
k3d-0.8.0.2-2.fc15.x86_64 requires libboost_unit_test_framework-mt.so.1.46.0()(64bit)
k3d-0.8.0.2-2.fc15.x86_64 requires libboost_date_time-mt.so.1.46.0()(64bit)
k3d-0.8.0.2-2.fc15.x86_64 requires libboost_python-mt.so.1.46.0()(64bit)
k3d-0.8.0.2-2.fc15.x86_64 requires libboost_regex-mt.so.1.46.0()(64bit)
libgail-gnome-1.20.3-2.fc15.i686 requires libpanel-applet-2.so.0
libgail-gnome-1.20.3-2.fc15.x86_64 requires libpanel-applet-2.so.0()(64bit)
libmongodb-1.8.0-2.fc16.x86_64 requires libboost_filesystem-mt.so.1.46.0()(64bit)
libmongodb-1.8.0-2.fc16.x86_64 requires libboost_system-mt.so.1.46.0()(64bit)
libmongodb-1.8.0-2.fc16.x86_64 requires libboost_thread-mt.so.1.46.0()(64bit)
libopenvrml-0.18.6-4.fc14.1.i686 requires libboost_thread-mt.so.1.44.0
libopenvrml-0.18.6-4.fc14.1.i686 requires libboost_filesystem-mt.so.1.44.0
libopenvrml-0.18.6-4.fc14.1.x86_64 requires libboost_filesystem-mt.so.1.44.0()(64bit)
libopenvrml-0.18.6-4.fc14.1.x86_64 requires libboost_thread-mt.so.1.44.0()(64bit)
libopenvrml-gl-0.18.6-4.fc14.1.i686 requires libboost_thread-mt.so.1.44.0
libopenvrml-gl-0.18.6-4.fc14.1.i686 requires libboost_filesystem-mt.so.1.44.0
libopenvrml-gl-0.18.6-4.fc14.1.x86_64 requires libboost_filesystem-mt.so.1.44.0()(64bit)
libopenvrml-gl-0.18.6-4.fc14.1.x86_64 requires libboost_thread-mt.so.1.44.0()(64bit)
libpst-python-0.6.49-4.fc15.x86_64 requires libboost_python.so.1.46.0()(64bit)
lock-keys-applet-1.0-21.fc15.x86_64 requires libpanel-applet-2.so.0()(64bit)
mapnik-0.7.1-8.fc15.i686 requires libicuuc.so.44
mapnik-0.7.1-8.fc15.i686 requires libboost_filesystem-mt.so.1.46.0
mapnik-0.7.1-8.fc15.i686 requires libboost_thread-mt.so.1.46.0
mapnik-0.7.1-8.fc15.i686 requires libboost_regex-mt.so.1.46.0
mapnik-0.7.1-8.fc15.i686 requires libboost_iostreams-mt.so.1.46.0
mapnik-0.7.1-8.fc15.x86_64 requires libicuuc.so.44()(64bit)
mapnik-0.7.1-8.fc15.x86_64 requires libboost_filesystem-mt.so.1.46.0()(64bit)
mapnik-0.7.1-8.fc15.x86_64 requires libboost_iostreams-mt.so.1.46.0()(64bit)
mapnik-0.7.1-8.fc15.x86_64 requires libboost_regex-mt.so.1.46.0()(64bit)
mapnik-0.7.1-8.fc15.x86_64 requires libboost_thread-mt.so.1.46.0()(64bit)
mapnik-python-0.7.1-8.fc15.x86_64 requires libboost_python-mt.so.1.46.0()(64bit)
mapnik-utils-0.7.1-8.fc15.x86_64 requires libboost_program_options-mt.so.1.46.0()(64bit)
mapnik-utils-0.7.1-8.fc15.x86_64 requires libboost_filesystem-mt.so.1.46.0()(64bit)
mapnik-utils-0.7.1-8.fc15.x86_64 requires libicuuc.so.44()(64bit)
mapnik-utils-0.7.1-8.fc15.x86_64 requires libboost_iostreams-mt.so.1.46.0()(64bit)
mapnik-utils-0.7.1-8.fc15.x86_64 requires libboost_system-mt.so.1.46.0()(64bit)
mediatomb-0.12.1-9.fc16.x86_64 requires libjs.so.1()(64bit)
meego-panel-datetime-0.3.2-5.fc15.x86_64 requires libgweather.so.1()(64bit)
meego-panel-status-0.3.2-2.fc15.i686 requires libchamplain-0.8.so.1
meego-panel-status-0.3.2-2.fc15.x86_64 requires libchamplain-0.8.so.1()(64bit)
minion-0.10-5.fc15.x86_64 requires libboost_iostreams-mt.so.1.46.0()(64bit)
mongodb-1.8.0-2.fc16.x86_64 requires libjs.so.1()(64bit)
mongodb-1.8.0-2.fc16.x86_64 requires libboost_program_options-mt.so.1.46.0()(64bit)
mongodb-1.8.0-2.fc16.x86_64 requires libboost_filesystem-mt.so.1.46.0()(64bit)
mongodb-1.8.0-2.fc16.x86_64 requires libboost_system-mt.so.1.46.0()(64bit)
mongodb-1.8.0-2.fc16.x86_64 requires libboost_thread-mt.so.1.46.0()(64bit)
mongodb-server-1.8.0-2.fc16.x86_64 requires libjs.so.1()(64bit)
mongodb-server-1.8.0-2.fc16.x86_64 requires libboost_program_options-mt.so.1.46.0()(64bit)
mongodb-server-1.8.0-2.fc16.x86_64 requires libboost_filesystem-mt.so.1.46.0()(64bit)
mongodb-server-1.8.0-2.fc16.x86_64 requires libboost_system-mt.so.1.46.0()(64bit)
mongodb-server-1.8.0-2.fc16.x86_64 requires libboost_thread-mt.so.1.46.0()(64bit)
monodevelop-boo-2.4-1.fc14.x86_64 requires mono(Boo.Lang.Interpreter) = 0:2.0.9.2
monodevelop-boo-2.4-1.fc14.x86_64 requires mono(Boo.Lang) = 0:2.0.9.2
monodevelop-boo-2.4-1.fc14.x86_64 requires mono(Boo.Lang.CodeDom) = 0:2.0.9.2
monodevelop-boo-2.4-1.fc14.x86_64 requires mono(Boo.Lang.Compiler) = 0:2.0.9.2
network-manager-netbook-1.8-3.fc15.x86_64 requires libnm-util.so.1()(64bit)
network-manager-netbook-1.8-3.fc15.x86_64 requires libnm-glib.so.2()(64bit)
nss-gui-0.3.9-1.fc16.x86_64 requires libboost_program_options.so.1.46.0()(64bit)
nss-gui-0.3.9-1.fc16.x86_64 requires libboost_system.so.1.46.0()(64bit)
ocsinventory-reports-1.3.3-2.fc15.noarch requires php-zip
openvpn-auth-ldap-2.0.3-6.fc12.x86_64 requires libobjc.so.2()(64bit)
openvrml-java-0.18.6-4.fc14.1.x86_64 requires libboost_filesystem-mt.so.1.44.0()(64bit)
openvrml-java-0.18.6-4.fc14.1.x86_64 requires libboost_thread-mt.so.1.44.0()(64bit)
openvrml-javascript-0.18.6-4.fc14.1.x86_64 requires libboost_filesystem-mt.so.1.44.0()(64bit)
openvrml-javascript-0.18.6-4.fc14.1.x86_64 requires libboost_thread-mt.so.1.44.0()(64bit)
openvrml-nodes-0.18.6-4.fc14.1.x86_64 requires libboost_filesystem-mt.so.1.44.0()(64bit)
openvrml-nodes-0.18.6-4.fc14.1.x86_64 requires libboost_thread-mt.so.1.44.0()(64bit)
openvrml-xembed-0.18.6-4.fc14.1.x86_64 requires libboost_filesystem-mt.so.1.44.0()(64bit)
openvrml-xembed-0.18.6-4.fc14.1.x86_64 requires libboost_thread-mt.so.1.44.0()(64bit)
ovaldi-5.6.4-1.fc14.x86_64 requires libxerces-c-3.0.so()(64bit)
ovaldi-5.6.4-1.fc14.x86_64 requires librpm.so.1()(64bit)
ovaldi-5.6.4-1.fc14.x86_64 requires librpmio.so.1()(64bit)
pcp-import-sheet2pcp-3.5.0-1.fc15.1.x86_64 requires perl(Spreadsheet::Read)
pfstools-octave-1.8.1-4.fc15.x86_64 requires liboctave.so()(64bit)
pfstools-octave-1.8.1-4.fc15.x86_64 requires libcruft.so()(64bit)
pfstools-octave-1.8.1-4.fc15.x86_64 requires liboctinterp.so()(64bit)
php-facedetect-1.0.0-6.fc14.x86_64 requires libcv.so.2.1()(64bit)
php-facedetect-1.0.0-6.fc14.x86_64 requires libcxcore.so.2.1()(64bit)
php-facedetect-1.0.0-6.fc14.x86_64 requires libhighgui.so.2.1()(64bit)
php-facedetect-1.0.0-6.fc14.x86_64 requires libcvaux.so.2.1()(64bit)
plee-the-bear-0.4.1-8.fc15.x86_64 requires libboost_filesystem-mt.so.1.44.0()(64bit)
plee-the-bear-0.4.1-8.fc15.x86_64 requires libboost_thread-mt.so.1.44.0()(64bit)
plee-the-bear-0.4.1-8.fc15.x86_64 requires libboost_system-mt.so.1.44.0()(64bit)
python-polybori-0.5-13.fc15.i686 requires libboost_python.so.1.46.0
python-polybori-0.5-13.fc15.x86_64 requires libboost_python.so.1.46.0()(64bit)
python-tag-0.94.5-8.fc15.x86_64 requires libboost_python-mt.so.1.46.0()(64bit)
qpid-cpp-client-0.8-7.fc16.i686 requires libboost_program_options.so.1.46.0
qpid-cpp-client-0.8-7.fc16.i686 requires libboost_filesystem.so.1.46.0
qpid-cpp-client-0.8-7.fc16.x86_64 requires libboost_program_options.so.1.46.0()(64bit)
qpid-cpp-client-0.8-7.fc16.x86_64 requires libboost_filesystem.so.1.46.0()(64bit)
qpid-cpp-client-devel-0.8-7.fc16.i686 requires libboost_program_options.so.1.46.0
qpid-cpp-client-devel-0.8-7.fc16.i686 requires libboost_filesystem.so.1.46.0
qpid-cpp-client-devel-0.8-7.fc16.x86_64 requires libboost_program_options.so.1.46.0()(64bit)
qpid-cpp-client-devel-0.8-7.fc16.x86_64 requires libboost_filesystem.so.1.46.0()(64bit)
qpid-cpp-client-rdma-0.8-7.fc16.i686 requires libboost_program_options.so.1.46.0
qpid-cpp-client-rdma-0.8-7.fc16.i686 requires libboost_filesystem.so.1.46.0
qpid-cpp-client-rdma-0.8-7.fc16.x86_64 requires libboost_program_options.so.1.46.0()(64bit)
qpid-cpp-client-rdma-0.8-7.fc16.x86_64 requires libboost_filesystem.so.1.46.0()(64bit)
qpid-cpp-client-ssl-0.8-7.fc16.i686 requires libboost_program_options.so.1.46.0
qpid-cpp-client-ssl-0.8-7.fc16.i686 requires libboost_filesystem.so.1.46.0
qpid-cpp-client-ssl-0.8-7.fc16.x86_64 requires libboost_program_options.so.1.46.0()(64bit)
qpid-cpp-client-ssl-0.8-7.fc16.x86_64 requires libboost_filesystem.so.1.46.0()(64bit)
qpid-cpp-server-0.8-7.fc16.i686 requires libboost_program_options.so.1.46.0
qpid-cpp-server-0.8-7.fc16.i686 requires libboost_filesystem.so.1.46.0
qpid-cpp-server-0.8-7.fc16.x86_64 requires libboost_program_options.so.1.46.0()(64bit)
qpid-cpp-server-0.8-7.fc16.x86_64 requires libboost_filesystem.so.1.46.0()(64bit)
qpid-cpp-server-cluster-0.8-7.fc16.x86_64 requires libboost_program_options.so.1.46.0()(64bit)
qpid-cpp-server-cluster-0.8-7.fc16.x86_64 requires libboost_filesystem.so.1.46.0()(64bit)
qpid-cpp-server-rdma-0.8-7.fc16.x86_64 requires libboost_program_options.so.1.46.0()(64bit)
qpid-cpp-server-rdma-0.8-7.fc16.x86_64 requires libboost_filesystem.so.1.46.0()(64bit)
qpid-cpp-server-ssl-0.8-7.fc16.x86_64 requires libboost_program_options.so.1.46.0()(64bit)
qpid-cpp-server-ssl-0.8-7.fc16.x86_64 requires libboost_filesystem.so.1.46.0()(64bit)
qpid-cpp-server-store-0.8-7.fc16.x86_64 requires libboost_program_options.so.1.46.0()(64bit)
qpid-cpp-server-store-0.8-7.fc16.x86_64 requires libboost_filesystem.so.1.46.0()(64bit)
qpid-cpp-server-xml-0.8-7.fc16.x86_64 requires libboost_program_options.so.1.46.0()(64bit)
qpid-cpp-server-xml-0.8-7.fc16.x86_64 requires libboost_filesystem.so.1.46.0()(64bit)
qpid-qmf-0.8-7.fc16.i686 requires libboost_program_options.so.1.46.0
qpid-qmf-0.8-7.fc16.i686 requires libboost_filesystem.so.1.46.0
qpid-qmf-0.8-7.fc16.x86_64 requires libboost_program_options.so.1.46.0()(64bit)
qpid-qmf-0.8-7.fc16.x86_64 requires libboost_filesystem.so.1.46.0()(64bit)
qtgpsc-0.2.3-6.fc12.x86_64 requires libgps.so.18()(64bit)
rcsslogplayer-14.0.1-4.fc15.i686 requires libboost_program_options-mt.so.1.46.0
rcsslogplayer-14.0.1-4.fc15.x86_64 requires libboost_program_options-mt.so.1.46.0()(64bit)
rcssmonitor-14.1.0-3.fc15.x86_64 requires libboost_program_options-mt.so.1.46.0()(64bit)
rcssserver-14.0.3-6.fc16.i686 requires libboost_filesystem-mt.so.1.46.0
rcssserver-14.0.3-6.fc16.i686 requires libboost_system-mt.so.1.46.0
rcssserver-14.0.3-6.fc16.x86_64 requires libboost_filesystem-mt.so.1.46.0()(64bit)
rcssserver-14.0.3-6.fc16.x86_64 requires libboost_system-mt.so.1.46.0()(64bit)
rec-applet-0.2.3-3.fc14.x86_64 requires libgnome-media-profiles.so.0()(64bit)
rec-applet-0.2.3-3.fc14.x86_64 requires libpanel-applet-2.so.0()(64bit)
rmol-0.23.1-3.fc15.i686 requires libboost_program_options.so.1.46.0
rmol-0.23.1-3.fc15.i686 requires libboost_date_time.so.1.46.0
rmol-0.23.1-3.fc15.x86_64 requires libboost_date_time.so.1.46.0()(64bit)
rmol-0.23.1-3.fc15.x86_64 requires libboost_program_options.so.1.46.0()(64bit)
ruby-qpid-qmf-0.8-7.fc16.x86_64 requires libboost_program_options.so.1.46.0()(64bit)
ruby-qpid-qmf-0.8-7.fc16.x86_64 requires libboost_filesystem.so.1.46.0()(64bit)
schroot-1.4.21-1.fc16.x86_64 requires libboost_program_options.so.1.46.0()(64bit)
schroot-1.4.21-1.fc16.x86_64 requires libboost_system.so.1.46.0()(64bit)
schroot-1.4.21-1.fc16.x86_64 requires libboost_regex.so.1.46.0()(64bit)
schroot-1.4.21-1.fc16.x86_64 requires libboost_filesystem.so.1.46.0()(64bit)
sear-0.6.3-14.fc12.x86_64 requires liberis-1.3.so.15()(64bit)
simspark-0.2.1-4.fc15.i686 requires libboost_thread-mt.so.1.46.0
simspark-0.2.1-4.fc15.i686 requires libboost_regex-mt.so.1.46.0
simspark-0.2.1-4.fc15.x86_64 requires libboost_regex-mt.so.1.46.0()(64bit)
simspark-0.2.1-4.fc15.x86_64 requires libboost_thread-mt.so.1.46.0()(64bit)
soci-3.0.0-20.fc15.i686 requires libboost_program_options.so.1.46.0
soci-3.0.0-20.fc15.i686 requires libboost_date_time.so.1.46.0
soci-3.0.0-20.fc15.x86_64 requires libboost_program_options.so.1.46.0()(64bit)
soci-3.0.0-20.fc15.x86_64 requires libboost_date_time.so.1.46.0()(64bit)
soci-mysql-3.0.0-20.fc15.i686 requires libboost_date_time.so.1.46.0
soci-mysql-3.0.0-20.fc15.i686 requires libboost_program_options.so.1.46.0
soci-mysql-3.0.0-20.fc15.x86_64 requires libboost_program_options.so.1.46.0()(64bit)
soci-mysql-3.0.0-20.fc15.x86_64 requires libboost_date_time.so.1.46.0()(64bit)
soci-postgresql-3.0.0-20.fc15.i686 requires libboost_program_options.so.1.46.0
soci-postgresql-3.0.0-20.fc15.i686 requires libboost_date_time.so.1.46.0
soci-postgresql-3.0.0-20.fc15.x86_64 requires libboost_program_options.so.1.46.0()(64bit)
soci-postgresql-3.0.0-20.fc15.x86_64 requires libboost_date_time.so.1.46.0()(64bit)
springlobby-0.124-1.fc16.x86_64 requires libboost_system-mt.so.1.46.0()(64bit)
struts-1.2.9-8.12.fc15.x86_64 requires oro
struts-webapps-tomcat5-1.2.9-8.12.fc15.x86_64 requires oro
struts-webapps-tomcat5-1.2.9-8.12.fc15.x86_64 requires oro
sunbird-1.0-0.33.b2pre.fc15.x86_64 requires libnotify.so.1()(64bit)
torium-0.4.2-14.fc15.x86_64 requires libboost_date_time.so.1.46.0()(64bit)
torium-0.4.2-14.fc15.x86_64 requires libboost_program_options.so.1.46.0()(64bit)
torium-0.4.2-14.fc15.x86_64 requires libboost_regex.so.1.46.0()(64bit)
torium-0.4.2-14.fc15.x86_64 requires libboost_filesystem-mt.so.1.46.0()(64bit)
torium-0.4.2-14.fc15.x86_64 requires libboost_system-mt.so.1.46.0()(64bit)
torium-0.4.2-14.fc15.x86_64 requires libboost_thread-mt.so.1.46.0()(64bit)
uim-gnome-1.6.1-1.fc15.x86_64 requires libpanel-applet-2.so.0()(64bit)
vigra-python-1.7.1-2.fc15.x86_64 requires libboost_python-mt.so.1.46.0()(64bit)
xfce4-globalmenu-plugin-0.7.9-1.fc15.x86_64 requires libxfce4panel.so.1()(64bit)
xiphos-3.1.4-3.fc15.x86_64 requires libgtkhtml-3.15.so.19()(64bit)
xiphos-3.1.4-3.fc15.x86_64 requires libgtkhtml-editor-3.14.so.0()(64bit)



Broken deps for i386
----------------------------------------------------------
HippoDraw-python-1.21.1-14.fc15.i686 requires libboost_python.so.1.46.0
1:NetworkManager-openvpn-0.8.998-1.git20110405.fc15.i686 requires NetworkManager >= 1:0.8.998
1:NetworkManager-pptp-0.8.998-1.fc15.i686 requires NetworkManager >= 1:0.8.998
1:NetworkManager-vpnc-0.8.998-1.git20110405.fc15.i686 requires NetworkManager >= 1:0.8.998
bzrtools-2.3.1-2.fc15.i686 requires bzr < 0:2.4
callweaver-javascript-1.2.1-8.fc16.i686 requires libjs.so.1
castor-0.9.5-6.fc15.1.i686 requires oro
couchdb-1.0.2-2.fc16.i686 requires libjs.so.1
cpm-0.23-0.3.beta.fc12.i686 requires libdotconf-1.0.so.0
db4o-7.4-2.fc13.i686 requires mono(Mono.GetOptions) = 0:2.0.0.0
dbmail-3.0.0-0.3.rc1.fc15.i686 requires libevent-1.4.so.2
dbmail-auth-ldap-3.0.0-0.3.rc1.fc15.i686 requires libevent-1.4.so.2
dh-make-0.55-3.fc15.noarch requires debhelper
easystroke-0.5.3-4.fc15.i686 requires libboost_serialization-mt.so.1.46.0
elinks-0.12-0.24.pre5.fc15.i686 requires libjs.so.1
emerillon-0.1.2-14.fc15.i686 requires libchamplain-gtk-0.8.so.1
emerillon-0.1.2-14.fc15.i686 requires libchamplain-0.8.so.1
esperanza-0.4.0-9.20100601git.fc15.i686 requires libboost_signals-mt.so.1.46.0
fawkes-plugin-player-0.4.2-3.fc16.i686 requires libboost_thread-mt.so.1.46.0
fawkes-plugin-player-0.4.2-3.fc16.i686 requires libboost_signals-mt.so.1.46.0
1:fife-0.3.2-1.fc15.i686 requires libboost_regex.so.1.44.0
1:fife-0.3.2-1.fc15.i686 requires libboost_system.so.1.44.0
1:fife-0.3.2-1.fc15.i686 requires libboost_filesystem.so.1.44.0
file-browser-applet-0.6.6-1.fc15.i686 requires libpanel-applet-2.so.0
flush-0.9.10-2.fc16.i686 requires libboost_filesystem-mt.so.1.46.0
flush-0.9.10-2.fc16.i686 requires libboost_thread-mt.so.1.46.0
flush-0.9.10-2.fc16.i686 requires libboost_signals-mt.so.1.46.0
flush-0.9.10-2.fc16.i686 requires libboost_system-mt.so.1.46.0
fusecompress-2.6-9.20100223git754bc0de.fc15.i686 requires libboost_program_options-mt.so.1.46.0
fusecompress-2.6-9.20100223git754bc0de.fc15.i686 requires libboost_filesystem-mt.so.1.46.0
fusecompress-2.6-9.20100223git754bc0de.fc15.i686 requires libboost_system-mt.so.1.46.0
fusecompress-2.6-9.20100223git754bc0de.fc15.i686 requires libboost_serialization-mt.so.1.46.0
fusecompress-2.6-9.20100223git754bc0de.fc15.i686 requires libboost_iostreams-mt.so.1.46.0
gambas-gb-db-1.0.19-13.fc14.i686 requires libmysqlclient.so.16
gambas-gb-db-1.0.19-13.fc14.i686 requires libmysqlclient.so.16(libmysqlclient_16)
gcstar-1.6.1-3.fc15.noarch requires perl(Gtk2::ScrolledWindow)
gcstar-1.6.1-3.fc15.noarch requires perl(Gtk2::Dialog)
gcstar-1.6.1-3.fc15.noarch requires perl(Gtk2::Toolbar)
gcstar-1.6.1-3.fc15.noarch requires perl(Gtk2::TreeView)
gcstar-1.6.1-3.fc15.noarch requires perl(Gtk2::MenuBar)
gcstar-1.6.1-3.fc15.noarch requires perl(Gtk2::VBox)
gcstar-1.6.1-3.fc15.noarch requires perl(Gtk2::Window)
gcstar-1.6.1-3.fc15.noarch requires perl(Gtk2::MessageDialog)
gdcm-2.0.17-1.fc16.i686 requires libmysqlclient.so.16
gdcm-devel-2.0.17-1.fc16.i686 requires libmysqlclient.so.16
gedit-valencia-0.3.0-4.fc14.i686 requires libvala-0.10.so.0
ghc-hamlet-0.6.1.2-3.fc16.i686 requires ghc(blaze-builder-0.2.1.4) = 0:092e1b6ac860af61a26470d20bb2e432
ghc-hamlet-0.6.1.2-3.fc16.i686 requires libHSblaze-builder-0.2.1.4-ghc7.0.2.so
ghc-hamlet-devel-0.6.1.2-3.fc16.i686 requires ghc-devel(blaze-builder-0.2.1.4) = 0:092e1b6ac860af61a26470d20bb2e432
ghc-hamlet-prof-0.6.1.2-3.fc16.i686 requires ghc-prof(blaze-builder-0.2.1.4) = 0:092e1b6ac860af61a26470d20bb2e432
glom-1.16.1-2.fc15.i686 requires libboost_python.so.1.46.0
glom-1.16.1-2.fc15.i686 requires libgdamm-4.0.so.12
glom-libs-1.16.1-2.fc15.i686 requires libgdamm-4.0.so.12
glom-libs-1.16.1-2.fc15.i686 requires libboost_python.so.1.46.0
glunarclock-0.34.1-1.fc14.i686 requires libpanel-applet-2.so.0
gnome-applet-bubblemon-2.0.15-1.fc13.i686 requires libpanel-applet-2.so.0
gnome-applet-cpufire-1.6-3.fc14.i386 requires libpanel-applet-2.so.0
gnome-applet-globalmenu-0.7.9-1.fc15.i686 requires libpanel-applet-2.so.0
gnome-applet-grandr-0.4.1-2.fc12.i686 requires libpanel-applet-2.so.0
gnome-applet-music-2.5.1-5.fc15.i686 requires libpanel-applet-2.so.0
gnome-applet-sensors-2.2.7-4.fc15.i686 requires libpanel-applet-2.so.0
gnome-applet-sshmenu-3.18-3.fc15.noarch requires ruby(panelapplet2)
gnome-applet-window-picker-0.5.8-2.fc14.i686 requires libpanel-applet-2.so.0
1:gnome-applets-2.32.0-3.fc15.i686 requires libgweather.so.1
1:gnome-applets-2.32.0-3.fc15.i686 requires libpanel-applet-2.so.0
1:gnome-applets-2.32.0-3.fc15.i686 requires libpanel-applet-3.so.0
gnome-netstatus-2.28.2-1.fc15.i686 requires libpanel-applet-2.so.0
gnome-pilot-conduits-2.32.1-2.fc15.i686 requires libgpilotdcm.so.4
gnome-pilot-conduits-2.32.1-2.fc15.i686 requires libgpilotd.so.5
gnome-pilot-conduits-2.32.1-2.fc15.i686 requires libgpilotdconduit.so.3
gnome-python2-applet-2.32.0-1.fc14.i686 requires libpanel-applet-2.so.0
gnome-python2-brasero-2.32.0-1.fc14.i686 requires libbrasero-media.so.1
gnome-python2-brasero-2.32.0-1.fc14.i686 requires libbrasero-burn.so.1
gnome-python2-evince-2.32.0-1.fc14.i686 requires libevview.so.3
gnome-python2-evince-2.32.0-1.fc14.i686 requires libevdocument.so.3
gnome-python2-evolution-2.32.0-1.fc14.i686 requires libcamel-1.2.so.19
gnome-python2-gdl-2.25.3-22.fc15.i686 requires libgdl-1.so.3
gnome-python2-totem-2.32.0-1.fc14.i686 requires libgnome-media-profiles.so.0
gnome-rdp-0.2.3-6.fc12.i686 requires mono(Mono.Data.SqliteClient) = 0:2.0.0.0
gnote-0.7.3-8.fc15.i686 requires libboost_filesystem-mt.so.1.46.0
gnote-0.7.3-8.fc15.i686 requires libboost_system-mt.so.1.46.0
gnotime-2.3.0-8.fc15.i686 requires libgtkhtml-3.15.so.19
gnubiff-2.2.13-4.fc15.i686 requires libpanel-applet-2.so.0
gold-2.1.12.2-5.fc15.noarch requires perl(Data::Properties)
gpsdrive-2.11-3.fc16.i686 requires libboost_system-mt.so.1.46.0
gpsdrive-2.11-3.fc16.i686 requires libboost_thread-mt.so.1.46.0
gpsdrive-2.11-3.fc16.i686 requires libboost_filesystem-mt.so.1.46.0
gpx-viewer-0.2.0-3.fc14.i686 requires libchamplain-gtk-0.6.so.0
gpx-viewer-0.2.0-3.fc14.i686 requires libgdl-1.so.3
gpx-viewer-0.2.0-3.fc14.i686 requires libchamplain-0.6.so.0
gxine-0.5.905-5.fc15.i686 requires libjs.so.1
gyachi-plugin-libnotify-1.2.10-3.fc14.i686 requires libnotify.so.1
honeyd-1.5c-13.fc15.i686 requires libevent-1.4.so.2
hugin-2010.4.0-4.fc15.i686 requires libboost_filesystem-mt.so.1.46.0
hugin-2010.4.0-4.fc15.i686 requires libboost_thread-mt.so.1.46.0
hugin-2010.4.0-4.fc15.i686 requires libboost_regex-mt.so.1.46.0
hugin-2010.4.0-4.fc15.i686 requires libboost_system-mt.so.1.46.0
hugin-2010.4.0-4.fc15.i686 requires libboost_signals-mt.so.1.46.0
hugin-2010.4.0-4.fc15.i686 requires libboost_date_time-mt.so.1.46.0
hugin-2010.4.0-4.fc15.i686 requires libboost_iostreams-mt.so.1.46.0
hugin-base-2010.4.0-4.fc15.i686 requires libboost_filesystem-mt.so.1.46.0
hugin-base-2010.4.0-4.fc15.i686 requires libboost_thread-mt.so.1.46.0
hugin-base-2010.4.0-4.fc15.i686 requires libboost_regex-mt.so.1.46.0
hugin-base-2010.4.0-4.fc15.i686 requires libboost_system-mt.so.1.46.0
hugin-base-2010.4.0-4.fc15.i686 requires libboost_signals-mt.so.1.46.0
hugin-base-2010.4.0-4.fc15.i686 requires libboost_date_time-mt.so.1.46.0
hugin-base-2010.4.0-4.fc15.i686 requires libboost_iostreams-mt.so.1.46.0
intellij-idea-9.0.1.94.399-12.fc15.i686 requires commons-collections
k3d-0.8.0.2-2.fc15.i686 requires libboost_unit_test_framework-mt.so.1.46.0
k3d-0.8.0.2-2.fc15.i686 requires libboost_date_time-mt.so.1.46.0
k3d-0.8.0.2-2.fc15.i686 requires libboost_python-mt.so.1.46.0
k3d-0.8.0.2-2.fc15.i686 requires libboost_program_options-mt.so.1.46.0
k3d-0.8.0.2-2.fc15.i686 requires libboost_regex-mt.so.1.46.0
libgail-gnome-1.20.3-2.fc15.i686 requires libpanel-applet-2.so.0
libmongodb-1.8.0-2.fc16.i686 requires libboost_filesystem-mt.so.1.46.0
libmongodb-1.8.0-2.fc16.i686 requires libboost_thread-mt.so.1.46.0
libmongodb-1.8.0-2.fc16.i686 requires libboost_system-mt.so.1.46.0
libopenvrml-0.18.6-4.fc14.1.i686 requires libboost_thread-mt.so.1.44.0
libopenvrml-0.18.6-4.fc14.1.i686 requires libboost_filesystem-mt.so.1.44.0
libopenvrml-gl-0.18.6-4.fc14.1.i686 requires libboost_thread-mt.so.1.44.0
libopenvrml-gl-0.18.6-4.fc14.1.i686 requires libboost_filesystem-mt.so.1.44.0
libpst-python-0.6.49-4.fc15.i686 requires libboost_python.so.1.46.0
lock-keys-applet-1.0-21.fc15.i686 requires libpanel-applet-2.so.0
mapnik-0.7.1-8.fc15.i686 requires libicuuc.so.44
mapnik-0.7.1-8.fc15.i686 requires libboost_filesystem-mt.so.1.46.0
mapnik-0.7.1-8.fc15.i686 requires libboost_thread-mt.so.1.46.0
mapnik-0.7.1-8.fc15.i686 requires libboost_regex-mt.so.1.46.0
mapnik-0.7.1-8.fc15.i686 requires libboost_iostreams-mt.so.1.46.0
mapnik-python-0.7.1-8.fc15.i686 requires libboost_python-mt.so.1.46.0
mapnik-utils-0.7.1-8.fc15.i686 requires libicuuc.so.44
mapnik-utils-0.7.1-8.fc15.i686 requires libboost_program_options-mt.so.1.46.0
mapnik-utils-0.7.1-8.fc15.i686 requires libboost_filesystem-mt.so.1.46.0
mapnik-utils-0.7.1-8.fc15.i686 requires libboost_system-mt.so.1.46.0
mapnik-utils-0.7.1-8.fc15.i686 requires libboost_iostreams-mt.so.1.46.0
mediatomb-0.12.1-9.fc16.i686 requires libjs.so.1
meego-panel-datetime-0.3.2-5.fc15.i686 requires libgweather.so.1
meego-panel-status-0.3.2-2.fc15.i686 requires libchamplain-0.8.so.1
minion-0.10-5.fc15.i686 requires libboost_iostreams-mt.so.1.46.0
mongodb-1.8.0-2.fc16.i686 requires libboost_program_options-mt.so.1.46.0
mongodb-1.8.0-2.fc16.i686 requires libboost_filesystem-mt.so.1.46.0
mongodb-1.8.0-2.fc16.i686 requires libboost_thread-mt.so.1.46.0
mongodb-1.8.0-2.fc16.i686 requires libboost_system-mt.so.1.46.0
mongodb-1.8.0-2.fc16.i686 requires libjs.so.1
mongodb-server-1.8.0-2.fc16.i686 requires libboost_program_options-mt.so.1.46.0
mongodb-server-1.8.0-2.fc16.i686 requires libboost_filesystem-mt.so.1.46.0
mongodb-server-1.8.0-2.fc16.i686 requires libboost_thread-mt.so.1.46.0
mongodb-server-1.8.0-2.fc16.i686 requires libboost_system-mt.so.1.46.0
mongodb-server-1.8.0-2.fc16.i686 requires libjs.so.1
monodevelop-boo-2.4-1.fc14.i686 requires mono(Boo.Lang.Interpreter) = 0:2.0.9.2
monodevelop-boo-2.4-1.fc14.i686 requires mono(Boo.Lang) = 0:2.0.9.2
monodevelop-boo-2.4-1.fc14.i686 requires mono(Boo.Lang.CodeDom) = 0:2.0.9.2
monodevelop-boo-2.4-1.fc14.i686 requires mono(Boo.Lang.Compiler) = 0:2.0.9.2
network-manager-netbook-1.8-3.fc15.i686 requires libnm-glib.so.2
network-manager-netbook-1.8-3.fc15.i686 requires libnm-util.so.1
nss-gui-0.3.9-1.fc16.i686 requires libboost_system.so.1.46.0
nss-gui-0.3.9-1.fc16.i686 requires libboost_program_options.so.1.46.0
ntop-3.4-0.5.pre3.fc16.i686 requires 453b804e83a8a45a07a3a4b2b7e3d453ce9a70.debug
ntop-3.4-0.5.pre3.fc16.i686 requires 26f28e7a5d17bf3e13397105d19786767ef3b2.debug
ntop-3.4-0.5.pre3.fc16.i686 requires d6023a2ea5b64acf2e0dbd895d1321e6199cbb.debug
ntop-3.4-0.5.pre3.fc16.i686 requires ad1eb47bbdeebc1dde3036c9a7626df0393a9b.debug
ntop-3.4-0.5.pre3.fc16.i686 requires 92ea8a23638aabc035a224e2320a2612a0ed73.debug
ntop-3.4-0.5.pre3.fc16.i686 requires c69ab1a12c2471c59797b0b2b8a01be6a79f54.debug
ntop-3.4-0.5.pre3.fc16.i686 requires 51fa32419268a4e8c274a302fc392f772c1049.debug
ocsinventory-reports-1.3.3-2.fc15.noarch requires php-zip
openvpn-auth-ldap-2.0.3-6.fc12.i686 requires libobjc.so.2
openvrml-java-0.18.6-4.fc14.1.i686 requires libboost_thread-mt.so.1.44.0
openvrml-java-0.18.6-4.fc14.1.i686 requires libboost_filesystem-mt.so.1.44.0
openvrml-javascript-0.18.6-4.fc14.1.i686 requires libboost_thread-mt.so.1.44.0
openvrml-javascript-0.18.6-4.fc14.1.i686 requires libboost_filesystem-mt.so.1.44.0
openvrml-nodes-0.18.6-4.fc14.1.i686 requires libboost_thread-mt.so.1.44.0
openvrml-nodes-0.18.6-4.fc14.1.i686 requires libboost_filesystem-mt.so.1.44.0
openvrml-xembed-0.18.6-4.fc14.1.i686 requires libboost_thread-mt.so.1.44.0
openvrml-xembed-0.18.6-4.fc14.1.i686 requires libboost_filesystem-mt.so.1.44.0
ovaldi-5.6.4-1.fc14.i686 requires librpmio.so.1
ovaldi-5.6.4-1.fc14.i686 requires libxerces-c-3.0.so
ovaldi-5.6.4-1.fc14.i686 requires librpm.so.1
pcp-import-sheet2pcp-3.5.0-1.fc15.1.i686 requires perl(Spreadsheet::Read)
pfstools-octave-1.8.1-4.fc15.i686 requires liboctinterp.so
pfstools-octave-1.8.1-4.fc15.i686 requires liboctave.so
pfstools-octave-1.8.1-4.fc15.i686 requires libcruft.so
php-facedetect-1.0.0-6.fc14.i686 requires libcvaux.so.2.1
php-facedetect-1.0.0-6.fc14.i686 requires libcxcore.so.2.1
php-facedetect-1.0.0-6.fc14.i686 requires libcv.so.2.1
php-facedetect-1.0.0-6.fc14.i686 requires libhighgui.so.2.1
plee-the-bear-0.4.1-8.fc15.i686 requires libboost_thread-mt.so.1.44.0
plee-the-bear-0.4.1-8.fc15.i686 requires libboost_system-mt.so.1.44.0
plee-the-bear-0.4.1-8.fc15.i686 requires libboost_filesystem-mt.so.1.44.0
python-polybori-0.5-13.fc15.i686 requires libboost_python.so.1.46.0
python-tag-0.94.5-8.fc15.i686 requires libboost_python-mt.so.1.46.0
qpid-cpp-client-0.8-7.fc16.i686 requires libboost_program_options.so.1.46.0
qpid-cpp-client-0.8-7.fc16.i686 requires libboost_filesystem.so.1.46.0
qpid-cpp-client-devel-0.8-7.fc16.i686 requires libboost_program_options.so.1.46.0
qpid-cpp-client-devel-0.8-7.fc16.i686 requires libboost_filesystem.so.1.46.0
qpid-cpp-client-rdma-0.8-7.fc16.i686 requires libboost_program_options.so.1.46.0
qpid-cpp-client-rdma-0.8-7.fc16.i686 requires libboost_filesystem.so.1.46.0
qpid-cpp-client-ssl-0.8-7.fc16.i686 requires libboost_program_options.so.1.46.0
qpid-cpp-client-ssl-0.8-7.fc16.i686 requires libboost_filesystem.so.1.46.0
qpid-cpp-server-0.8-7.fc16.i686 requires libboost_program_options.so.1.46.0
qpid-cpp-server-0.8-7.fc16.i686 requires libboost_filesystem.so.1.46.0
qpid-cpp-server-cluster-0.8-7.fc16.i686 requires libboost_program_options.so.1.46.0
qpid-cpp-server-cluster-0.8-7.fc16.i686 requires libboost_filesystem.so.1.46.0
qpid-cpp-server-rdma-0.8-7.fc16.i686 requires libboost_program_options.so.1.46.0
qpid-cpp-server-rdma-0.8-7.fc16.i686 requires libboost_filesystem.so.1.46.0
qpid-cpp-server-ssl-0.8-7.fc16.i686 requires libboost_program_options.so.1.46.0
qpid-cpp-server-ssl-0.8-7.fc16.i686 requires libboost_filesystem.so.1.46.0
qpid-cpp-server-store-0.8-7.fc16.i686 requires libboost_program_options.so.1.46.0
qpid-cpp-server-store-0.8-7.fc16.i686 requires libboost_filesystem.so.1.46.0
qpid-cpp-server-xml-0.8-7.fc16.i686 requires libboost_program_options.so.1.46.0
qpid-cpp-server-xml-0.8-7.fc16.i686 requires libboost_filesystem.so.1.46.0
qpid-qmf-0.8-7.fc16.i686 requires libboost_program_options.so.1.46.0
qpid-qmf-0.8-7.fc16.i686 requires libboost_filesystem.so.1.46.0
qtgpsc-0.2.3-6.fc12.i686 requires libgps.so.18
rcsslogplayer-14.0.1-4.fc15.i686 requires libboost_program_options-mt.so.1.46.0
rcssmonitor-14.1.0-3.fc15.i686 requires libboost_program_options-mt.so.1.46.0
rcssserver-14.0.3-6.fc16.i686 requires libboost_filesystem-mt.so.1.46.0
rcssserver-14.0.3-6.fc16.i686 requires libboost_system-mt.so.1.46.0
rec-applet-0.2.3-3.fc14.i686 requires libgnome-media-profiles.so.0
rec-applet-0.2.3-3.fc14.i686 requires libpanel-applet-2.so.0
rmol-0.23.1-3.fc15.i686 requires libboost_program_options.so.1.46.0
rmol-0.23.1-3.fc15.i686 requires libboost_date_time.so.1.46.0
ruby-qpid-qmf-0.8-7.fc16.i686 requires libboost_program_options.so.1.46.0
ruby-qpid-qmf-0.8-7.fc16.i686 requires libboost_filesystem.so.1.46.0
schroot-1.4.21-1.fc16.i686 requires libboost_program_options.so.1.46.0
schroot-1.4.21-1.fc16.i686 requires libboost_regex.so.1.46.0
schroot-1.4.21-1.fc16.i686 requires libboost_system.so.1.46.0
schroot-1.4.21-1.fc16.i686 requires libboost_filesystem.so.1.46.0
sear-0.6.3-14.fc12.i686 requires liberis-1.3.so.15
simspark-0.2.1-4.fc15.i686 requires libboost_thread-mt.so.1.46.0
simspark-0.2.1-4.fc15.i686 requires libboost_regex-mt.so.1.46.0
soci-3.0.0-20.fc15.i686 requires libboost_program_options.so.1.46.0
soci-3.0.0-20.fc15.i686 requires libboost_date_time.so.1.46.0
soci-mysql-3.0.0-20.fc15.i686 requires libboost_date_time.so.1.46.0
soci-mysql-3.0.0-20.fc15.i686 requires libboost_program_options.so.1.46.0
soci-postgresql-3.0.0-20.fc15.i686 requires libboost_program_options.so.1.46.0
soci-postgresql-3.0.0-20.fc15.i686 requires libboost_date_time.so.1.46.0
springlobby-0.124-1.fc16.i686 requires libboost_system-mt.so.1.46.0
struts-1.2.9-8.12.fc15.i686 requires oro
struts-webapps-tomcat5-1.2.9-8.12.fc15.i686 requires oro
struts-webapps-tomcat5-1.2.9-8.12.fc15.i686 requires oro
sunbird-1.0-0.33.b2pre.fc15.i686 requires libnotify.so.1
torium-0.4.2-14.fc15.i686 requires libboost_program_options.so.1.46.0
torium-0.4.2-14.fc15.i686 requires libboost_regex.so.1.46.0
torium-0.4.2-14.fc15.i686 requires libboost_filesystem-mt.so.1.46.0
torium-0.4.2-14.fc15.i686 requires libboost_date_time.so.1.46.0
torium-0.4.2-14.fc15.i686 requires libboost_thread-mt.so.1.46.0
torium-0.4.2-14.fc15.i686 requires libboost_system-mt.so.1.46.0
uim-gnome-1.6.1-1.fc15.i686 requires libpanel-applet-2.so.0
vigra-python-1.7.1-2.fc15.i686 requires libboost_python-mt.so.1.46.0
xfce4-globalmenu-plugin-0.7.9-1.fc15.i686 requires libxfce4panel.so.1
xiphos-3.1.4-3.fc15.i686 requires libgtkhtml-editor-3.14.so.0
xiphos-3.1.4-3.fc15.i686 requires libgtkhtml-3.15.so.19




Updated Packages:

audacious-2.5.0-1.fc16
----------------------
* Sat Apr 16 2011 Michael Schwendt <mschwendt@fedoraproject.org> - 2.5.0-1
- Update to 2.5.0.


audacious-plugins-2.5.0-1.fc16
------------------------------
* Sat Apr 16 2011 Michael Schwendt <mschwendt@fedoraproject.org> - 2.5.0-1
- Update to 2.5.0.


blender-2.57-2.fc16
-------------------
* Sat Apr 16 2011 Jochen Schmitt <s4504kr@omega.inet.herr-schmitt.de> 1:2.57-2
- Add plugin directory
- Add locale


bluetile-0.5.3-5.fc16
---------------------
* Sat Apr 16 2011 Jens Petersen <petersen@redhat.com> - 0.5.3-5
- subpackage the core window-manager program: it is doesn't depend on gtk2hs
- gnome-session uses gconf to find window-manager:
- remove gnome-bluetile-session, since WINDOW_MANAGER doesn't work by default
- add a readme file explaining the gconf setting


calibre-0.7.55-1.fc16
---------------------
* Sat Apr 16 2011 Kevin Fenzi <kevin@tummy.com> - 0.7.55-1
- Update to 0.7.55


curl-7.21.4-4.fc16
------------------
* Sat Apr 16 2011 Peter Robinson <pbrobinson@gmail.com> 7.21.4-4
- no valgrind on ARMv5 arches


gphotoframe-1.3-1.fc15
----------------------
* Sun Apr 17 2011 Mamoru Tasaka <mtasaka@fedoraproject.org> - 1.3-1
- 1.3


hunspell-lb-0.20110412-1.fc16
-----------------------------
* Sat Apr 16 2011 Caolán McNamara <caolanm@redhat.com> - 0.20110412-1
- latest version


libguestfs-1.11.1-2.fc16
------------------------
* Sat Apr 16 2011 Richard W.M. Jones <rjones@redhat.com> - 1:1.11.1-2
- New upstream version 1.11.1.
- Add upstream patch so we don't depend on libtool.


mfiler3-4.2.8-1.fc15
--------------------
* Sat Apr 16 2011 Mamoru Tasaka <mtasaka@fedoraproject.org> - 4.2.8-1
- 4.2.8
- enable gc on F-14+


php-pear-File-SMBPasswd-1.0.3-4.fc16
------------------------------------
* Sat Apr 16 2011 Remi Collet <Fedora@FamilleCollet.com> 1.0.3-4
- doc in /usr/share/doc/pear


php-pear-HTML-QuickForm-3.2.12-3.fc16
-------------------------------------
* Sat Apr 16 2011 Remi Collet <Fedora@FamilleCollet.com> 3.2.12-3
- doc in /usr/share/doc/pear


php-pear-HTML-QuickForm-ElementGrid-0.1.1-7.fc16
------------------------------------------------
* Sat Apr 16 2011 Remi Collet <Fedora@FamilleCollet.com> 0.1.1-7
- doc in /usr/share/doc/pear


php-pear-HTML-QuickForm-advmultiselect-1.5.1-5.fc16
---------------------------------------------------
* Sat Apr 16 2011 Remi Collet <Fedora@FamilleCollet.com> 1.5.1-5
- doc in /usr/share/doc/pear


php-pear-HTML-Table-1.8.3-3.fc16
--------------------------------
* Sat Apr 16 2011 Remi Collet <Fedora@FamilleCollet.com> 1.8.3-3
- doc in /usr/share/doc/pear
- run test suite in %check


php-pear-HTTP-Client-1.2.1-6.fc16
---------------------------------
* Sat Apr 16 2011 Remi Collet <Fedora@FamilleCollet.com> 1.2.1-6
- doc in /usr/share/doc/pear


php-pear-HTTP-OAuth-0.2.2-3.fc16
--------------------------------
* Sat Apr 16 2011 Remi Collet <Fedora@FamilleCollet.com> 0.2.2-3
- doc in /usr/share/doc/pear


php-pear-HTTP-Request-1.4.4-4.fc16
----------------------------------
* Sun Apr 17 2011 Remi Collet <Fedora@FamilleCollet.com> 1.4.4-4
- doc in /usr/share/doc/pear


php-pear-Net-SMTP-1.5.2-1.fc16
------------------------------
* Sun Apr 17 2011 Remi Collet <Fedora@FamilleCollet.com> 1.5.2-1
- Version 1.5.2 (stable) - API 1.1.3 (stable)


pootle-2.1.6-1.fc16
-------------------
* Sat Apr 16 2011 Dwayne Bailey <dwayne@translate.org.za> - 2.1.6-1
- Update to 2.1.6
- Ensure compatability with Django 1.2.5 and 1.3.0 (require Translate
Toolkit >= 1.9.0)
- Other fixes:
- Fixed another bug with GNU style projects language detection.
- Added a separate project type for UTF-8 encoded Java properties.
- Fixed a bug that would under rare conditions hide some strings from
translate page.
- Fixed a bug that caused some translation project level statistics
to be miscalculated.
- Fix for Qt TS format based on changes in Translate Toolkit 1.9.0


pvs-sbcl-5.0-1.fc16
-------------------
* Sat Apr 16 2011 Jerry James <loganjerry@gmail.com> - 5.0-1
- New upstream release


qbittorrent-2.8.0-0.3.beta3.fc16
--------------------------------
* Sat Apr 16 2011 Leigh Scott <leigh123linux@googlemail.com> - 1:2.8.0-0.3.beta3
- update to 2.8.0beta3


rt3-3.8.10-2.fc16
-----------------
* Sat Apr 16 2011 Ralf Corsépius <corsepiu@fedoraproject.org> - 3.8.10-2
- Work-around rpm's depgenerator defect:
Filter Requires: perl(DBIx::SearchBuilder::Handle::).


saphire-1.4.2-1.fc15
--------------------
* Sat Apr 16 2011 Mamoru Tasaka <mtasaka@fedoraproject.org> - 1.4.2-1
- 1.4.2
- Use gc for F-14+


tmux-1.4-4.fc16
---------------
* Sat Apr 16 2011 Sven Lankes <sven@lank.es> 1.4-4
- Add /var/run/tmp to tmpdir.d - fixes rhbz 656704 and 697134


translate-toolkit-1.9.0-1.fc16
------------------------------
* Wed Apr 13 2011 Dwayne Bailey <dwayne@translate.org.za> - 1.9.0-1
- Update to 1.9.0
- Various improvements: see release notes
- Bugfixes relevant to Pootle
- Support for Xapian 1.2
- Work around some changes introduced in Django 1.2.5/1.3
- Improved support for .ts comment as context
- Support for Java properties in UTF-8 encoding
- Drop patches: encoding_logging


ultimatestunts-0.7.6-1.fc16
---------------------------
* Sat Apr 16 2011 Dan Horák <dan[at]danny.cz> 0.7.6-1
- update to upstream version 0761


webkitgtk-1.3.13-2.fc16
-----------------------
* Fri Apr 15 2011 Kevin Fenzi <kevin@tummy.com> - 1.3.13-2
- Fix build issue with gcc 4.6


wine-1.3.18-1.fc16
------------------
* Sat Apr 16 2011 Andreas Bierfert <andreas.bierfert[AT]lowlatency.de>
- 1.3.18-1
- version upgrade


xfce4-session-4.8.1-4.fc16
--------------------------
* Sat Apr 16 2011 Christoph Wickert <cwickert@fedoraproject.org> - 4.8.1-4
- Autostart polkit-gnome-authentication-agent-1 (#693152)
- Remove --enable-gen-doc configure option as it requires network access


xlcrack-1.2-5.fc16
------------------

xpa-2.1.13-2.fc16
-----------------
* Sat Apr 16 2011 Sergio Pascual <sergiopr at fedoraproject.org> - 2.1.13-1
- New upstream source



Summary:
Added Packages: 0
Removed Packages: 0
Modified Packages: 32
--
devel mailing list
devel@lists.fedoraproject.org
https://admin.fedoraproject.org/mailman/listinfo/devel


All times are GMT. The time now is 07:18 AM.

VBulletin, Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO ©2007, Crawlability, Inc.