FAQ Search Today's Posts Mark Forums Read
» Video Reviews

» Linux Archive

Linux-archive is a website aiming to archive linux email lists and to make them easily accessible for linux users/developers.


» Sponsor

» Partners

» Sponsor

Go Back   Linux Archive > Redhat > Fedora Development

 
 
LinkBack Thread Tools
 
Old 02-16-2010, 05:11 AM
Jesse Keating
 
Default Unblocked orphans

There are still a few orphans which are unblocked due to dep issues.
Please somebody take ownership of these:

Unblocked orphan SDL_image
Unblocked orphan SDL_mixer
Unblocked orphan SDL_net
Unblocked orphan SDL_ttf
Unblocked orphan cowbell
Unblocked orphan ggz-gtk-client
Unblocked orphan gtk-sharp
Unblocked orphan perl-libwhisker2
Unblocked orphan python-crypto

List of deps left behind by orphan removal:

Orphan: SDL_image
CriticalMass requires SDL_image-devel = 1.2.10-1.fc13
CriticalMass requires libSDL_image-1.2.so.0
KoboDeluxe requires SDL_image-devel = 1.2.10-1.fc13
KoboDeluxe requires libSDL_image-1.2.so.0
amoebax requires SDL_image-devel = 1.2.10-1.fc13
amoebax requires libSDL_image-1.2.so.0
armacycles-ad requires SDL_image-devel = 1.2.10-1.fc13
armacycles-ad requires libSDL_image-1.2.so.0
asc requires SDL_image-devel = 1.2.10-1.fc13
asc requires libSDL_image-1.2.so.0
atomorun requires SDL_image-devel = 1.2.10-1.fc13
atomorun requires libSDL_image-1.2.so.0
biloba requires SDL_image-devel = 1.2.10-1.fc13
biloba requires libSDL_image-1.2.so.0
blobwars requires SDL_image-devel = 1.2.10-1.fc13
blobwars requires libSDL_image-1.2.so.0
btanks requires SDL_image-devel = 1.2.10-1.fc13
btanks requires libSDL_image-1.2.so.0
cave9 requires SDL_image-devel = 1.2.10-1.fc13
cave9 requires libSDL_image-1.2.so.0
compat-guichan05 requires SDL_image-devel = 1.2.10-1.fc13
crossfire-client requires SDL_image-devel = 1.2.10-1.fc13
crossfire-client requires libSDL_image-1.2.so.0
csmash requires SDL_image-devel = 1.2.10-1.fc13
csmash requires libSDL_image-1.2.so.0
egoboo requires SDL_image-devel = 1.2.10-1.fc13
egoboo requires libSDL_image-1.2.so.0
elice requires SDL_image-devel = 1.2.10-1.fc13
enigma requires SDL_image-devel = 1.2.10-1.fc13
enigma requires libSDL_image-1.2.so.0
escape requires SDL_image-devel = 1.2.10-1.fc13
escape requires libSDL_image-1.2.so.0
fife requires SDL_image-devel = 1.2.10-1.fc13
fife requires libSDL_image-1.2.so.0
fillets-ng requires SDL_image-devel = 1.2.10-1.fc13
fillets-ng requires libSDL_image-1.2.so.0
flobopuyo requires SDL_image-devel = 1.2.10-1.fc13
flobopuyo requires libSDL_image-1.2.so.0
freedink requires SDL_image-devel = 1.2.10-1.fc13
freedink-engine requires libSDL_image-1.2.so.0
freedroid requires SDL_image-devel = 1.2.10-1.fc13
freedroid requires libSDL_image-1.2.so.0
freedroidrpg requires SDL_image-devel = 1.2.10-1.fc13
freedroidrpg requires libSDL_image-1.2.so.0
gambas2 requires SDL_image-devel = 1.2.10-1.fc13
gambas2-gb-sdl requires libSDL_image-1.2.so.0
glob2 requires SDL_image-devel = 1.2.10-1.fc13
glob2 requires libSDL_image-1.2.so.0
gnujump requires SDL_image-devel = 1.2.10-1.fc13
gnujump requires libSDL_image-1.2.so.0
guichan requires SDL_image-devel = 1.2.10-1.fc13
hedgewars requires SDL_image-devel = 1.2.10-1.fc13
hedgewars requires libSDL_image-1.2.so.0
kcirbshooter requires SDL_image-devel = 1.2.10-1.fc13
kcirbshooter requires libSDL_image-1.2.so.0
lcdtest requires SDL_image-devel = 1.2.10-1.fc13
lcdtest requires libSDL_image-1.2.so.0
libmodelfile requires SDL_image-devel = 1.2.10-1.fc13
lincity-ng requires SDL_image-devel = 1.2.10-1.fc13
lincity-ng requires libSDL_image-1.2.so.0
logstalgia requires SDL_image-devel = 1.2.10-1.fc13
logstalgia requires libSDL_image-1.2.so.0
lordsawar requires SDL_image-devel = 1.2.10-1.fc13
lostlabyrinth requires libSDL_image-1.2.so.0
manaworld requires SDL_image-devel = 1.2.10-1.fc13
manaworld requires libSDL_image-1.2.so.0
meterbridge requires SDL_image-devel = 1.2.10-1.fc13
meterbridge requires libSDL_image-1.2.so.0
mirrormagic requires SDL_image-devel = 1.2.10-1.fc13
mirrormagic requires libSDL_image-1.2.so.0
nazghul requires SDL_image-devel = 1.2.10-1.fc13
nazghul requires libSDL_image-1.2.so.0
nethack-vultures requires SDL_image-devel = 1.2.10-1.fc13
netpanzer requires SDL_image-devel = 1.2.10-1.fc13
neverball requires SDL_image-devel = 1.2.10-1.fc13
njam requires SDL_image-devel = 1.2.10-1.fc13
njam requires libSDL_image-1.2.so.0
numptyphysics requires SDL_image-devel = 1.2.10-1.fc13
numptyphysics requires libSDL_image-1.2.so.0
ocaml-SDL requires SDL_image-devel = 1.2.10-1.fc13
openlierox requires SDL_image-devel = 1.2.10-1.fc13
openlierox requires libSDL_image-1.2.so.0
openmsx requires SDL_image-devel = 1.2.10-1.fc13
openmsx requires libSDL_image-1.2.so.0
penguin-command requires SDL_image-devel = 1.2.10-1.fc13
penguin-command requires libSDL_image-1.2.so.0
perl-SDL requires SDL_image-devel = 1.2.10-1.fc13
perl-SDL requires libSDL_image-1.2.so.0
pinball requires SDL_image-devel = 1.2.10-1.fc13
pinball requires libSDL_image-1.2.so.0
pingus requires SDL_image-devel = 1.2.10-1.fc13
pingus requires libSDL_image-1.2.so.0
pipenightdreams requires SDL_image-devel = 1.2.10-1.fc13
pipenightdreams requires libSDL_image-1.2.so.0
pygame requires SDL_image-devel = 1.2.10-1.fc13
pygame requires libSDL_image-1.2.so.0
rocksndiamonds requires SDL_image-devel = 1.2.10-1.fc13
rocksndiamonds requires libSDL_image-1.2.so.0
sdljava requires SDL_image-devel = 1.2.10-1.fc13
sdljava requires libSDL_image-1.2.so.0
sear requires SDL_image-devel = 1.2.10-1.fc13
sear requires libSDL_image-1.2.so.0
supertux requires SDL_image-devel = 1.2.10-1.fc13
supertux requires libSDL_image-1.2.so.0
tecnoballz requires SDL_image-devel = 1.2.10-1.fc13
tecnoballz requires libSDL_image-1.2.so.0
tennix requires SDL_image-devel = 1.2.10-1.fc13
tennix requires libSDL_image-1.2.so.0
tong requires SDL_image-devel = 1.2.10-1.fc13
tong requires libSDL_image-1.2.so.0
trackballs requires SDL_image-devel = 1.2.10-1.fc13
trackballs requires libSDL_image-1.2.so.0
tuxmath requires SDL_image-devel = 1.2.10-1.fc13
tuxmath requires libSDL_image-1.2.so.0
tuxpaint requires SDL_image-devel = 1.2.10-1.fc13
tuxpaint requires libSDL_image-1.2.so.0
tuxtype2 requires SDL_image-devel = 1.2.10-1.fc13
tuxtype2 requires libSDL_image-1.2.so.0
ultimatestunts requires SDL_image-devel = 1.2.10-1.fc13
ultimatestunts requires libSDL_image-1.2.so.0
uqm requires SDL_image-devel = 1.2.10-1.fc13
uqm requires libSDL_image-1.2.so.0
vdrift requires SDL_image-devel = 1.2.10-1.fc13
vdrift requires libSDL_image-1.2.so.0
vodovod requires SDL_image-devel = 1.2.10-1.fc13
vodovod requires libSDL_image-1.2.so.0
wesnoth requires SDL_image-devel = 1.2.10-1.fc13
wesnoth requires libSDL_image-1.2.so.0
wesnoth-tools requires libSDL_image-1.2.so.0
widelands requires SDL_image-devel = 1.2.10-1.fc13
widelands requires libSDL_image-1.2.so.0
wormux requires SDL_image-devel = 1.2.10-1.fc13
wormux requires libSDL_image-1.2.so.0
xblast requires SDL_image-devel = 1.2.10-1.fc13
xblast requires libSDL_image-1.2.so.0
xpilot-ng requires SDL_image-devel = 1.2.10-1.fc13
xpilot-ng requires libSDL_image-1.2.so.0
zaz requires SDL_image-devel = 1.2.10-1.fc13
zaz requires libSDL_image-1.2.so.0

Orphan: SDL_mixer
BlockOutII requires SDL_mixer-devel = 1.2.11-1.fc13
BlockOutII requires libSDL_mixer-1.2.so.0
CriticalMass requires SDL_mixer-devel = 1.2.11-1.fc13
CriticalMass requires libSDL_mixer-1.2.so.0
Ri-li requires SDL_mixer-devel = 1.2.11-1.fc13
Ri-li requires libSDL_mixer-1.2.so.0
abe requires SDL_mixer-devel = 1.2.11-1.fc13
abe requires libSDL_mixer-1.2.so.0
adanaxisgpl requires SDL_mixer-devel = 1.2.11-1.fc13
adanaxisgpl requires libSDL_mixer-1.2.so.0
adonthell requires SDL_mixer-devel = 1.2.11-1.fc13
adonthell requires libSDL_mixer-1.2.so.0
alienblaster requires SDL_mixer-devel = 1.2.11-1.fc13
alienblaster requires libSDL_mixer-1.2.so.0
amoebax requires SDL_mixer-devel = 1.2.11-1.fc13
amoebax requires libSDL_mixer-1.2.so.0
armacycles-ad requires SDL_mixer-devel = 1.2.11-1.fc13
asc requires SDL_mixer-devel = 1.2.11-1.fc13
asc requires libSDL_mixer-1.2.so.0
asylum requires SDL_mixer-devel = 1.2.11-1.fc13
asylum requires libSDL_mixer-1.2.so.0
atomorun requires SDL_mixer-devel = 1.2.11-1.fc13
atomorun requires libSDL_mixer-1.2.so.0
barrage requires SDL_mixer-devel = 1.2.11-1.fc13
barrage requires libSDL_mixer-1.2.so.0
biloba requires SDL_mixer-devel = 1.2.11-1.fc13
biloba requires libSDL_mixer-1.2.so.0
biniax requires SDL_mixer-devel = 1.2.11-1.fc13
biniax requires libSDL_mixer-1.2.so.0
blobwars requires SDL_mixer-devel = 1.2.11-1.fc13
blobwars requires libSDL_mixer-1.2.so.0
cdogs-sdl requires SDL_mixer-devel = 1.2.11-1.fc13
cdogs-sdl requires libSDL_mixer-1.2.so.0
clonekeen requires SDL_mixer-devel = 1.2.11-1.fc13
crack-attack requires SDL_mixer-devel = 1.2.11-1.fc13
crack-attack requires libSDL_mixer-1.2.so.0
csmash requires SDL_mixer-devel = 1.2.11-1.fc13
csmash requires libSDL_mixer-1.2.so.0
dd2 requires SDL_mixer-devel = 1.2.11-1.fc13
dd2 requires libSDL_mixer-1.2.so.0
dopewars requires SDL_mixer-devel = 1.2.11-1.fc13
dopewars-sdl requires libSDL_mixer-1.2.so.0
egoboo requires SDL_mixer-devel = 1.2.11-1.fc13
egoboo requires libSDL_mixer-1.2.so.0
elice requires SDL_mixer-devel = 1.2.11-1.fc13
enigma requires SDL_mixer-devel = 1.2.11-1.fc13
enigma requires libSDL_mixer-1.2.so.0
extremetuxracer requires SDL_mixer-devel = 1.2.11-1.fc13
extremetuxracer requires libSDL_mixer-1.2.so.0
fillets-ng requires SDL_mixer-devel = 1.2.11-1.fc13
fillets-ng requires libSDL_mixer-1.2.so.0
flobopuyo requires SDL_mixer-devel = 1.2.11-1.fc13
flobopuyo requires libSDL_mixer-1.2.so.0
freeciv requires SDL_mixer-devel = 1.2.11-1.fc13
freeciv requires libSDL_mixer-1.2.so.0
freedink requires SDL_mixer-devel = 1.2.11-1.fc13
freedink-engine requires libSDL_mixer-1.2.so.0
freedroid requires SDL_mixer-devel = 1.2.11-1.fc13
freedroid requires libSDL_mixer-1.2.so.0
freedroidrpg requires SDL_mixer-devel = 1.2.11-1.fc13
freedroidrpg requires libSDL_mixer-1.2.so.0
freetennis requires SDL_mixer-devel = 1.2.11-1.fc13
freetennis requires libSDL_mixer-1.2.so.0
frozen-bubble requires SDL_mixer-devel = 1.2.11-1.fc13
frozen-bubble requires libSDL_mixer-1.2.so.0
gambas requires SDL_mixer-devel = 1.2.11-1.fc13
gambas-gb-sdl requires libSDL_mixer-1.2.so.0
gambas2 requires SDL_mixer-devel = 1.2.11-1.fc13
gambas2-gb-sdl-sound requires libSDL_mixer-1.2.so.0
gcompris requires SDL_mixer-devel = 1.2.11-1.fc13
gemdropx requires SDL_mixer-devel = 1.2.11-1.fc13
gemdropx requires libSDL_mixer-1.2.so.0
gl-117 requires SDL_mixer-devel = 1.2.11-1.fc13
gl-117 requires libSDL_mixer-1.2.so.0
glaxium requires SDL_mixer-devel = 1.2.11-1.fc13
glaxium requires libSDL_mixer-1.2.so.0
gnujump requires SDL_mixer-devel = 1.2.11-1.fc13
gnujump requires libSDL_mixer-1.2.so.0
hedgewars requires SDL_mixer-devel = 1.2.11-1.fc13
hedgewars requires libSDL_mixer-1.2.so.0
kcirbshooter requires SDL_mixer-devel = 1.2.11-1.fc13
kcirbshooter requires libSDL_mixer-1.2.so.0
lbrickbuster2 requires SDL_mixer-devel = 1.2.11-1.fc13
lbrickbuster2 requires libSDL_mixer-1.2.so.0
lincity-ng requires SDL_mixer-devel = 1.2.11-1.fc13
lincity-ng requires libSDL_mixer-1.2.so.0
lmarbles requires SDL_mixer-devel = 1.2.11-1.fc13
lmarbles requires libSDL_mixer-1.2.so.0
lordsawar requires SDL_mixer-devel = 1.2.11-1.fc13
lordsawar requires libSDL_mixer-1.2.so.0
lostlabyrinth requires libSDL_mixer-1.2.so.0
manaworld requires SDL_mixer-devel = 1.2.11-1.fc13
manaworld requires libSDL_mixer-1.2.so.0
maxr requires SDL_mixer-devel = 1.2.11-1.fc13
maxr requires libSDL_mixer-1.2.so.0
mirrormagic requires SDL_mixer-devel = 1.2.11-1.fc13
mirrormagic requires libSDL_mixer-1.2.so.0
nazghul requires SDL_mixer-devel = 1.2.11-1.fc13
nazghul requires libSDL_mixer-1.2.so.0
nethack-vultures requires SDL_mixer-devel = 1.2.11-1.fc13
nethack-vultures requires libSDL_mixer-1.2.so.0
netpanzer requires SDL_mixer-devel = 1.2.11-1.fc13
netpanzer requires libSDL_mixer-1.2.so.0
neverball requires SDL_mixer-devel = 1.2.11-1.fc13
njam requires SDL_mixer-devel = 1.2.11-1.fc13
njam requires libSDL_mixer-1.2.so.0
nogravity requires SDL_mixer-devel = 1.2.11-1.fc13
nogravity requires libSDL_mixer-1.2.so.0
ocaml-SDL requires SDL_mixer-devel = 1.2.11-1.fc13
openlierox requires SDL_mixer-devel = 1.2.11-1.fc13
openlierox requires libSDL_mixer-1.2.so.0
pachi requires SDL_mixer-devel = 1.2.11-1.fc13
pachi requires libSDL_mixer-1.2.so.0
penguin-command requires SDL_mixer-devel = 1.2.11-1.fc13
penguin-command requires libSDL_mixer-1.2.so.0
perl-SDL requires SDL_mixer-devel = 1.2.11-1.fc13
perl-SDL requires libSDL_mixer-1.2.so.0
pinball requires SDL_mixer-devel = 1.2.11-1.fc13
pinball requires libSDL_mixer-1.2.so.0
pingus requires SDL_mixer-devel = 1.2.11-1.fc13
pingus requires libSDL_mixer-1.2.so.0
plee-the-bear requires SDL_mixer-devel = 1.2.11-1.fc13
plee-the-bear requires libSDL_mixer-1.2.so.0
pokerth requires SDL_mixer-devel = 1.2.11-1.fc13
pokerth requires libSDL_mixer-1.2.so.0
powermanga requires SDL_mixer-devel = 1.2.11-1.fc13
powermanga requires libSDL_mixer-1.2.so.0
prboom requires SDL_mixer-devel = 1.2.11-1.fc13
prboom requires libSDL_mixer-1.2.so.0
pygame requires SDL_mixer-devel = 1.2.11-1.fc13
pygame requires libSDL_mixer-1.2.so.0
pygame-devel requires SDL_mixer-devel = 1.2.11-1.fc13
rocksndiamonds requires SDL_mixer-devel = 1.2.11-1.fc13
rocksndiamonds requires libSDL_mixer-1.2.so.0
rott requires SDL_mixer-devel = 1.2.11-1.fc13
rott-registered requires libSDL_mixer-1.2.so.0
rott-shareware requires libSDL_mixer-1.2.so.0
sdljava requires SDL_mixer-devel = 1.2.11-1.fc13
sdljava requires libSDL_mixer-1.2.so.0
sear requires SDL_mixer-devel = 1.2.11-1.fc13
sear requires libSDL_mixer-1.2.so.0
shippy requires SDL_mixer-devel = 1.2.11-1.fc13
shippy requires libSDL_mixer-1.2.so.0
springlobby requires SDL_mixer-devel = 1.2.11-1.fc13
stellarium requires SDL_mixer-devel = 1.2.11-1.fc13
supertux requires SDL_mixer-devel = 1.2.11-1.fc13
tecnoballz requires SDL_mixer-devel = 1.2.11-1.fc13
tecnoballz requires libSDL_mixer-1.2.so.0
tennix requires SDL_mixer-devel = 1.2.11-1.fc13
tennix requires libSDL_mixer-1.2.so.0
tong requires SDL_mixer-devel = 1.2.11-1.fc13
tong requires libSDL_mixer-1.2.so.0
trackballs requires SDL_mixer-devel = 1.2.11-1.fc13
trackballs requires libSDL_mixer-1.2.so.0
tuxmath requires SDL_mixer-devel = 1.2.11-1.fc13
tuxmath requires libSDL_mixer-1.2.so.0
tuxpaint requires SDL_mixer-devel = 1.2.11-1.fc13
tuxpaint requires libSDL_mixer-1.2.so.0
tuxtype2 requires SDL_mixer-devel = 1.2.11-1.fc13
tuxtype2 requires libSDL_mixer-1.2.so.0
vavoom requires SDL_mixer-devel = 1.2.11-1.fc13
vavoom requires libSDL_mixer-1.2.so.0
vegastrike requires SDL_mixer-devel = 1.2.11-1.fc13
vodovod requires SDL_mixer-devel = 1.2.11-1.fc13
vodovod requires libSDL_mixer-1.2.so.0
wesnoth requires SDL_mixer-devel = 1.2.11-1.fc13
wesnoth requires libSDL_mixer-1.2.so.0
widelands requires SDL_mixer-devel = 1.2.11-1.fc13
widelands requires libSDL_mixer-1.2.so.0
wormux requires SDL_mixer-devel = 1.2.11-1.fc13
wormux requires libSDL_mixer-1.2.so.0
xblast requires SDL_mixer-devel = 1.2.11-1.fc13
xblast requires libSDL_mixer-1.2.so.0
xmoto requires SDL_mixer-devel = 1.2.11-1.fc13
xmoto requires libSDL_mixer-1.2.so.0
xu4 requires SDL_mixer-devel = 1.2.11-1.fc13
xu4 requires libSDL_mixer-1.2.so.0

Orphan: SDL_net
Maelstrom requires SDL_net-devel = 1.2.7-6.fc12
Maelstrom requires libSDL_net-1.2.so.0
cave9 requires SDL_net-devel = 1.2.7-6.fc12
dosbox requires SDL_net-devel = 1.2.7-6.fc12
dosbox requires libSDL_net-1.2.so.0
escape requires SDL_net-devel = 1.2.7-6.fc12
escape requires libSDL_net-1.2.so.0
freedroidrpg requires SDL_net-devel = 1.2.7-6.fc12
glob2 requires SDL_net-devel = 1.2.7-6.fc12
glob2 requires libSDL_net-1.2.so.0
hedgewars requires SDL_net-devel = 1.2.7-6.fc12
hedgewars requires libSDL_net-1.2.so.0
manaworld requires SDL_net-devel = 1.2.7-6.fc12
manaworld requires libSDL_net-1.2.so.0
maxr requires SDL_net-devel = 1.2.7-6.fc12
maxr requires libSDL_net-1.2.so.0
njam requires SDL_net-devel = 1.2.7-6.fc12
njam requires libSDL_net-1.2.so.0
perl-SDL requires SDL_net-devel = 1.2.7-6.fc12
perl-SDL requires libSDL_net-1.2.so.0
prboom requires SDL_net-devel = 1.2.7-6.fc12
prboom requires libSDL_net-1.2.so.0
rocksndiamonds requires SDL_net-devel = 1.2.7-6.fc12
rocksndiamonds requires libSDL_net-1.2.so.0
scorched3d requires SDL_net-devel = 1.2.7-6.fc12
scorched3d requires libSDL_net-1.2.so.0
urg requires SDL_net-devel = 1.2.7-6.fc12
urg requires libSDL_net-1.2.so.0
vavoom requires SDL_net-devel = 1.2.7-6.fc12
vdrift requires SDL_net-devel = 1.2.7-6.fc12
warzone2100 requires SDL_net-devel = 1.2.7-6.fc12
wesnoth requires SDL_net-devel = 1.2.7-6.fc12
wesnoth requires libSDL_net-1.2.so.0
wesnoth-server requires libSDL_net-1.2.so.0
widelands requires SDL_net-devel = 1.2.7-6.fc12
widelands requires libSDL_net-1.2.so.0
wormux requires SDL_net-devel = 1.2.7-6.fc12
wormux requires libSDL_net-1.2.so.0
xblast requires SDL_net-devel = 1.2.7-6.fc12
xblast requires libSDL_net-1.2.so.0
xmoto requires SDL_net-devel = 1.2.7-6.fc12
xmoto requires libSDL_net-1.2.so.0

Orphan: SDL_ttf
adonthell requires SDL_ttf-devel = 2.0.9-6.fc12
adonthell requires libSDL_ttf-2.0.so.0
blobwars requires SDL_ttf-devel = 2.0.9-6.fc12
blobwars requires libSDL_ttf-2.0.so.0
cave9 requires SDL_ttf-devel = 2.0.9-6.fc12
cave9 requires libSDL_ttf-2.0.so.0
egoboo requires SDL_ttf-devel = 2.0.9-6.fc12
egoboo requires libSDL_ttf-2.0.so.0
elice requires SDL_ttf-devel = 2.0.9-6.fc12
enigma requires SDL_ttf-devel = 2.0.9-6.fc12
enigma requires libSDL_ttf-2.0.so.0
fife requires SDL_ttf-devel = 2.0.9-6.fc12
fife requires libSDL_ttf-2.0.so.0
fillets-ng requires SDL_ttf-devel = 2.0.9-6.fc12
fillets-ng requires libSDL_ttf-2.0.so.0
freedink requires SDL_ttf-devel = 2.0.9-6.fc12
freedink-engine requires libSDL_ttf-2.0.so.0
freetennis requires SDL_ttf-devel = 2.0.9-6.fc12
freetennis requires libSDL_ttf-2.0.so.0
glob2 requires SDL_ttf-devel = 2.0.9-6.fc12
glob2 requires libSDL_ttf-2.0.so.0
hedgewars requires SDL_ttf-devel = 2.0.9-6.fc12
hedgewars requires libSDL_ttf-2.0.so.0
lcdtest requires SDL_ttf-devel = 2.0.9-6.fc12
lcdtest requires libSDL_ttf-2.0.so.0
lincity-ng requires SDL_ttf-devel = 2.0.9-6.fc12
lincity-ng requires libSDL_ttf-2.0.so.0
lostlabyrinth requires libSDL_ttf-2.0.so.0
manaworld requires SDL_ttf-devel = 2.0.9-6.fc12
manaworld requires libSDL_ttf-2.0.so.0
nethack-vultures requires SDL_ttf-devel = 2.0.9-6.fc12
nethack-vultures requires libSDL_ttf-2.0.so.0
neverball requires SDL_ttf-devel = 2.0.9-6.fc12
neverball requires libSDL_ttf-2.0.so.0
ocaml-SDL requires SDL_ttf-devel = 2.0.9-6.fc12
openmsx requires SDL_ttf-devel = 2.0.9-6.fc12
openmsx requires libSDL_ttf-2.0.so.0
perl-SDL requires SDL_ttf-devel = 2.0.9-6.fc12
perl-SDL requires libSDL_ttf-2.0.so.0
pygame requires SDL_ttf-devel = 2.0.9-6.fc12
pygame requires libSDL_ttf-2.0.so.0
pygame-devel requires SDL_ttf-devel = 2.0.9-6.fc12
sdljava requires SDL_ttf-devel = 2.0.9-6.fc12
sdljava requires libSDL_ttf-2.0.so.0
tennix requires SDL_ttf-devel = 2.0.9-6.fc12
tennix requires libSDL_ttf-2.0.so.0
trackballs requires SDL_ttf-devel = 2.0.9-6.fc12
trackballs requires libSDL_ttf-2.0.so.0
tuxpaint requires SDL_ttf-devel = 2.0.9-6.fc12
tuxpaint requires libSDL_ttf-2.0.so.0
tuxtype2 requires SDL_ttf-devel = 2.0.9-6.fc12
vodovod requires SDL_ttf-devel = 2.0.9-6.fc12
vodovod requires libSDL_ttf-2.0.so.0
wesnoth requires SDL_ttf-devel = 2.0.9-6.fc12
wesnoth requires libSDL_ttf-2.0.so.0
widelands requires SDL_ttf-devel = 2.0.9-6.fc12
widelands requires libSDL_ttf-2.0.so.0
wormux requires SDL_ttf-devel = 2.0.9-6.fc12
wormux requires libSDL_ttf-2.0.so.0
xblast requires SDL_ttf-devel = 2.0.9-6.fc12
xblast requires libSDL_ttf-2.0.so.0
xmoto requires SDL_ttf-devel = 2.0.9-6.fc12
xmoto requires libSDL_ttf-2.0.so.0
xpilot-ng requires SDL_ttf-devel = 2.0.9-6.fc12
xpilot-ng requires libSDL_ttf-2.0.so.0

Orphan: cowbell
banshee requires mono(MusicBrainz) = 0.0.0.0

Orphan: ggz-gtk-client
freeciv requires libggz-gtk.so.1
freeciv requires ggz-gtk-client-devel = 0.99.4-2.fc12

Orphan: gtk-sharp
avahi-ui-sharp requires mono(gtk-sharp) = 1.0.0.0
avahi-ui-sharp requires mono(glib-sharp) = 1.0.0.0
banshee requires mono(gtk-sharp) = 1.0.0.0
banshee requires mono(atk-sharp) = 1.0.0.0
banshee requires mono(gnome-sharp) = 1.0.0.0
banshee requires mono(gconf-sharp) = 1.0.0.0
banshee requires mono(pango-sharp) = 1.0.0.0
banshee requires mono(glib-sharp) = 1.0.0.0
banshee requires mono(gdk-sharp) = 1.0.0.0
banshee requires mono(glade-sharp) = 1.0.0.0
banshee-mirage requires mono(gtk-sharp) = 1.0.0.0
bareftp requires mono(gdk-sharp) = 1.0.0.0
bareftp requires mono(gtk-sharp) = 1.0.0.0
bareftp requires mono(glib-sharp) = 1.0.0.0
bareftp requires mono(gnome-sharp) = 1.0.0.0
bareftp requires mono(gconf-sharp) = 1.0.0.0
beagle requires mono(glib-sharp) = 1.0.0.0
beagle-evolution requires mono(glib-sharp) = 1.0.0.0
beagle-evolution requires mono(gconf-sharp) = 1.0.0.0
beagle-gnome requires mono(gtk-sharp) = 1.0.0.0
beagle-gnome requires mono(gnome-sharp) = 1.0.0.0
beagle-gnome requires mono(gconf-sharp) = 1.0.0.0
beagle-gnome requires mono(pango-sharp) = 1.0.0.0
beagle-gnome requires mono(glib-sharp) = 1.0.0.0
beagle-gnome requires mono(gdk-sharp) = 1.0.0.0
beagle-gnome requires mono(glade-sharp) = 1.0.0.0
beagle-thunderbird requires mono(glib-sharp) = 1.0.0.0
chronojump requires mono(gdk-sharp) = 1.0.0.0
chronojump requires mono(pango-sharp) = 1.0.0.0
chronojump requires mono(gtk-sharp) = 1.0.0.0
chronojump requires mono(glib-sharp) = 1.0.0.0
chronojump requires mono(glade-sharp) = 1.0.0.0
evolution-sharp requires mono(glib-sharp) = 1.0.0.0
f-spot requires mono(gtk-sharp) = 1.0.0.0
f-spot requires mono(gnome-sharp) = 1.0.0.0
f-spot requires mono(gconf-sharp) = 1.0.0.0
f-spot requires mono(pango-sharp) = 1.0.0.0
f-spot requires mono(glib-sharp) = 1.0.0.0
f-spot requires mono(gdk-sharp) = 1.0.0.0
f-spot requires mono(glade-sharp) = 1.0.0.0
f-spot-screensaver requires mono(gtk-sharp) = 1.0.0.0
gbrainy requires mono(gtk-sharp) = 1.0.0.0
gbrainy requires mono(gnome-sharp) = 1.0.0.0
gbrainy requires mono(pango-sharp) = 1.0.0.0
gbrainy requires mono(glib-sharp) = 1.0.0.0
gbrainy requires mono(gdk-sharp) = 1.0.0.0
gbrainy requires mono(glade-sharp) = 1.0.0.0
gecko-sharp2 requires mono(gtk-sharp) = 1.0.0.0
gecko-sharp2 requires mono(glib-sharp) = 1.0.0.0
gmime-sharp requires mono(glib-sharp) = 1.0.0.0
gnome-desktop-sharp requires mono(art-sharp) = 1.0.0.0
gnome-desktop-sharp requires mono(gtk-sharp) = 1.0.0.0
gnome-desktop-sharp requires mono(gnome-sharp) = 1.0.0.0
gnome-desktop-sharp requires mono(atk-sharp) = 1.0.0.0
gnome-desktop-sharp requires mono(pango-sharp) = 1.0.0.0
gnome-desktop-sharp requires mono(glib-sharp) = 1.0.0.0
gnome-desktop-sharp requires mono(gdk-sharp) = 1.0.0.0
gnome-do requires mono(gdk-sharp) = 1.0.0.0
gnome-do requires mono(pango-sharp) = 1.0.0.0
gnome-do requires mono(gtk-sharp) = 1.0.0.0
gnome-do requires mono(glib-sharp) = 1.0.0.0
gnome-guitar requires mono(gdk-sharp) = 1.0.0.0
gnome-guitar requires mono(gtk-sharp) = 1.0.0.0
gnome-guitar requires mono(gconf-sharp) = 1.0.0.0
gnome-rdp requires mono(gdk-sharp) = 1.0.0.0
gnome-rdp requires mono(glade-sharp) = 1.0.0.0
gnome-rdp requires mono(gtk-sharp) = 1.0.0.0
gnome-rdp requires mono(vte-sharp) = 1.0.0.0
gnome-rdp requires mono(glib-sharp) = 1.0.0.0
gnome-sharp requires mono(gdk-sharp) = 1.0.0.0
gnome-sharp requires mono(pango-sharp) = 1.0.0.0
gnome-sharp requires mono(gtk-sharp) = 1.0.0.0
gnome-sharp requires mono(glib-sharp) = 1.0.0.0
gnome-sharp requires mono(glade-sharp) = 1.0.0.0
gnome-subtitles requires mono(gtk-sharp) = 1.0.0.0
gnome-subtitles requires mono(glade-sharp) = 1.0.0.0
gnome-subtitles requires mono(pango-sharp) = 1.0.0.0
gnome-subtitles requires mono(gconf-sharp) = 1.0.0.0
gnome-subtitles requires mono(gdk-sharp) = 1.0.0.0
gnome-subtitles requires mono(glib-sharp) = 1.0.0.0
gsf-sharp requires mono(glib-sharp) = 1.0.0.0
gtksourceview-sharp requires mono(gdk-sharp) = 1.0.0.0
gtksourceview-sharp requires mono(gtk-sharp) = 1.0.0.0
gtksourceview-sharp requires mono(glib-sharp) = 1.0.0.0
gtksourceview2-sharp requires mono(gtk-sharp) = 1.0.0.0
gtksourceview2-sharp requires mono(glib-sharp) = 1.0.0.0
ipod-sharp requires mono(gdk-sharp) = 1.0.0.0
ipod-sharp requires mono(gtk-sharp) = 1.0.0.0
ipod-sharp requires mono(glib-sharp) = 1.0.0.0
mono-addins requires mono(gdk-sharp) = 1.0.0.0
mono-addins requires mono(pango-sharp) = 1.0.0.0
mono-addins requires mono(gtk-sharp) = 1.0.0.0
mono-addins requires mono(glib-sharp) = 1.0.0.0
mono-tools requires mono(gtkhtml-sharp) = 1.0.0.0
mono-tools requires mono(gtk-sharp) = 1.0.0.0
mono-tools requires mono(gnome-sharp) = 1.0.0.0
mono-tools requires mono(glade-sharp) = 1.0.0.0
mono-tools requires mono(pango-sharp) = 1.0.0.0
mono-tools requires mono(gdk-sharp) = 1.0.0.0
mono-tools requires mono(glib-sharp) = 1.0.0.0
monsoon requires mono(gdk-sharp) = 1.0.0.0
monsoon requires mono(gtk-sharp) = 1.0.0.0
monsoon requires mono(glib-sharp) = 1.0.0.0
monsoon requires mono(gconf-sharp) = 1.0.0.0
notify-sharp requires mono(gdk-sharp) = 1.0.0.0
notify-sharp requires mono(gtk-sharp) = 1.0.0.0
notify-sharp requires mono(glib-sharp) = 1.0.0.0
themonospot-gui-gtk requires mono(gdk-sharp) = 1.0.0.0
themonospot-gui-gtk requires mono(glade-sharp) = 1.0.0.0
themonospot-gui-gtk requires mono(gtk-sharp) = 1.0.0.0
tomboy requires mono(gtk-sharp) = 1.0.0.0
tomboy requires mono(gnome-sharp) = 1.0.0.0
tomboy requires mono(pango-sharp) = 1.0.0.0
tomboy requires mono(glib-sharp) = 1.0.0.0
tomboy requires mono(gdk-sharp) = 1.0.0.0
tomboy requires mono(gconf-sharp-peditors) = 1.0.0.0
tomboy requires mono(gconf-sharp) = 1.0.0.0
webkit-sharp requires mono(gdk-sharp) = 1.0.0.0
webkit-sharp requires mono(gtk-sharp) = 1.0.0.0
webkit-sharp requires mono(glib-sharp) = 1.0.0.0

Orphan: perl-libwhisker2
nikto requires perl(LW2)

Orphan: python-crypto
bittorrent requires python-crypto = 2.0.1-19
bodhi-server requires python-crypto = 2.0.1-19
edsadmin requires python-crypto = 2.0.1-19
flumotion requires python-crypto = 2.0.1-19
gajim requires python-crypto = 2.0.1-19
python-paramiko requires python-crypto = 2.0.1-19
python-tgcaptcha requires python-crypto = 2.0.1-19
python-twisted-conch requires python-crypto = 2.0.1-19
revelation requires python-crypto = 2.0.1-19
rho requires python-crypto = 2.0.1-19
smolt-server requires python-crypto = 2.0.1-19
subdownloader requires python-crypto = 2.0.1-19
winpdb requires python-crypto = 2.0.1-19

The script that generated this page can be found at
https://fedorahosted.org/rel-eng/browser/scripts/find-unblocked-orphans.py
There you can also report bugs and RFEs.

--
Jesse Keating
Fedora -- Freedom² is a feature!
identi.ca: http://identi.ca/jkeating
--
devel mailing list
devel@lists.fedoraproject.org
https://admin.fedoraproject.org/mailman/listinfo/devel
 
Old 02-16-2010, 06:40 AM
Johan Cwiklinski
 
Default Unblocked orphans

Hi,

Le 16/02/2010 07:11, Jesse Keating a écrit :
> Unblocked orphan SDL_image
> Unblocked orphan SDL_mixer
> Unblocked orphan SDL_ttf
>

I'll take these ones, since both tuxmath and tutype I own depends on them.

Co-maintainers welcome

Regards,
Johan
--
devel mailing list
devel@lists.fedoraproject.org
https://admin.fedoraproject.org/mailman/listinfo/devel
 
Old 02-16-2010, 10:32 AM
Paul Howarth
 
Default Unblocked orphans

On 16/02/10 06:11, Jesse Keating wrote:
> There are still a few orphans which are unblocked due to dep issues.
> Please somebody take ownership of these:
>
> Unblocked orphan python-crypto

I've taken this one. Co-maintainers welcome - I notice that there were
already some co-maintainers for this so if they would like to assume
full ownership, I'll happily hand it over.

Paul.
--
devel mailing list
devel@lists.fedoraproject.org
https://admin.fedoraproject.org/mailman/listinfo/devel
 
Old 02-16-2010, 08:22 PM
Hans de Goede
 
Default Unblocked orphans

Hi,

On 02/16/2010 07:11 AM, Jesse Keating wrote:
> There are still a few orphans which are unblocked due to dep issues.
> Please somebody take ownership of these:
>
> Unblocked orphan SDL_image
> Unblocked orphan SDL_mixer
> Unblocked orphan SDL_net
> Unblocked orphan SDL_ttf

Amazing these got orphaned ah well. I all 4 are already
taken again (great). I'll apply for co-maintainer ship for them.

Regards,

Hans
--
devel mailing list
devel@lists.fedoraproject.org
https://admin.fedoraproject.org/mailman/listinfo/devel
 
Old 02-16-2010, 10:22 PM
Toshio Kuratomi
 
Default Unblocked orphans

On Mon, Feb 15, 2010 at 10:11 PM, Jesse Keating <jkeating@redhat.com> wrote:
> There are still a few orphans which are unblocked due to dep issues.
> Please somebody take ownership of these:
>
> Unblocked orphan gtk-sharp
>
> Orphan: gtk-sharp
> * *avahi-ui-sharp requires mono(gtk-sharp) = 1.0.0.0
> * *avahi-ui-sharp requires mono(glib-sharp) = 1.0.0.0
> * *banshee requires mono(gtk-sharp) = 1.0.0.0
> * *banshee requires mono(atk-sharp) = 1.0.0.0
> * *banshee requires mono(gnome-sharp) = 1.0.0.0
> * *banshee requires mono(gconf-sharp) = 1.0.0.0
> * *banshee requires mono(pango-sharp) = 1.0.0.0
> * *banshee requires mono(glib-sharp) = 1.0.0.0
> * *banshee requires mono(gdk-sharp) = 1.0.0.0
> * *banshee requires mono(glade-sharp) = 1.0.0.0
> * *banshee-mirage requires mono(gtk-sharp) = 1.0.0.0
> * *bareftp requires mono(gdk-sharp) = 1.0.0.0
> * *bareftp requires mono(gtk-sharp) = 1.0.0.0
> * *bareftp requires mono(glib-sharp) = 1.0.0.0
> * *bareftp requires mono(gnome-sharp) = 1.0.0.0
> * *bareftp requires mono(gconf-sharp) = 1.0.0.0
> * *beagle requires mono(glib-sharp) = 1.0.0.0
> * *beagle-evolution requires mono(glib-sharp) = 1.0.0.0
> * *beagle-evolution requires mono(gconf-sharp) = 1.0.0.0
> * *beagle-gnome requires mono(gtk-sharp) = 1.0.0.0
> * *beagle-gnome requires mono(gnome-sharp) = 1.0.0.0
> * *beagle-gnome requires mono(gconf-sharp) = 1.0.0.0
> * *beagle-gnome requires mono(pango-sharp) = 1.0.0.0
> * *beagle-gnome requires mono(glib-sharp) = 1.0.0.0
> * *beagle-gnome requires mono(gdk-sharp) = 1.0.0.0
> * *beagle-gnome requires mono(glade-sharp) = 1.0.0.0
> * *beagle-thunderbird requires mono(glib-sharp) = 1.0.0.0
> * *chronojump requires mono(gdk-sharp) = 1.0.0.0
> * *chronojump requires mono(pango-sharp) = 1.0.0.0
> * *chronojump requires mono(gtk-sharp) = 1.0.0.0
> * *chronojump requires mono(glib-sharp) = 1.0.0.0
> * *chronojump requires mono(glade-sharp) = 1.0.0.0
> * *evolution-sharp requires mono(glib-sharp) = 1.0.0.0
> * *f-spot requires mono(gtk-sharp) = 1.0.0.0
> * *f-spot requires mono(gnome-sharp) = 1.0.0.0
> * *f-spot requires mono(gconf-sharp) = 1.0.0.0
> * *f-spot requires mono(pango-sharp) = 1.0.0.0
> * *f-spot requires mono(glib-sharp) = 1.0.0.0
> * *f-spot requires mono(gdk-sharp) = 1.0.0.0
> * *f-spot requires mono(glade-sharp) = 1.0.0.0
> * *f-spot-screensaver requires mono(gtk-sharp) = 1.0.0.0
> * *gbrainy requires mono(gtk-sharp) = 1.0.0.0
> * *gbrainy requires mono(gnome-sharp) = 1.0.0.0
> * *gbrainy requires mono(pango-sharp) = 1.0.0.0
> * *gbrainy requires mono(glib-sharp) = 1.0.0.0
> * *gbrainy requires mono(gdk-sharp) = 1.0.0.0
> * *gbrainy requires mono(glade-sharp) = 1.0.0.0
> * *gecko-sharp2 requires mono(gtk-sharp) = 1.0.0.0
> * *gecko-sharp2 requires mono(glib-sharp) = 1.0.0.0
> * *gmime-sharp requires mono(glib-sharp) = 1.0.0.0
> * *gnome-desktop-sharp requires mono(art-sharp) = 1.0.0.0
> * *gnome-desktop-sharp requires mono(gtk-sharp) = 1.0.0.0
> * *gnome-desktop-sharp requires mono(gnome-sharp) = 1.0.0.0
> * *gnome-desktop-sharp requires mono(atk-sharp) = 1.0.0.0
> * *gnome-desktop-sharp requires mono(pango-sharp) = 1.0.0.0
> * *gnome-desktop-sharp requires mono(glib-sharp) = 1.0.0.0
> * *gnome-desktop-sharp requires mono(gdk-sharp) = 1.0.0.0
> * *gnome-do requires mono(gdk-sharp) = 1.0.0.0
> * *gnome-do requires mono(pango-sharp) = 1.0.0.0
> * *gnome-do requires mono(gtk-sharp) = 1.0.0.0
> * *gnome-do requires mono(glib-sharp) = 1.0.0.0
> * *gnome-guitar requires mono(gdk-sharp) = 1.0.0.0
> * *gnome-guitar requires mono(gtk-sharp) = 1.0.0.0
> * *gnome-guitar requires mono(gconf-sharp) = 1.0.0.0
> * *gnome-rdp requires mono(gdk-sharp) = 1.0.0.0
> * *gnome-rdp requires mono(glade-sharp) = 1.0.0.0
> * *gnome-rdp requires mono(gtk-sharp) = 1.0.0.0
> * *gnome-rdp requires mono(vte-sharp) = 1.0.0.0
> * *gnome-rdp requires mono(glib-sharp) = 1.0.0.0
> * *gnome-sharp requires mono(gdk-sharp) = 1.0.0.0
> * *gnome-sharp requires mono(pango-sharp) = 1.0.0.0
> * *gnome-sharp requires mono(gtk-sharp) = 1.0.0.0
> * *gnome-sharp requires mono(glib-sharp) = 1.0.0.0
> * *gnome-sharp requires mono(glade-sharp) = 1.0.0.0
> * *gnome-subtitles requires mono(gtk-sharp) = 1.0.0.0
> * *gnome-subtitles requires mono(glade-sharp) = 1.0.0.0
> * *gnome-subtitles requires mono(pango-sharp) = 1.0.0.0
> * *gnome-subtitles requires mono(gconf-sharp) = 1.0.0.0
> * *gnome-subtitles requires mono(gdk-sharp) = 1.0.0.0
> * *gnome-subtitles requires mono(glib-sharp) = 1.0.0.0
> * *gsf-sharp requires mono(glib-sharp) = 1.0.0.0
> * *gtksourceview-sharp requires mono(gdk-sharp) = 1.0.0.0
> * *gtksourceview-sharp requires mono(gtk-sharp) = 1.0.0.0
> * *gtksourceview-sharp requires mono(glib-sharp) = 1.0.0.0
> * *gtksourceview2-sharp requires mono(gtk-sharp) = 1.0.0.0
> * *gtksourceview2-sharp requires mono(glib-sharp) = 1.0.0.0
> * *ipod-sharp requires mono(gdk-sharp) = 1.0.0.0
> * *ipod-sharp requires mono(gtk-sharp) = 1.0.0.0
> * *ipod-sharp requires mono(glib-sharp) = 1.0.0.0
> * *mono-addins requires mono(gdk-sharp) = 1.0.0.0
> * *mono-addins requires mono(pango-sharp) = 1.0.0.0
> * *mono-addins requires mono(gtk-sharp) = 1.0.0.0
> * *mono-addins requires mono(glib-sharp) = 1.0.0.0
> * *mono-tools requires mono(gtkhtml-sharp) = 1.0.0.0
> * *mono-tools requires mono(gtk-sharp) = 1.0.0.0
> * *mono-tools requires mono(gnome-sharp) = 1.0.0.0
> * *mono-tools requires mono(glade-sharp) = 1.0.0.0
> * *mono-tools requires mono(pango-sharp) = 1.0.0.0
> * *mono-tools requires mono(gdk-sharp) = 1.0.0.0
> * *mono-tools requires mono(glib-sharp) = 1.0.0.0
> * *monsoon requires mono(gdk-sharp) = 1.0.0.0
> * *monsoon requires mono(gtk-sharp) = 1.0.0.0
> * *monsoon requires mono(glib-sharp) = 1.0.0.0
> * *monsoon requires mono(gconf-sharp) = 1.0.0.0
> * *notify-sharp requires mono(gdk-sharp) = 1.0.0.0
> * *notify-sharp requires mono(gtk-sharp) = 1.0.0.0
> * *notify-sharp requires mono(glib-sharp) = 1.0.0.0
> * *themonospot-gui-gtk requires mono(gdk-sharp) = 1.0.0.0
> * *themonospot-gui-gtk requires mono(glade-sharp) = 1.0.0.0
> * *themonospot-gui-gtk requires mono(gtk-sharp) = 1.0.0.0
> * *tomboy requires mono(gtk-sharp) = 1.0.0.0
> * *tomboy requires mono(gnome-sharp) = 1.0.0.0
> * *tomboy requires mono(pango-sharp) = 1.0.0.0
> * *tomboy requires mono(glib-sharp) = 1.0.0.0
> * *tomboy requires mono(gdk-sharp) = 1.0.0.0
> * *tomboy requires mono(gconf-sharp-peditors) = 1.0.0.0
> * *tomboy requires mono(gconf-sharp) = 1.0.0.0
> * *webkit-sharp requires mono(gdk-sharp) = 1.0.0.0
> * *webkit-sharp requires mono(gtk-sharp) = 1.0.0.0
> * *webkit-sharp requires mono(glib-sharp) = 1.0.0.0

It looks like these have been rebuilt in rawhide to require gtk-sharp2
instead of gtk-sharp. Since the gtk-sharp package was retired in the
pkgdb, i've gone ahead and blocked this one in rawhide.

-Toshio
--
devel mailing list
devel@lists.fedoraproject.org
https://admin.fedoraproject.org/mailman/listinfo/devel
 

Thread Tools




All times are GMT. The time now is 07:35 PM.

VBulletin, Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO ©2007, Crawlability, Inc.
Copyright ©2007 - 2008, www.linux-archive.org