Linux Archive

Linux Archive (http://www.linux-archive.org/)
-   Fedora Development (http://www.linux-archive.org/fedora-development/)
-   -   Calib broken package dependencies? (http://www.linux-archive.org/fedora-development/316035-calib-broken-package-dependencies.html)

Jud Craft 01-27-2010 08:27 PM

Calib broken package dependencies?
 
Can't install Calibre on Fedora (KDE) as of today. Complains about an
inferior version of python-cssutils. It seems to require a more
bleeding edge version that is not in either updates-testing or rawhide.
--
devel mailing list
devel@lists.fedoraproject.org
https://admin.fedoraproject.org/mailman/listinfo/devel


All times are GMT. The time now is 02:37 PM.

VBulletin, Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO ©2007, Crawlability, Inc.