Linux Archive

Linux Archive (http://www.linux-archive.org/)
-   EPEL Development (http://www.linux-archive.org/epel-development/)
-   -   Moodle users! (http://www.linux-archive.org/epel-development/686703-moodle-users.html)

Jon Ciesla 07-23-2012 08:17 PM

Moodle users!
 
Due to age, lack of upstream support, and outstanding security bugs,
I'll shortly by updating Moodle in EL5 from 1.8.x to 1.9.x. This is
also an old release, but I feel that going to 1.9.x. first will give
admins more type to migrate successfully.

Thanks,

-J

--
http://cecinestpasunefromage.wordpress.com/
------------------------------------------------
in your fear, seek only peace
in your fear, seek only love

-d. bowie

_______________________________________________
epel-devel-list mailing list
epel-devel-list@redhat.com
https://www.redhat.com/mailman/listinfo/epel-devel-list


All times are GMT. The time now is 01:24 PM.

VBulletin, Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO ©2007, Crawlability, Inc.