FAQ Search Today's Posts Mark Forums Read
» Video Reviews

» Linux Archive

Linux-archive is a website aiming to archive linux email lists and to make them easily accessible for linux users/developers.


» Sponsor

» Partners

» Sponsor

Go Back   Linux Archive > Debian > Debian User

 
 
LinkBack Thread Tools
 
Old 05-03-2008, 06:24 PM
Mike Bird
 
Default Which distro for workstations?

Updating Testing workstations has proved to be much more
time-consuming than expected.

In the last four months there have been approx 13,000
package updates in Testing, of which approx 1,000
applied to a typical workstation here.

During the same period there were approx 800 package
updates in Stable, of which approx 160 applied to a
typical workstation here.

Unfortunately, we only have one workstation that can run
Stable. Some need Testing and most need a combination
of Testing and Unstable. In particular, xserver-xorg 7.3
is only available in Unstable although Ubuntu is already
shipping 7.3 in their long-term-support release. We often
have to use an Unstable kernel too, although that's not
currently the case.

However I'm not keen on Ubuntu as I find some of their
ideas quirky and I'm concerned about limited security
updates for their Universe.

We could (a) continue using Debian Testing, or (b) try
Ubuntu (again), or (c) ... ?

Any non-flaming thoughts as to which distro to use for
workstations?

TIA,

--Mike Bird


--
To UNSUBSCRIBE, email to debian-user-REQUEST@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org
 
Old 05-03-2008, 09:51 PM
Kamaraju S Kusumanchi
 
Default Which distro for workstations?

Mike Bird wrote:

> Updating Testing workstations has proved to be much more
> time-consuming than expected.
>

> In the last four months there have been approx 13,000
> package updates in Testing, of which approx 1,000
> applied to a typical workstation here.
>
> During the same period there were approx 800 package
> updates in Stable, of which approx 160 applied to a
> typical workstation here.

There is a big difference between the two. The updates to stable almost
always work without breaking other components on the system. That is, you
can be safe in thinking that there are no new bugs introduced into your
systems.

The updates to testing do not always work. Even if they work, many of these
upgrades consist of "new upstream releases". Rest assured, you can be sure
that your systems now have more bugs than they were before.

I am strongly against the idea of using testing or Sid for production
systems. Use Debian Stable if you want to get things done without worrying
about your OS.

>
> Unfortunately, we only have one workstation that can run
> Stable. Some need Testing and most need a combination
> of Testing and Unstable. In particular, xserver-xorg 7.3
> is only available in Unstable although Ubuntu is already
> shipping 7.3 in their long-term-support release. We often
> have to use an Unstable kernel too, although that's not
> currently the case.

Please explain. Based on your other posts on the list, I imagine you know
what you are doing. But for non-insiders like me, it is not clear why
stable does not work for you? Is it hardware recognition problem or some
software related issue? If it is one or two packages, then backports might
help (or custom built packages for that matter).

For example, On my production system I use Etch. But I need latest software
related to numerical analysis (octave, maxima, gfortran etc.,), plotting
capabilities (gnuplot), typesetting capabilities (latex, texmacs) etc., So
I run stable for the most part and compile the other packages myself or
pull them from testing, unstable, backports as and when necessary. But
after installing these packages I redirect my sources.list back to Stable
so that no updates from testing/unstable get into my system inadvertantly.
I can use apt-pinning etc., but I like the manual method (may be I am a
masochist :-))

> We could (a) continue using Debian Testing, or (b) try
> Ubuntu (again), or (c) ... ?

You can try Ubuntu. But so far my experience with users who shifted from
Debian to Ubuntu tells me that they will eventually come back to Debian
after a year or so. May be Debian is some kind of black hole with infinite
attracting power :-) LOL!

hth
raju

--
Kamaraju S Kusumanchi
http://www.people.cornell.edu/pages/kk288/
http://malayamaarutham.blogspot.com/


--
To UNSUBSCRIBE, email to debian-user-REQUEST@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org
 
Old 05-03-2008, 09:56 PM
Michael C
 
Default Which distro for workstations?

Mike Bird wrote:

Updating Testing workstations has proved to be much more
time-consuming than expected.

In the last four months there have been approx 13,000
package updates in Testing, of which approx 1,000
applied to a typical workstation here.

During the same period there were approx 800 package
updates in Stable, of which approx 160 applied to a
typical workstation here.

Unfortunately, we only have one workstation that can run
Stable. Some need Testing and most need a combination
of Testing and Unstable. In particular, xserver-xorg 7.3
is only available in Unstable although Ubuntu is already
shipping 7.3 in their long-term-support release. We often
have to use an Unstable kernel too, although that's not
currently the case.

However I'm not keen on Ubuntu as I find some of their
ideas quirky and I'm concerned about limited security
updates for their Universe.

We could (a) continue using Debian Testing, or (b) try
Ubuntu (again), or (c) ... ?

Any non-flaming thoughts as to which distro to use for
workstations?

TIA,

--Mike Bird



The Etch And A Half additions to the forthcoming 4.0r4 release would
seem to fit the bill, available in beta form via the
etch-proposed-updates repo.




--
To UNSUBSCRIBE, email to debian-user-REQUEST@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org
 
Old 05-04-2008, 01:32 AM
"Douglas A. Tutty"
 
Default Which distro for workstations?

On Sat, May 03, 2008 at 11:24:39AM -0700, Mike Bird wrote:
> Updating Testing workstations has proved to be much more
> time-consuming than expected.

> Unfortunately, we only have one workstation that can run
> Stable. Some need Testing and most need a combination

> We could (a) continue using Debian Testing, or (b) try
> Ubuntu (again), or (c) ... ?
>
> Any non-flaming thoughts as to which distro to use for
> workstations?

I'll assume that you mean that your workstations require a newer kernel
than that in Etch which is why you use testing.

What software do these workstations use? The reason I ask is that there
is a market segment (including reportedly Yahoo! internally) that runs
OpenBSD on workstations for the combined security and 6-month release
cycle. There aren't many security patches that come out in those 6
months for the base system (which itself is fairly complete) and many
security bugs in third-party apps (packages) which affect other distros
don't affect OBSD due to the changes to gcc which they made. If all you
need is a simple UNIX with X (OBSD comes with a simple wm) and you just
want to add a fancy wm and Firefox, then OBSD may be great for you.

If, however, these workstations are e.g. graphic-design workstations
that require a lot of third-party apps or non-free graphics drivers,
then OBSD either may not work at all, or be less easy to maintain than a
debian box, since fixes are source patches. You'd have to patch on one
box (or a dedicated build machine), make a new package, and then install
it on all the boxes. I've never needed to do it, but it is all almost
automated. Installing the packages is very much like apt-get.

Doug.


--
To UNSUBSCRIBE, email to debian-user-REQUEST@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org
 
Old 05-04-2008, 04:46 AM
NN_il_Confusionario
 
Default Which distro for workstations?

On Sat, May 03, 2008 at 09:32:48PM -0400, Douglas A. Tutty wrote:
> On Sat, May 03, 2008 at 11:24:39AM -0700, Mike Bird wrote:
> > Any non-flaming thoughts as to which distro to use for
> > workstations?
> What software do these workstations use?
> then OBSD either may not work at all, or be less easy to maintain than a
> debian box, since fixes are source patches.

one can also consider freebsd as a "intemediate step" between debian and
OBSD. As already said, all depends upon the software which must be used.

For example, I'm waiting for debian on freebsd kernel to be released to
do a migration of linux servers. On my workstations I am personally
bound to linux which is the only kernel which treats graphic consoles
and realtime the way I need, but fortunately debian stable and oldstable
is sufficient for my old hardware.

--
Chi usa software non libero avvelena anche te. Digli di smettere.
Informatica=arsenico: minime dosi in rari casi patologici, altrimenti letale.
Informatica=bomba: intelligente solo per gli stupidi che ci credono.


--
To UNSUBSCRIBE, email to debian-user-REQUEST@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org
 
Old 05-06-2008, 12:19 PM
Michelle Konzack
 
Default Which distro for workstations?

Hello Mike,

Am 2008-05-03 11:24:39, schrieb Mike Bird:
> Updating Testing workstations has proved to be much more
> time-consuming than expected.

ACK!

> In the last four months there have been approx 13,000
> package updates in Testing, of which approx 1,000
> applied to a typical workstation here.
>
> During the same period there were approx 800 package
> updates in Stable, of which approx 160 applied to a
> typical workstation here.

Are you sure, they where 800 updates in Stable?
I have checkd my security folder and it seems not.

> of Testing and Unstable. In particular, xserver-xorg 7.3
> is only available in Unstable although Ubuntu is already
> shipping 7.3 in their long-term-support release. We often
> have to use an Unstable kernel too, although that's not
> currently the case.

In this case, I would go with Debian/Stable and use a backport for the
Xserver-xorg which is available form <http://www.backports.org/> AFAIK.

> However I'm not keen on Ubuntu as I find some of their
> ideas quirky and I'm concerned about limited security
> updates for their Universe.

I can not recommend any Ubuntu versions since I have already customers
which used X/K/Ubuntu and went sevral times pissed of on upgrades...

> We could (a) continue using Debian Testing, or (b) try
> Ubuntu (again), or (c) ... ?

I suggest you to use Debian/Stable and some seleced Backports.

For the Kernel: Since I know the hardware of my customers, the used
Kernels are build individualy per customer from automated scripts and of
of course without initrd or dependence hell from unstable...

Thanks, Greetings and nice Day
Michelle Konzack
Systemadministrator
24V Electronic Engineer
Tamay Dogan Network
Debian GNU/Linux Consultant


--
Linux-User #280138 with the Linux Counter, http://counter.li.org/
##################### Debian GNU/Linux Consultant #####################
Michelle Konzack Apt. 917 ICQ #328449886
+49/177/9351947 50, rue de Soultz MSN LinuxMichi
+33/6/61925193 67100 Strasbourg/France IRC #Debian (irc.icq.com)
 
Old 05-06-2008, 12:25 PM
Michelle Konzack
 
Default Which distro for workstations?

Am 2008-05-03 17:51:17, schrieb Kamaraju S Kusumanchi:
> For example, On my production system I use Etch. But I need latest software
> related to numerical analysis (octave, maxima, gfortran etc.,), plotting
> capabilities (gnuplot), typesetting capabilities (latex, texmacs) etc., So
> I run stable for the most part and compile the other packages myself or
> pull them from testing, unstable, backports as and when necessary. But
> after installing these packages I redirect my sources.list back to Stable
> so that no updates from testing/unstable get into my system inadvertantly.
> I can use apt-pinning etc., but I like the manual method (may be I am a
> masochist :-))

Are you sure, you have NO testing/unstable installation?

If i try it here on my Etch, and r to install maxima, it pull in a new
libc6 where 99% of the system depend on and upgrade the whole system to
unstable.

So I can not believe it, you "switch only for installing" to unstable.

You have to use Backports (mybe your own) to prevent the dependencie
hell.

Thanks, Greetings and nice Day
Michelle Konzack
Systemadministrator
24V Electronic Engineer
Tamay Dogan Network
Debian GNU/Linux Consultant


--
Linux-User #280138 with the Linux Counter, http://counter.li.org/
##################### Debian GNU/Linux Consultant #####################
Michelle Konzack Apt. 917 ICQ #328449886
+49/177/9351947 50, rue de Soultz MSN LinuxMichi
+33/6/61925193 67100 Strasbourg/France IRC #Debian (irc.icq.com)
 
Old 05-06-2008, 12:31 PM
Michelle Konzack
 
Default Which distro for workstations?

Hello Douglas,

Am 2008-05-03 21:32:48, schrieb Douglas A. Tutty:
> What software do these workstations use? The reason I ask is that there
> is a market segment (including reportedly Yahoo! internally) that runs
> OpenBSD on workstations for the combined security and 6-month release
> cycle. There aren't many security patches that come out in those 6
> months for the base system (which itself is fairly complete) and many
> security bugs in third-party apps (packages) which affect other distros
> don't affect OBSD due to the changes to gcc which they made. If all you
> need is a simple UNIX with X (OBSD comes with a simple wm) and you just
> want to add a fancy wm and Firefox, then OBSD may be great for you.
>
> If, however, these workstations are e.g. graphic-design workstations
> that require a lot of third-party apps or non-free graphics drivers,
> then OBSD either may not work at all, or be less easy to maintain than a
> debian box, since fixes are source patches. You'd have to patch on one
> box (or a dedicated build machine), make a new package, and then install
> it on all the boxes. I've never needed to do it, but it is all almost
> automated. Installing the packages is very much like apt-get.
------------------------ END OF REPLIED MESSAGE ------------------------

I am using NetBSD since ages (longer then Debian) and I can confirm, if
someone need only a BASIC Workstation, she/he could go with ANY BSD
derivates but there is only a problem with hardware support which work
heavyly better in Linux as on any BSD derivates...

And of course, you can get a nice X workstation (including Mozilla) on
NetBSD for less then 256 MByte CF-Card... which is definitivly not
possibel in Debian/Ubuntu GNU/Linux.

Thanks, Greetings and nice Day
Michelle Konzack
Systemadministrator
24V Electronic Engineer
Tamay Dogan Network
Debian GNU/Linux Consultant


--
Linux-User #280138 with the Linux Counter, http://counter.li.org/
##################### Debian GNU/Linux Consultant #####################
Michelle Konzack Apt. 917 ICQ #328449886
+49/177/9351947 50, rue de Soultz MSN LinuxMichi
+33/6/61925193 67100 Strasbourg/France IRC #Debian (irc.icq.com)
 
Old 05-09-2008, 01:50 PM
"Douglas A. Tutty"
 
Default Which distro for workstations?

On Tue, May 06, 2008 at 02:31:24PM +0200, Michelle Konzack wrote:
> Hello Douglas,

> I am using NetBSD since ages (longer then Debian) and I can confirm, if
> someone need only a BASIC Workstation, she/he could go with ANY BSD
> derivates but there is only a problem with hardware support which work
> heavyly better in Linux as on any BSD derivates...
>
> And of course, you can get a nice X workstation (including Mozilla) on
> NetBSD for less then 256 MByte CF-Card... which is definitivly not
> possibel in Debian/Ubuntu GNU/Linux.

OpenBSD apparantly has better i386 hardware support than NetBSD.
OpenBSD -current, unlike debian-sid, is never supposed to break (Theo
says that anybody who breaks -current gets beaten severely). -current
is where all the development happens. Devs work on their own boxes
runing -current and when their test procedures are finished, committ it
to -current. -current is a constantly moving target so its very hard
for a non-dev to follow it exactly, and the only reason to is for the
latest-greatest hardware support, e.g. a wireless NIC that came out last
week. For more normal users, there are snapshots made of -current (so
that it doesn't change while you are downloading it) to allow an
install. For mere mortals, or those who don't need the latest hardware,
there's a release made every 6 months.

NetBSD base is very basic but then there's not much difference between
what's in base and what's in pkgsrc from a security perspective. So a
base NetBSD install plus a wm and Mozilla is certainly lean.

OpenBSD provides a fairly complete OS + apps in base, all to the same
high standard of security audit and includes most common server apps
(e.g. apache, ftp, ssh, npt, lpd, sendmail, etc), so the base is a bit
bigger. You could probably take OpenBSD base, add a nicer wm and
Mozilla and fit in 512 MB. The downside at the moment is that they
don't have the human resources to keep all the packages up-to-date re
security updates from upstrem for the -stable release. I think they
have the source ports updated but you have to run the build script on
your own machine. If you want binary fixes, you have to run -current or
a recent -snapshot.

Anyway, I've got debian on my big box, and for the moment its
shoe-horned onto my P-II. Lenny may change this depending on how
resourse-piggish it gets.

Doug.


--
To UNSUBSCRIBE, email to debian-user-REQUEST@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org
 
Old 05-09-2008, 03:11 PM
Mike Bird
 
Default Which distro for workstations?

On Tue May 6 2008 05:19:56 Michelle Konzack wrote:
> Am 2008-05-03 11:24:39, schrieb Mike Bird:
> > During the same period there were approx 800 package
> > updates in Stable, of which approx 160 applied to a
> > typical workstation here.
>
> Are you sure, they where 800 updates in Stable?
> I have checkd my security folder and it seems not.

Hi Michelle,

FWIW. these are the package changes we noticed
between approx Jan 3rd and May 3rd, the four
month period mentioned in the original email.

--Mike

alsa-base_1.0.13-5etch1_all.deb
alsa-source_1.0.13-5etch1_all.deb
alsaplayer-alsa_0.99.76-9+etch1_i386.deb
alsaplayer-common_0.99.76-9+etch1_i386.deb
alsaplayer-daemon_0.99.76-9+etch1_i386.deb
alsaplayer-esd_0.99.76-9+etch1_i386.deb
alsaplayer-gtk_0.99.76-9+etch1_i386.deb
alsaplayer-jack_0.99.76-9+etch1_i386.deb
alsaplayer-nas_0.99.76-9+etch1_i386.deb
alsaplayer-oss_0.99.76-9+etch1_i386.deb
alsaplayer-text_0.99.76-9+etch1_i386.deb
alsaplayer-xosd_0.99.76-9+etch1_i386.deb
apache_1.3.34-4.1+etch1_i386.deb
apache-common_1.3.34-4.1+etch1_i386.deb
apache-dbg_1.3.34-4.1+etch1_i386.deb
apache-dev_1.3.34-4.1+etch1_all.deb
apache-doc_1.3.34-4.1+etch1_all.deb
apache-perl_1.3.34-4.1+etch1_i386.deb
apache-ssl_1.3.34-4.1+etch1_i386.deb
apache2_2.2.3-4+etch4_all.deb
apache2-doc_2.2.3-4+etch4_all.deb
apache2-mpm-event_2.2.3-4+etch4_i386.deb
apache2-mpm-itk_2.2.3-01-2+b1_i386.deb
apache2-mpm-perchild_2.2.3-4+etch4_all.deb
apache2-mpm-prefork_2.2.3-4+etch4_i386.deb
apache2-mpm-worker_2.2.3-4+etch4_i386.deb
apache2-prefork-dev_2.2.3-4+etch4_i386.deb
apache2-src_2.2.3-4+etch4_all.deb
apache2-threaded-dev_2.2.3-4+etch4_i386.deb
apache2-utils_2.2.3-4+etch4_i386.deb
apache2.2-common_2.2.3-4+etch4_i386.deb
apt-listchanges_2.72.5etch2_all.deb
ark_3.5.5-3etch1_i386.deb
asterisk_1.2.13~dfsg-2etch4_all.deb
asterisk-bristuff_1.2.13~dfsg-2etch4_i386.deb
asterisk-classic_1.2.13~dfsg-2etch4_i386.deb
asterisk-config_1.2.13~dfsg-2etch4_all.deb
asterisk-dev_1.2.13~dfsg-2etch4_all.deb
asterisk-doc_1.2.13~dfsg-2etch4_all.deb
asterisk-h323_1.2.13~dfsg-2etch4_i386.deb
asterisk-sounds-main_1.2.13~dfsg-2etch4_all.deb
asterisk-web-vmail_1.2.13~dfsg-2etch4_all.deb
backup-manager_0.7.5-4_all.deb
backup-manager-doc_0.7.5-4_all.deb
bos_1.1.dfsg-0etch1_all.deb
bsdtar_1.2.53-2etch1_i386.deb
bsdutils_2.12r-19etch1_i386.deb
cgi-mapserver_4.10.0-5.1+etch2_i386.deb
clamav_0.92.1~dfsg-1volatile2_i386.deb
clamav-base_0.92.1~dfsg-1volatile2_all.deb
clamav-daemon_0.92.1~dfsg-1volatile2_i386.deb
clamav-dbg_0.92.1~dfsg-1volatile2_i386.deb
clamav-docs_0.92.1~dfsg-1volatile2_all.deb
clamav-freshclam_0.92.1~dfsg-1volatile2_i386.deb
clamav-milter_0.92.1~dfsg-1volatile2_i386.deb
clamav-testfiles_0.92.1~dfsg-1volatile2_all.deb
cpio_2.6-18.1+etch1_i386.deb
cupsys_1.2.7-4etch3_i386.deb
cupsys-bsd_1.2.7-4etch3_i386.deb
cupsys-client_1.2.7-4etch3_i386.deb
cupsys-common_1.2.7-4etch3_all.deb
cupsys-dbg_1.2.7-4etch3_i386.deb
debian-goodies_0.27+etch1_all.deb
debian-installer_20070308etch2_i386.deb
denyhosts_2.6-1etch1_all.deb
diatheke_1.5.9-2etch1_i386.deb
dircproxy_1.0.5-5etch1_i386.deb
dovecot-common_1.0.rc15-2etch4_i386.deb
dovecot-imapd_1.0.rc15-2etch4_i386.deb
dovecot-pop3d_1.0.rc15-2etch4_i386.deb
dspam_3.6.8-5etch1_i386.deb
dspam-doc_3.6.8-5etch1_all.deb
dspam-webfrontend_3.6.8-5etch1_all.deb
eggdrop_1.6.18-1etch1_i386.deb
eggdrop-data_1.6.18-1etch1_all.deb
evolution_2.6.3-6etch2_i386.deb
evolution-common_2.6.3-6etch2_all.deb
evolution-dbg_2.6.3-6etch2_i386.deb
evolution-dev_2.6.3-6etch2_i386.deb
evolution-plugins_2.6.3-6etch2_i386.deb
evolution-plugins-experimental_2.6.3-6etch2_i386.deb
exiftags_0.98-1.1+etch1_i386.deb
exiv2_0.10-1.5_i386.deb
fai-kernels_1.17+etch.18etch3_i386.deb
fail2ban_0.7.5-2etch1_all.deb
firefox_2.0.0.14-0etch1_all.deb
firefox-dom-inspector_2.0.0.14-0etch1_all.deb
firefox-gnome-support_2.0.0.14-0etch1_all.deb
flac_1.1.2-8_i386.deb
freetype2-demos_2.2.1-5+etch2_i386.deb
gforge_4.5.14-22etch5_all.deb
gforge-common_4.5.14-22etch5_all.deb
gforge-db-postgresql_4.5.14-22etch5_all.deb
gforge-dns-bind9_4.5.14-22etch5_all.deb
gforge-ftp-proftpd_4.5.14-22etch5_all.deb
gforge-ldap-openldap_4.5.14-22etch5_all.deb
gforge-lists-mailman_4.5.14-22etch5_all.deb
gforge-mta-courier_4.5.14-22etch5_all.deb
gforge-mta-exim_4.5.14-22etch5_all.deb
gforge-mta-exim4_4.5.14-22etch5_all.deb
gforge-mta-postfix_4.5.14-22etch5_all.deb
gforge-shell-ldap_4.5.14-22etch5_all.deb
gforge-shell-postgresql_4.5.14-22etch5_all.deb
gforge-web-apache_4.5.14-22etch5_all.deb
glibc-doc_2.3.6.ds1-13etch5_all.deb
gnatsweb_4.00-1etch1_all.deb
gnumeric_1.6.3-5.1+etch1_i386.deb
gnumeric-common_1.6.3-5.1+etch1_all.deb
gnumeric-doc_1.6.3-5.1+etch1_all.deb
gnumeric-plugins-extra_1.6.3-5.1+etch1_i386.deb
gpsd_2.33-4etch1_i386.deb
gpsd-clients_2.33-4etch1_i386.deb
gs_8.54.dfsg.1-5etch1_all.deb
gs-esp_8.15.3.dfsg.1-1etch1_i386.deb
gs-gpl_8.54.dfsg.1-5etch1_i386.deb
gspca-modules-2.6-486_2.6.18-7+etch4_i386.deb
gspca-modules-2.6-686_2.6.18-7+etch4_i386.deb
gspca-modules-2.6-686-bigmem_2.6.18-7+etch4_i386.deb
gspca-modules-2.6-amd64_2.6.18-7+etch4_i386.deb
gspca-modules-2.6-k7_2.6.18-7+etch4_i386.deb
gspca-modules-2.6-vserver-686_2.6.18-7+etch4_i386.deb
gspca-modules-2.6-vserver-k7_2.6.18-7+etch4_i386.deb
gspca-modules-2.6-xen-686_2.6.18-7+etch4_i386.deb
gspca-modules-2.6-xen-vserver-686_2.6.18-7+etch4_i386.deb
gspca-modules-2.6.18-6-486_2.6.18+01.00.04-7+etch4_i386.deb
gspca-modules-2.6.18-6-686_2.6.18+01.00.04-7+etch4_i386.deb
gspca-modules-2.6.18-6-686-bigmem_2.6.18+01.00.04-7+etch4_i386.deb
gspca-modules-2.6.18-6-amd64_2.6.18+01.00.04-7+etch4_i386.deb
gspca-modules-2.6.18-6-k7_2.6.18+01.00.04-7+etch4_i386.deb
gspca-modules-2.6.18-6-vserver-686_2.6.18+01.00.04-7+etch4_i386.deb
gspca-modules-2.6.18-6-vserver-k7_2.6.18+01.00.04-7+etch4_i386.deb
gspca-modules-2.6.18-6-xen-686_2.6.18+01.00.04-7+etch4_i386.deb
gspca-modules-2.6.18-6-xen-vserver-686_2.6.18+01.00.04-7+etch4_i386.deb
horde3_3.1.3-4etch3_all.deb
hpijs_2.6.10+1.6.10-3etch1_i386.deb
hpijs-ppds_2.6.10+1.6.10-3etch1_all.deb
hplip_1.6.10-3etch1_i386.deb
hplip-data_1.6.10-3etch1_all.deb
hplip-dbg_1.6.10-3etch1_i386.deb
hplip-doc_1.6.10-3etch1_all.deb
iceape_1.0.13~pre080323b-0etch3_all.deb
iceape-browser_1.0.13~pre080323b-0etch3_i386.deb
iceape-calendar_1.0.13~pre080323b-0etch3_i386.deb
iceape-chatzilla_1.0.13~pre080323b-0etch3_all.deb
iceape-dbg_1.0.13~pre080323b-0etch3_i386.deb
iceape-dev_1.0.13~pre080323b-0etch3_all.deb
iceape-dom-inspector_1.0.13~pre080323b-0etch3_i386.deb
iceape-gnome-support_1.0.13~pre080323b-0etch3_i386.deb
iceape-mailnews_1.0.13~pre080323b-0etch3_i386.deb
icedove_1.5.0.13+1.5.0.15b.dfsg1-0etch2_i386.deb
icedove-dbg_1.5.0.13+1.5.0.15b.dfsg1-0etch2_i386.deb
icedove-dev_1.5.0.13+1.5.0.15b.dfsg1-0etch2_i386.deb
icedove-gnome-support_1.5.0.13+1.5.0.15b.dfsg1-0etch2_i386.deb
icedove-inspector_1.5.0.13+1.5.0.15b.dfsg1-0etch2_i386.deb
icedove-typeaheadfind_1.5.0.13+1.5.0.15b.dfsg1-0etch2_i386.deb
iceweasel_2.0.0.14-0etch1_i386.deb
iceweasel-dbg_2.0.0.14-0etch1_i386.deb
iceweasel-dom-inspector_2.0.0.14-0etch1_all.deb
iceweasel-gnome-support_2.0.0.14-0etch1_i386.deb
icu-doc_3.6-2etch1_all.deb
idle-python2.4_2.4.4-3+etch1_all.deb
ikiwiki_1.33.5_all.deb
kappfinder_3.5.5a.dfsg.1-6etch2_i386.deb
karbon_1.6.1-2etch2_i386.deb
kate_3.5.5a.dfsg.1-6etch2_i386.deb
kcalc_3.5.5-3etch1_i386.deb
kcharselect_3.5.5-3etch1_i386.deb
kchart_1.6.1-2etch2_i386.deb
kcontrol_3.5.5a.dfsg.1-6etch2_i386.deb
kdebase_3.5.5a.dfsg.1-6etch2_all.deb
kdebase-bin_3.5.5a.dfsg.1-6etch2_i386.deb
kdebase-data_3.5.5a.dfsg.1-6etch2_all.deb
kdebase-dbg_3.5.5a.dfsg.1-6etch2_i386.deb
kdebase-dev_3.5.5a.dfsg.1-6etch2_i386.deb
kdebase-doc_3.5.5a.dfsg.1-6etch2_all.deb
kdebase-doc-html_3.5.5a.dfsg.1-6etch2_all.deb
kdebase-kio-plugins_3.5.5a.dfsg.1-6etch2_i386.deb
kdelibs_3.5.5a.dfsg.1-8etch1_all.deb
kdelibs-data_3.5.5a.dfsg.1-8etch1_all.deb
kdelibs-dbg_3.5.5a.dfsg.1-8etch1_i386.deb
kdelibs4-dev_3.5.5a.dfsg.1-8etch1_i386.deb
kdelibs4-doc_3.5.5a.dfsg.1-8etch1_all.deb
kdelibs4c2a_3.5.5a.dfsg.1-8etch1_i386.deb
kdelirc_3.5.5-3etch1_i386.deb
kdepasswd_3.5.5a.dfsg.1-6etch2_i386.deb
kdeprint_3.5.5a.dfsg.1-6etch2_i386.deb
kdesktop_3.5.5a.dfsg.1-6etch2_i386.deb
kdessh_3.5.5-3etch1_i386.deb
kdeutils_3.5.5-3etch1_all.deb
kdeutils-dbg_3.5.5-3etch1_i386.deb
kdeutils-dev_3.5.5-3etch1_i386.deb
kdeutils-doc_3.5.5-3etch1_all.deb
kdeutils-doc-html_3.5.5-3etch1_all.deb
kdf_3.5.5-3etch1_i386.deb
kdm_3.5.5a.dfsg.1-6etch2_i386.deb
kedit_3.5.5-3etch1_i386.deb
kernel-patch-openvz_028.18.1+etch6_all.deb
kexi_1.6.1-2etch2_i386.deb
kfind_3.5.5a.dfsg.1-6etch2_i386.deb
kfloppy_3.5.5-3etch1_i386.deb
kformula_1.6.1-2etch2_i386.deb
kgpg_3.5.5-3etch1_i386.deb
khelpcenter_3.5.5a.dfsg.1-6etch2_i386.deb
khexedit_3.5.5-3etch1_i386.deb
kicker_3.5.5a.dfsg.1-6etch2_i386.deb
kivio_1.6.1-2etch2_i386.deb
kivio-data_1.6.1-2etch2_all.deb
kjots_3.5.5-3etch1_i386.deb
klaptopdaemon_3.5.5-3etch1_i386.deb
klipper_3.5.5a.dfsg.1-6etch2_i386.deb
kmenuedit_3.5.5a.dfsg.1-6etch2_i386.deb
kmilo_3.5.5-3etch1_i386.deb
koffice_1.6.1-2etch2_all.deb
koffice-data_1.6.1-2etch2_all.deb
koffice-dbg_1.6.1-2etch2_i386.deb
koffice-dev_1.6.1-2etch2_i386.deb
koffice-doc_1.6.1-2etch2_all.deb
koffice-doc-html_1.6.1-2etch2_all.deb
koffice-libs_1.6.1-2etch2_i386.deb
konqueror_3.5.5a.dfsg.1-6etch2_i386.deb
konqueror-nsplugins_3.5.5a.dfsg.1-6etch2_i386.deb
konsole_3.5.5a.dfsg.1-6etch2_i386.deb
koshell_1.6.1-2etch2_i386.deb
kpager_3.5.5a.dfsg.1-6etch2_i386.deb
kpersonalizer_3.5.5a.dfsg.1-6etch2_i386.deb
kplato_1.6.1-2etch2_i386.deb
kpresenter_1.6.1-2etch2_i386.deb
kpresenter-data_1.6.1-2etch2_all.deb
krb5-admin-server_1.4.4-7etch5_i386.deb
krb5-clients_1.4.4-7etch5_i386.deb
krb5-doc_1.4.4-7etch5_all.deb
krb5-ftpd_1.4.4-7etch5_i386.deb
krb5-kdc_1.4.4-7etch5_i386.deb
krb5-rsh-server_1.4.4-7etch5_i386.deb
krb5-telnetd_1.4.4-7etch5_i386.deb
krb5-user_1.4.4-7etch5_i386.deb
kregexpeditor_3.5.5-3etch1_i386.deb
krita_1.6.1-2etch2_i386.deb
krita-data_1.6.1-2etch2_all.deb
kronolith2_2.1.4-1etch1_all.deb
ksim_3.5.5-3etch1_i386.deb
ksmserver_3.5.5a.dfsg.1-6etch2_i386.deb
ksplash_3.5.5a.dfsg.1-6etch2_i386.deb
kspread_1.6.1-2etch2_i386.deb
ksysguard_3.5.5a.dfsg.1-6etch2_i386.deb
ksysguardd_3.5.5a.dfsg.1-6etch2_i386.deb
kthesaurus_1.6.1-2etch2_i386.deb
ktimer_3.5.5-3etch1_i386.deb
ktip_3.5.5a.dfsg.1-6etch2_i386.deb
kugar_1.6.1-2etch2_i386.deb
kwalletmanager_3.5.5-3etch1_i386.deb
kwin_3.5.5a.dfsg.1-6etch2_i386.deb
kword_1.6.1-2etch2_i386.deb
kword-data_1.6.1-2etch2_all.deb
ldap-utils_2.3.30-5+etch1_i386.deb
ldapscripts_1.4-2etch1_all.deb
ldm_0.99debian11+etch1_all.deb
libalsaplayer-dev_0.99.76-9+etch1_i386.deb
libalsaplayer0_0.99.76-9+etch1_i386.deb
libapache-mod-perl_1.29.0.4-4.1+etch1_i386.deb
libapache-mod-php5_5.2.0-8+etch10_i386.deb
libapache-mod-suphp_0.6.2-1+etch0_i386.deb
libapache2-mod-php5_5.2.0-8+etch10_i386.deb
libapache2-mod-suphp_0.6.2-1+etch0_i386.deb
libarchive-dev_1.2.53-2etch1_i386.deb
libarchive1_1.2.53-2etch1_i386.deb
libc6_2.3.6.ds1-13etch5_i386.deb
libc6-amd64_2.3.6.ds1-13etch5_i386.deb
libc6-dbg_2.3.6.ds1-13etch5_i386.deb
libc6-dev_2.3.6.ds1-13etch5_i386.deb
libc6-dev-amd64_2.3.6.ds1-13etch5_i386.deb
libc6-i686_2.3.6.ds1-13etch5_i386.deb
libc6-pic_2.3.6.ds1-13etch5_i386.deb
libc6-prof_2.3.6.ds1-13etch5_i386.deb
libc6-xen_2.3.6.ds1-13etch5_i386.deb
libcairo-directfb2_1.2.4-4.1+etch1_i386.deb
libcairo-directfb2-dev_1.2.4-4.1+etch1_i386.deb
libcairo2_1.2.4-4.1+etch1_i386.deb
libcairo2-dev_1.2.4-4.1+etch1_i386.deb
libcairo2-doc_1.2.4-4.1+etch1_all.deb
libcgi-fast-perl_5.8.8-7etch3_all.deb
libchipcard2-0c2_2.1.9-3_i386.deb
libchipcard2-data_2.1.9-3_all.deb
libchipcard2-dev_2.1.9-3_all.deb
libchipcard2-libgwenhywfar38-plugins_2.1.9-3_i386.deb
libchipcard2-tools_2.1.9-3_i386.deb
libclamav-dev_0.92.1~dfsg-1volatile2_i386.deb
libclamav3_0.92.1~dfsg-1volatile2_i386.deb
libcupsimage2_1.2.7-4etch3_i386.deb
libcupsimage2-dev_1.2.7-4etch3_i386.deb
libcupsys2_1.2.7-4etch3_i386.deb
libcupsys2-dev_1.2.7-4etch3_i386.deb
libcupsys2-gnutls10_1.2.7-4etch3_all.deb
libdspam7_3.6.8-5etch1_i386.deb
libdspam7-dev_3.6.8-5etch1_i386.deb
libdspam7-drv-db4_3.6.8-5etch1_i386.deb
libdspam7-drv-mysql_3.6.8-5etch1_i386.deb
libdspam7-drv-pgsql_3.6.8-5etch1_i386.deb
libdspam7-drv-sqlite3_3.6.8-5etch1_i386.deb
libecpg-compat2_8.1.11-0etch1_i386.deb
libecpg-dev_8.1.11-0etch1_i386.deb
libecpg5_8.1.11-0etch1_i386.deb
libexif-dev_0.6.13-5etch2_i386.deb
libexif12_0.6.13-5etch2_i386.deb
libexiv2-0.10_0.10-1.5_i386.deb
libexiv2-dev_0.10-1.5_i386.deb
libexiv2-doc_0.10-1.5_all.deb
libflac++-dev_1.1.2-8_i386.deb
libflac++5_1.1.2-8_i386.deb
libflac-dev_1.1.2-8_i386.deb
libflac-doc_1.1.2-8_all.deb
libflac7_1.1.2-8_i386.deb
libfreetype6_2.2.1-5+etch2_i386.deb
libfreetype6-dev_2.2.1-5+etch2_i386.deb
libicu36_3.6-2etch1_i386.deb
libicu36-dev_3.6-2etch1_i386.deb
libimager-perl_0.50-1etch1_i386.deb
libkadm55_1.4.4-7etch5_i386.deb
libkonq4_3.5.5a.dfsg.1-6etch2_i386.deb
libkonq4-dev_3.5.5a.dfsg.1-6etch2_i386.deb
libkrb5-dbg_1.4.4-7etch5_i386.deb
libkrb5-dev_1.4.4-7etch5_i386.deb
libkrb53_1.4.4-7etch5_i386.deb
libldap-2.3-0_2.3.30-5+etch1_i386.deb
libmozillainterfaces-java_1.8.0.15~pre080323b-0etch2_all.deb
libmozjs-dev_1.8.0.15~pre080323b-0etch2_all.deb
libmozjs0d_1.8.0.15~pre080323b-0etch2_i386.deb
libmozjs0d-dbg_1.8.0.15~pre080323b-0etch2_i386.deb
libmysqlclient15-dev_5.0.32-7etch5_i386.deb
libmysqlclient15off_5.0.32-7etch5_i386.deb
libmythes-dev_2.0.4.dfsg.2-7etch5_i386.deb
libnet-dns-perl_0.59-1etch1_i386.deb
libnspr4-0d_1.8.0.15~pre080323b-0etch2_i386.deb
libnspr4-0d-dbg_1.8.0.15~pre080323b-0etch2_i386.deb
libnspr4-dev_1.8.0.15~pre080323b-0etch2_all.deb
libnss3-0d_1.8.0.15~pre080323b-0etch2_i386.deb
libnss3-0d-dbg_1.8.0.15~pre080323b-0etch2_i386.deb
libnss3-dev_1.8.0.15~pre080323b-0etch2_all.deb
libnss3-tools_1.8.0.15~pre080323b-0etch2_i386.deb
liboggflac++-dev_1.1.2-8_i386.deb
liboggflac++2_1.1.2-8_i386.deb
liboggflac-dev_1.1.2-8_i386.deb
liboggflac3_1.1.2-8_i386.deb
libopenafs-dev_1.4.2-6etch1_i386.deb
libpam-openafs-kaserver_1.4.2-6etch1_i386.deb
libpcre3_6.7+7.4-3_i386.deb
libpcre3-dev_6.7+7.4-3_i386.deb
libpcrecpp0_6.7+7.4-3_i386.deb
libperl-dev_5.8.8-7etch3_i386.deb
libperl5.8_5.8.8-7etch3_i386.deb
libpgtypes2_8.1.11-0etch1_i386.deb
libpoppler-dev_0.4.5-5.1etch2_i386.deb
libpoppler-glib-dev_0.4.5-5.1etch2_i386.deb
libpoppler-qt-dev_0.4.5-5.1etch2_i386.deb
libpoppler0c2_0.4.5-5.1etch2_i386.deb
libpoppler0c2-glib_0.4.5-5.1etch2_i386.deb
libpoppler0c2-qt_0.4.5-5.1etch2_i386.deb
libpq-dev_8.1.11-0etch1_i386.deb
libpq4_8.1.11-0etch1_i386.deb
libpulse-browse0_0.9.5-5etch1_i386.deb
libpulse-dev_0.9.5-5etch1_i386.deb
libpulse-mainloop-glib0_0.9.5-5etch1_i386.deb
libpulse0_0.9.5-5etch1_i386.deb
libsdl-image1.2_1.2.5-2+etch1_i386.deb
libsdl-image1.2-dev_1.2.5-2+etch1_i386.deb
libsmjs-dev_1.8.0.15~pre080323b-0etch2_all.deb
libsmjs1_1.8.0.15~pre080323b-0etch2_all.deb
libsnmp-base_5.2.3-7etch2_all.deb
libsnmp-perl_5.2.3-7etch2_i386.deb
libsnmp9_5.2.3-7etch2_i386.deb
libsnmp9-dev_5.2.3-7etch2_i386.deb
libsword-dev_1.5.9-2etch1_i386.deb
libsword6_1.5.9-2etch1_i386.deb
libtomcat5-java_5.0.30-12etch1_all.deb
libtomcat5.5-java_5.5.20-2etch2_all.deb
libvlc0_0.8.6-svn20061012.debian-5.1+etch2_i386.deb
libvlc0-dev_0.8.6-svn20061012.debian-5.1+etch2_i386.deb
libvorbis-dev_1.1.2.dfsg-1.3_i386.deb
libvorbis0a_1.1.2.dfsg-1.3_i386.deb
libvorbisenc2_1.1.2.dfsg-1.3_i386.deb
libvorbisfile3_1.1.2.dfsg-1.3_i386.deb
libxfont-dev_1.2.2-2.etch1_i386.deb
libxfont1_1.2.2-2.etch1_i386.deb
libxfont1-dbg_1.2.2-2.etch1_i386.deb
libxine-dev_1.1.2+dfsg-6_i386.deb
libxine1_1.1.2+dfsg-6_i386.deb
libxine1-dbg_1.1.2+dfsg-6_i386.deb
libxml2_2.6.27.dfsg-2_i386.deb
libxml2-dbg_2.6.27.dfsg-2_i386.deb
libxml2-dev_2.6.27.dfsg-2_i386.deb
libxml2-doc_2.6.27.dfsg-2_all.deb
libxml2-utils_2.6.27.dfsg-2_i386.deb
libxul-common_1.8.0.15~pre080323b-0etch2_all.deb
libxul-dev_1.8.0.15~pre080323b-0etch2_all.deb
libxul0d_1.8.0.15~pre080323b-0etch2_i386.deb
libxul0d-dbg_1.8.0.15~pre080323b-0etch2_i386.deb
lighttpd_1.4.13-4etch8_i386.deb
lighttpd-doc_1.4.13-4etch8_all.deb
lighttpd-mod-cml_1.4.13-4etch8_i386.deb
lighttpd-mod-magnet_1.4.13-4etch8_i386.deb
lighttpd-mod-mysql-vhost_1.4.13-4etch8_i386.deb
lighttpd-mod-trigger-b4-dl_1.4.13-4etch8_i386.deb
lighttpd-mod-webdav_1.4.13-4etch8_i386.deb
linux-doc-2.6.18_2.6.18.dfsg.1-18etch3_all.deb
linux-headers-2.6-486_2.6.18+6etch3_i386.deb
linux-headers-2.6-686_2.6.18+6etch3_i386.deb
linux-headers-2.6-686-bigmem_2.6.18+6etch3_i386.deb
linux-headers-2.6-amd64_2.6.18+6etch3_i386.deb
linux-headers-2.6-k7_2.6.18+6etch3_i386.deb
linux-headers-2.6-vserver-686_2.6.18+6etch3_i386.deb
linux-headers-2.6-vserver-k7_2.6.18+6etch3_i386.deb
linux-headers-2.6-xen-686_2.6.18+6etch3_i386.deb
linux-headers-2.6-xen-vserver-686_2.6.18+6etch3_i386.deb
linux-headers-2.6.18-5_2.6.18.dfsg.1-13etch6_i386.deb
linux-headers-2.6.18-5-486_2.6.18.dfsg.1-13etch6_i386.deb
linux-headers-2.6.18-5-686_2.6.18.dfsg.1-13etch6_i386.deb
linux-headers-2.6.18-5-686-bigmem_2.6.18.dfsg.1-13etch6_i386.deb
linux-headers-2.6.18-5-all_2.6.18.dfsg.1-13etch6_i386.deb
linux-headers-2.6.18-5-all-i386_2.6.18.dfsg.1-13etch6_i386.deb
linux-headers-2.6.18-5-amd64_2.6.18.dfsg.1-13etch6_i386.deb
linux-headers-2.6.18-5-k7_2.6.18.dfsg.1-13etch6_i386.deb
linux-headers-2.6.18-5-vserver_2.6.18.dfsg.1-13etch6_i386.deb
linux-headers-2.6.18-5-vserver-686_2.6.18.dfsg.1-13etch6_i386.deb
linux-headers-2.6.18-5-vserver-k7_2.6.18.dfsg.1-13etch6_i386.deb
linux-headers-2.6.18-5-xen_2.6.18.dfsg.1-13etch6_i386.deb
linux-headers-2.6.18-5-xen-686_2.6.18.dfsg.1-13etch6_i386.deb
linux-headers-2.6.18-5-xen-vserver_2.6.18.dfsg.1-13etch6_i386.deb
linux-headers-2.6.18-5-xen-vserver-686_2.6.18.dfsg.1-13etch6_i386.deb
linux-headers-2.6.18-6_2.6.18.dfsg.1-18etch3_i386.deb
linux-headers-2.6.18-6-486_2.6.18.dfsg.1-18etch3_i386.deb
linux-headers-2.6.18-6-686_2.6.18.dfsg.1-18etch3_i386.deb
linux-headers-2.6.18-6-686-bigmem_2.6.18.dfsg.1-18etch3_i386.deb
linux-headers-2.6.18-6-all_2.6.18.dfsg.1-18etch3_i386.deb
linux-headers-2.6.18-6-all-i386_2.6.18.dfsg.1-18etch3_i386.deb
linux-headers-2.6.18-6-amd64_2.6.18.dfsg.1-18etch3_i386.deb
linux-headers-2.6.18-6-k7_2.6.18.dfsg.1-18etch3_i386.deb
linux-headers-2.6.18-6-vserver_2.6.18.dfsg.1-18etch3_i386.deb
linux-headers-2.6.18-6-vserver-686_2.6.18.dfsg.1-18etch3_i386.deb
linux-headers-2.6.18-6-vserver-k7_2.6.18.dfsg.1-18etch3_i386.deb
linux-headers-2.6.18-6-xen_2.6.18.dfsg.1-18etch3_i386.deb
linux-headers-2.6.18-6-xen-686_2.6.18.dfsg.1-18etch3_i386.deb
linux-headers-2.6.18-6-xen-vserver_2.6.18.dfsg.1-18etch3_i386.deb
linux-headers-2.6.18-6-xen-vserver-686_2.6.18.dfsg.1-18etch3_i386.deb
linux-image-2.6-486_2.6.18+6etch3_i386.deb
linux-image-2.6-686_2.6.18+6etch3_i386.deb
linux-image-2.6-686-bigmem_2.6.18+6etch3_i386.deb
linux-image-2.6-686-smp_2.6.18+6etch3_i386.deb
linux-image-2.6-amd64_2.6.18+6etch3_i386.deb
linux-image-2.6-k7_2.6.18+6etch3_i386.deb
linux-image-2.6-k7-smp_2.6.18+6etch3_i386.deb
linux-image-2.6-vserver-686_2.6.18+6etch3_i386.deb
linux-image-2.6-vserver-k7_2.6.18+6etch3_i386.deb
linux-image-2.6-xen-686_2.6.18+6etch3_i386.deb
linux-image-2.6-xen-vserver-686_2.6.18+6etch3_i386.deb
linux-image-2.6.18-5-486_2.6.18.dfsg.1-13etch6_i386.deb
linux-image-2.6.18-5-686_2.6.18.dfsg.1-13etch6_i386.deb
linux-image-2.6.18-5-686-bigmem_2.6.18.dfsg.1-13etch6_i386.deb
linux-image-2.6.18-5-amd64_2.6.18.dfsg.1-13etch6_i386.deb
linux-image-2.6.18-5-k7_2.6.18.dfsg.1-13etch6_i386.deb
linux-image-2.6.18-5-vserver-686_2.6.18.dfsg.1-13etch6_i386.deb
linux-image-2.6.18-5-vserver-k7_2.6.18.dfsg.1-13etch6_i386.deb
linux-image-2.6.18-5-xen-686_2.6.18.dfsg.1-13etch6_i386.deb
linux-image-2.6.18-5-xen-vserver-686_2.6.18.dfsg.1-13etch6_i386.deb
linux-image-2.6.18-6-486_2.6.18.dfsg.1-18etch3_i386.deb
linux-image-2.6.18-6-686_2.6.18.dfsg.1-18etch3_i386.deb
linux-image-2.6.18-6-686-bigmem_2.6.18.dfsg.1-18etch3_i386.deb
linux-image-2.6.18-6-amd64_2.6.18.dfsg.1-18etch3_i386.deb
linux-image-2.6.18-6-k7_2.6.18.dfsg.1-18etch3_i386.deb
linux-image-2.6.18-6-vserver-686_2.6.18.dfsg.1-18etch3_i386.deb
linux-image-2.6.18-6-vserver-k7_2.6.18.dfsg.1-18etch3_i386.deb
linux-image-2.6.18-6-xen-686_2.6.18.dfsg.1-18etch3_i386.deb
linux-image-2.6.18-6-xen-vserver-686_2.6.18.dfsg.1-18etch3_i386.deb
linux-image-486_2.6.18+6etch3_i386.deb
linux-image-686_2.6.18+6etch3_i386.deb
linux-image-686-bigmem_2.6.18+6etch3_i386.deb
linux-image-amd64_2.6.18+6etch3_i386.deb
linux-image-k7_2.6.18+6etch3_i386.deb
linux-image-vserver-686_2.6.18+6etch3_i386.deb
linux-image-vserver-k7_2.6.18+6etch3_i386.deb
linux-image-xen-686_2.6.18+6etch3_i386.deb
linux-image-xen-vserver-686_2.6.18+6etch3_i386.deb
linux-manual-2.6.18_2.6.18.dfsg.1-18etch3_all.deb
linux-modules-2.6.18-5-xen-686_2.6.18.dfsg.1-13etch6_i386.deb
linux-modules-2.6.18-5-xen-vserver-686_2.6.18.dfsg.1-13etch6_i386.deb
linux-modules-2.6.18-6-xen-686_2.6.18.dfsg.1-18etch3_i386.deb
linux-modules-2.6.18-6-xen-vserver-686_2.6.18.dfsg.1-18etch3_i386.deb
linux-patch-debian-2.6.18_2.6.18.dfsg.1-18etch3_all.deb
linux-sound-base_1.0.13-5etch1_all.deb
linux-source-2.6.18_2.6.18.dfsg.1-18etch3_all.deb
linux-support-2.6.18-5_2.6.18.dfsg.1-13etch6_all.deb
linux-support-2.6.18-6_2.6.18.dfsg.1-18etch3_all.deb
linux-tree-2.6.18_2.6.18.dfsg.1-18etch3_all.deb
locales_2.3.6.ds1-13etch5_all.deb
locales-all_2.3.6.ds1-13etch5_i386.deb
loop-aes-modules-2.6-486_3.1d-13etch2_i386.deb
loop-aes-modules-2.6-686_3.1d-13etch2_i386.deb
loop-aes-modules-2.6-686-bigmem_3.1d-13etch2_i386.deb
loop-aes-modules-2.6-amd64_3.1d-13etch2_i386.deb
loop-aes-modules-2.6-k7_3.1d-13etch2_i386.deb
loop-aes-modules-2.6-vserver-686_3.1d-13etch2_i386.deb
loop-aes-modules-2.6-vserver-k7_3.1d-13etch2_i386.deb
loop-aes-modules-2.6-xen-686_3.1d-13etch2_i386.deb
loop-aes-modules-2.6-xen-vserver-686_3.1d-13etch2_i386.deb
loop-aes-modules-2.6.18-6-486_3.1d-13etch2_i386.deb
loop-aes-modules-2.6.18-6-686_3.1d-13etch2_i386.deb
loop-aes-modules-2.6.18-6-686-bigmem_3.1d-13etch2_i386.deb
loop-aes-modules-2.6.18-6-amd64_3.1d-13etch2_i386.deb
loop-aes-modules-2.6.18-6-k7_3.1d-13etch2_i386.deb
loop-aes-modules-2.6.18-6-vserver-686_3.1d-13etch2_i386.deb
loop-aes-modules-2.6.18-6-vserver-k7_3.1d-13etch2_i386.deb
loop-aes-modules-2.6.18-6-xen-686_3.1d-13etch2_i386.deb
loop-aes-modules-2.6.18-6-xen-vserver-686_3.1d-13etch2_i386.deb
loop-aes-source_3.1d-13etch2_all.deb
loop-aes-testsuite_3.1d-13etch2_all.deb
loop-aes-utils_2.12r-15+etch1_i386.deb
ltsp-client_0.99debian11+etch1_i386.deb
ltsp-server_0.99debian11+etch1_all.deb
ltsp-server-standalone_0.99debian11+etch1_all.deb
madwifi-doc_0.9.2+r1842.20061207-2etch2_all.deb
mapserver-bin_4.10.0-5.1+etch2_i386.deb
mapserver-doc_4.10.0-5.1+etch2_all.deb
moinmoin-common_1.5.3-1.2etch1_all.deb
mount_2.12r-19etch1_i386.deb
mozilla_1.8+1.0.13~pre080323b-0etch3_all.deb
mozilla-browser_1.8+1.0.13~pre080323b-0etch3_all.deb
mozilla-calendar_1.8+1.0.13~pre080323b-0etch3_all.deb
mozilla-chatzilla_1.8+1.0.13~pre080323b-0etch3_all.deb
mozilla-dev_1.8+1.0.13~pre080323b-0etch3_all.deb
mozilla-dom-inspector_1.8+1.0.13~pre080323b-0etch3_all.deb
mozilla-firefox_2.0.0.14-0etch1_all.deb
mozilla-firefox-dom-inspector_2.0.0.14-0etch1_all.deb
mozilla-firefox-gnome-support_2.0.0.14-0etch1_all.deb
mozilla-js-debugger_1.8+1.0.13~pre080323b-0etch3_all.deb
mozilla-mailnews_1.8+1.0.13~pre080323b-0etch3_all.deb
mozilla-plugin-vlc_0.8.6-svn20061012.debian-5.1+etch2_i386.deb
mozilla-psm_1.8+1.0.13~pre080323b-0etch3_all.deb
mozilla-thunderbird_1.5.0.13+1.5.0.15b.dfsg1-0etch2_all.deb
mozilla-thunderbird-dev_1.5.0.13+1.5.0.15b.dfsg1-0etch2_all.deb
mozilla-thunderbird-inspector_1.5.0.13+1.5.0.15b.dfsg1-0etch2_all.deb
mozilla-thunderbird-typeaheadfind_1.5.0.13+1.5.0.15b.dfsg1-0etch2_all.deb
mplayer_1.0~rc1-12etch3_i386.deb
mplayer-doc_1.0~rc1-12etch3_all.deb
mysql-client_5.0.32-7etch5_all.deb
mysql-client-5.0_5.0.32-7etch5_i386.deb
mysql-common_5.0.32-7etch5_all.deb
mysql-server_5.0.32-7etch5_all.deb
mysql-server-4.1_5.0.32-7etch5_i386.deb
mysql-server-5.0_5.0.32-7etch5_i386.deb
nagios-plugins_1.4.5-1etch1_i386.deb
nagios-plugins-basic_1.4.5-1etch1_i386.deb
nagios-plugins-standard_1.4.5-1etch1_i386.deb
ngircd_0.10.0-2etch1_i386.deb
nscd_2.3.6.ds1-13etch5_i386.deb
openafs-client_1.4.2-6etch1_i386.deb
openafs-dbg_1.4.2-6etch1_i386.deb
openafs-dbserver_1.4.2-6etch1_i386.deb
openafs-doc_1.4.2-6etch1_all.deb
openafs-fileserver_1.4.2-6etch1_i386.deb
openafs-kpasswd_1.4.2-6etch1_i386.deb
openafs-krb5_1.4.2-6etch1_i386.deb
openafs-modules-source_1.4.2-6etch1_all.deb
openoffice.org_2.0.4.dfsg.2-7etch5_i386.deb
openoffice.org-base_2.0.4.dfsg.2-7etch5_i386.deb
openoffice.org-calc_2.0.4.dfsg.2-7etch5_i386.deb
openoffice.org-common_2.0.4.dfsg.2-7etch5_all.deb
openoffice.org-core_2.0.4.dfsg.2-7etch5_i386.deb
openoffice.org-dbg_2.0.4.dfsg.2-7etch5_i386.deb
openoffice.org-dev_2.0.4.dfsg.2-7etch5_i386.deb
openoffice.org-dev-doc_2.0.4.dfsg.2-7etch5_all.deb
openoffice.org-draw_2.0.4.dfsg.2-7etch5_i386.deb
openoffice.org-dtd-officedocument1.0_2.0.4.dfsg.2-7etch5_all.deb
openoffice.org-evolution_2.0.4.dfsg.2-7etch5_i386.deb
openoffice.org-filter-mobiledev_2.0.4.dfsg.2-7etch5_all.deb
openoffice.org-filter-so52_2.0.4.dfsg.2-7etch5_i386.deb
openoffice.org-gcj_2.0.4.dfsg.2-7etch5_i386.deb
openoffice.org-gnome_2.0.4.dfsg.2-7etch5_i386.deb
openoffice.org-gtk_2.0.4.dfsg.2-7etch5_i386.deb
openoffice.org-gtk-gnome_2.0.4.dfsg.2-7etch5_i386.deb
openoffice.org-help-en_2.0.4.dfsg.2-7etch5_all.deb
openoffice.org-help-en-gb_2.0.4.dfsg.2-7etch5_all.deb
openoffice.org-help-en-us_2.0.4.dfsg.2-7etch5_all.deb
openoffice.org-impress_2.0.4.dfsg.2-7etch5_i386.deb
openoffice.org-java-common_2.0.4.dfsg.2-7etch5_all.deb
openoffice.org-kde_2.0.4.dfsg.2-7etch5_i386.deb
openoffice.org-l10n-en-gb_2.0.4.dfsg.2-7etch5_all.deb
openoffice.org-l10n-en-za_2.0.4.dfsg.2-7etch5_all.deb
openoffice.org-math_2.0.4.dfsg.2-7etch5_i386.deb
openoffice.org-officebean_2.0.4.dfsg.2-7etch5_i386.deb
openoffice.org-qa-api-tests_2.0.4.dfsg.2-7etch5_all.deb
openoffice.org-qa-tools_2.0.4.dfsg.2-7etch5_i386.deb
openoffice.org-writer_2.0.4.dfsg.2-7etch5_i386.deb
pcregrep_6.7+7.4-3_i386.deb
pdns-recursor_3.1.4-1+etch1_i386.deb
perl_5.8.8-7etch3_i386.deb
perl-base_5.8.8-7etch3_i386.deb
perl-debug_5.8.8-7etch3_i386.deb
perl-doc_5.8.8-7etch3_all.deb
perl-mapscript_4.10.0-5.1+etch2_i386.deb
perl-modules_5.8.8-7etch3_all.deb
perl-suid_5.8.8-7etch3_i386.deb
php-pear_5.2.0-8+etch10_all.deb
php4-mapscript_4.10.0-5.1+etch2_i386.deb
php5_5.2.0-8+etch10_all.deb
php5-cgi_5.2.0-8+etch10_i386.deb
php5-cli_5.2.0-8+etch10_i386.deb
php5-common_5.2.0-8+etch10_i386.deb
php5-curl_5.2.0-8+etch10_i386.deb
php5-dev_5.2.0-8+etch10_i386.deb
php5-gd_5.2.0-8+etch10_i386.deb
php5-imap_5.2.0-8+etch10_i386.deb
php5-interbase_5.2.0-8+etch10_i386.deb
php5-ldap_5.2.0-8+etch10_i386.deb
php5-mapscript_4.10.0-5.1+etch2_i386.deb
php5-mcrypt_5.2.0-8+etch10_i386.deb
php5-mhash_5.2.0-8+etch10_i386.deb
php5-mysql_5.2.0-8+etch10_i386.deb
php5-odbc_5.2.0-8+etch10_i386.deb
php5-pgsql_5.2.0-8+etch10_i386.deb
php5-pspell_5.2.0-8+etch10_i386.deb
php5-recode_5.2.0-8+etch10_i386.deb
php5-snmp_5.2.0-8+etch10_i386.deb
php5-sqlite_5.2.0-8+etch10_i386.deb
php5-sybase_5.2.0-8+etch10_i386.deb
php5-tidy_5.2.0-8+etch10_i386.deb
php5-xmlrpc_5.2.0-8+etch10_i386.deb
php5-xsl_5.2.0-8+etch10_i386.deb
phpbb2_2.0.21-7_all.deb
phpbb2-conf-mysql_2.0.21-7_all.deb
phpbb2-languages_2.0.21-7_all.deb
phpgedview_4.0.2.dfsg-3_all.deb
phpgedview-languages_4.0.2.dfsg-3_all.deb
phpgedview-places_4.0.2.dfsg-3_all.deb
phpgedview-themes_4.0.2.dfsg-3_all.deb
phpmyadmin_2.9.1.1-7_all.deb
policyd-weight_0.1.14-beta-6etch2_all.deb
poppler-utils_0.4.5-5.1etch2_i386.deb
postgresql-7.4_7.4.19-0etch1_i386.deb
postgresql-8.1_8.1.11-0etch1_i386.deb
postgresql-client-7.4_7.4.19-0etch1_i386.deb
postgresql-client-8.1_8.1.11-0etch1_i386.deb
postgresql-contrib-7.4_7.4.19-0etch1_i386.deb
postgresql-contrib-8.1_8.1.11-0etch1_i386.deb
postgresql-doc-7.4_7.4.19-0etch1_all.deb
postgresql-doc-8.1_8.1.11-0etch1_all.deb
postgresql-plperl-7.4_7.4.19-0etch1_i386.deb
postgresql-plperl-8.1_8.1.11-0etch1_i386.deb
postgresql-plpython-7.4_7.4.19-0etch1_i386.deb
postgresql-plpython-8.1_8.1.11-0etch1_i386.deb
postgresql-pltcl-7.4_7.4.19-0etch1_i386.deb
postgresql-pltcl-8.1_8.1.11-0etch1_i386.deb
postgresql-server-dev-7.4_7.4.19-0etch1_all.deb
postgresql-server-dev-8.1_8.1.11-0etch1_i386.deb
pulseaudio_0.9.5-5etch1_i386.deb
pulseaudio-esound-compat_0.9.5-5etch1_i386.deb
pulseaudio-module-gconf_0.9.5-5etch1_i386.deb
pulseaudio-module-hal_0.9.5-5etch1_i386.deb
pulseaudio-module-jack_0.9.5-5etch1_i386.deb
pulseaudio-module-lirc_0.9.5-5etch1_i386.deb
pulseaudio-module-x11_0.9.5-5etch1_i386.deb
pulseaudio-module-zeroconf_0.9.5-5etch1_i386.deb
pulseaudio-utils_0.9.5-5etch1_i386.deb
python-cherrypy_2.2.1-3etch1_all.deb
python-libxml2_2.6.27.dfsg-2_i386.deb
python-mapscript_4.10.0-5.1+etch2_i386.deb
python-moinmoin_1.5.3-1.2etch1_all.deb
python-uno_2.0.4.dfsg.2-7etch5_i386.deb
python-xpcom_1.8.0.15~pre080323b-0etch2_i386.deb
python2.4_2.4.4-3+etch1_i386.deb
python2.4-dbg_2.4.4-3+etch1_i386.deb
python2.4-dev_2.4.4-3+etch1_i386.deb
python2.4-examples_2.4.4-3+etch1_all.deb
python2.4-minimal_2.4.4-3+etch1_i386.deb
redhat-cluster-modules-2.6-486_2.6.18-7+etch4_i386.deb
redhat-cluster-modules-2.6-686_2.6.18-7+etch4_i386.deb
redhat-cluster-modules-2.6-686-bigmem_2.6.18-7+etch4_i386.deb
redhat-cluster-modules-2.6-amd64_2.6.18-7+etch4_i386.deb
redhat-cluster-modules-2.6-k7_2.6.18-7+etch4_i386.deb
redhat-cluster-modules-2.6-vserver-686_2.6.18-7+etch4_i386.deb
redhat-cluster-modules-2.6-vserver-k7_2.6.18-7+etch4_i386.deb
redhat-cluster-modules-2.6-xen-686_2.6.18-7+etch4_i386.deb
redhat-cluster-modules-2.6-xen-vserver-686_2.6.18-7+etch4_i386.deb
redhat-cluster-modules-2.6.18-6-486_2.6.18+1.03.00-7+etch4_i386.deb
redhat-cluster-modules-2.6.18-6-686_2.6.18+1.03.00-7+etch4_i386.deb
redhat-cluster-modules-2.6.18-6-686-bigmem_2.6.18+1.03.00-7+etch4_i386.deb
redhat-cluster-modules-2.6.18-6-amd64_2.6.18+1.03.00-7+etch4_i386.deb
redhat-cluster-modules-2.6.18-6-k7_2.6.18+1.03.00-7+etch4_i386.deb
redhat-cluster-modules-2.6.18-6-vserver-686_2.6.18+1.03.00-7+etch4_i386.deb
redhat-cluster-modules-2.6.18-6-vserver-k7_2.6.18+1.03.00-7+etch4_i386.deb
redhat-cluster-modules-2.6.18-6-xen-686_2.6.18+1.03.00-7+etch4_i386.deb
redhat-cluster-modules-2.6.18-6-xen-vserver-686_2.6.18+1.03.00-7+etch4_i386.deb
roundup_1.2.1-5+etch1_all.deb
rsync_2.6.9-2etch2_i386.deb
scponly_4.6-1etch1_i386.deb
serendipity_1.0.4-1+etch1_all.deb
sing_1.1-13etch1_i386.deb
slapd_2.3.30-5+etch1_i386.deb
smarty_2.6.14-1etch1_all.deb
snmp_5.2.3-7etch2_i386.deb
snmpd_5.2.3-7etch2_i386.deb
spidermonkey-bin_1.8.0.15~pre080323b-0etch2_i386.deb
splitvt_1.6.5-9etch1_i386.deb
squashfs-modules-2.6-486_2.6.18-7+etch4_i386.deb
squashfs-modules-2.6-686_2.6.18-7+etch4_i386.deb
squashfs-modules-2.6-686-bigmem_2.6.18-7+etch4_i386.deb
squashfs-modules-2.6-amd64_2.6.18-7+etch4_i386.deb
squashfs-modules-2.6-k7_2.6.18-7+etch4_i386.deb
squashfs-modules-2.6-vserver-686_2.6.18-7+etch4_i386.deb
squashfs-modules-2.6-vserver-k7_2.6.18-7+etch4_i386.deb
squashfs-modules-2.6-xen-686_2.6.18-7+etch4_i386.deb
squashfs-modules-2.6-xen-vserver-686_2.6.18-7+etch4_i386.deb
squashfs-modules-2.6.18-6-486_2.6.18+3.1r2-7+etch4_i386.deb
squashfs-modules-2.6.18-6-686_2.6.18+3.1r2-7+etch4_i386.deb
squashfs-modules-2.6.18-6-686-bigmem_2.6.18+3.1r2-7+etch4_i386.deb
squashfs-modules-2.6.18-6-amd64_2.6.18+3.1r2-7+etch4_i386.deb
squashfs-modules-2.6.18-6-k7_2.6.18+3.1r2-7+etch4_i386.deb
squashfs-modules-2.6.18-6-vserver-686_2.6.18+3.1r2-7+etch4_i386.deb
squashfs-modules-2.6.18-6-vserver-k7_2.6.18+3.1r2-7+etch4_i386.deb
squashfs-modules-2.6.18-6-xen-686_2.6.18+3.1r2-7+etch4_i386.deb
squashfs-modules-2.6.18-6-xen-vserver-686_2.6.18+3.1r2-7+etch4_i386.deb
squid_2.6.5-6etch1_i386.deb
squid-cgi_2.6.5-6etch1_i386.deb
squid-common_2.6.5-6etch1_all.deb
squidclient_2.6.5-6etch1_i386.deb
sun-java5-doc_1.5.0-14-1etch1_all.deb
superkaramba_3.5.5-3etch1_i386.deb
suphp-common_0.6.2-1+etch0_i386.deb
syslog-ng_2.0.0-1etch1_i386.deb
thunderbird_1.5.0.13+1.5.0.15b.dfsg1-0etch2_all.deb
thunderbird-dbg_1.5.0.13+1.5.0.15b.dfsg1-0etch2_all.deb
thunderbird-dev_1.5.0.13+1.5.0.15b.dfsg1-0etch2_all.deb
thunderbird-gnome-support_1.5.0.13+1.5.0.15b.dfsg1-0etch2_all.deb
thunderbird-inspector_1.5.0.13+1.5.0.15b.dfsg1-0etch2_all.deb
thunderbird-typeaheadfind_1.5.0.13+1.5.0.15b.dfsg1-0etch2_all.deb
tk8.3_8.3.5-6etch2_i386.deb
tk8.3-dev_8.3.5-6etch2_i386.deb
tk8.3-doc_8.3.5-6etch2_all.deb
tk8.4_8.4.12-1etch2_i386.deb
tk8.4-dev_8.4.12-1etch2_i386.deb
tk8.4-doc_8.4.12-1etch2_all.deb
tkmib_5.2.3-7etch2_all.deb
tomcat5_5.0.30-12etch1_all.deb
tomcat5-admin_5.0.30-12etch1_all.deb
tomcat5-webapps_5.0.30-12etch1_all.deb
tomcat5.5_5.5.20-2etch2_all.deb
tomcat5.5-admin_5.5.20-2etch2_all.deb
tomcat5.5-webapps_5.5.20-2etch2_all.deb
ttf-opensymbol_2.0.4.dfsg.2-7etch5_all.deb
turba2_2.1.3-1etch1_all.deb
tzdata_2007k-1etch1_all.deb
unionfs-modules-2.6-486_2.6.18-7+etch4_i386.deb
unionfs-modules-2.6-686_2.6.18-7+etch4_i386.deb
unionfs-modules-2.6-686-bigmem_2.6.18-7+etch4_i386.deb
unionfs-modules-2.6-amd64_2.6.18-7+etch4_i386.deb
unionfs-modules-2.6-k7_2.6.18-7+etch4_i386.deb
unionfs-modules-2.6.18-6-486_2.6.18+1.4+debian-7+etch4_i386.deb
unionfs-modules-2.6.18-6-686_2.6.18+1.4+debian-7+etch4_i386.deb
unionfs-modules-2.6.18-6-686-bigmem_2.6.18+1.4+debian-7+etch4_i386.deb
unionfs-modules-2.6.18-6-amd64_2.6.18+1.4+debian-7+etch4_i386.deb
unionfs-modules-2.6.18-6-k7_2.6.18+1.4+debian-7+etch4_i386.deb
unzip_5.52-9etch1_i386.deb
user-mode-linux_2.6.18-1um-2etch.18etch3_i386.deb
usermin_1.340_all.deb
usermin-webmail_1.340_all.deb
util-linux_2.12r-19etch1_i386.deb
util-linux-locales_2.12r-19etch1_all.deb
viewcvs_0.9.2+cvs.1.0.dev.2004.07.28-4.1etch1_all.deb
viewcvs-query_0.9.2+cvs.1.0.dev.2004.07.28-4.1etch1_all.deb
vlc_0.8.6-svn20061012.debian-5.1+etch2_i386.deb
vlc-nox_0.8.6-svn20061012.debian-5.1+etch2_i386.deb
vlc-plugin-alsa_0.8.6-svn20061012.debian-5.1+etch2_all.deb
vlc-plugin-arts_0.8.6-svn20061012.debian-5.1+etch2_i386.deb
vlc-plugin-esd_0.8.6-svn20061012.debian-5.1+etch2_i386.deb
vlc-plugin-ggi_0.8.6-svn20061012.debian-5.1+etch2_i386.deb
vlc-plugin-glide_0.8.6-svn20061012.debian-5.1+etch2_i386.deb
vlc-plugin-sdl_0.8.6-svn20061012.debian-5.1+etch2_i386.deb
vlc-plugin-svgalib_0.8.6-svn20061012.debian-5.1+etch2_i386.deb
webmin_1.410_all.deb
wml_2.0.11-1etch2_i386.deb
wordpress_2.0.10-1etch2_all.deb
wxvlc_0.8.6-svn20061012.debian-5.1+etch2_all.deb
wzdftpd_0.8.1-2etch1_i386.deb
wzdftpd-back-mysql_0.8.1-2etch1_i386.deb
wzdftpd-back-pgsql_0.8.1-2etch1_i386.deb
wzdftpd-dev_0.8.1-2etch1_i386.deb
wzdftpd-mod-avahi_0.8.1-2etch1_i386.deb
wzdftpd-mod-perl_0.8.1-2etch1_i386.deb
wzdftpd-mod-tcl_0.8.1-2etch1_i386.deb
xdmx_1.1.1-21etch4_i386.deb
xdmx-tools_1.1.1-21etch4_i386.deb
xen-linux-system-2.6.18-5-xen-686_2.6.18.dfsg.1-13etch6_i386.deb
xen-linux-system-2.6.18-5-xen-vserver-686_2.6.18.dfsg.1-13etch6_i386.deb
xen-linux-system-2.6.18-6-xen-686_2.6.18.dfsg.1-18etch3_i386.deb
xen-linux-system-2.6.18-6-xen-vserver-686_2.6.18.dfsg.1-18etch3_i386.deb
xmms-flac_1.1.2-8_i386.deb
xnest_1.1.1-21etch4_i386.deb
xpdf_3.01-9.1+etch4_all.deb
xpdf-common_3.01-9.1+etch4_all.deb
xpdf-reader_3.01-9.1+etch4_i386.deb
xpdf-utils_3.01-9.1+etch4_i386.deb
xserver-xephyr_1.1.1-21etch4_i386.deb
xserver-xorg-core_1.1.1-21etch4_i386.deb
xserver-xorg-dev_1.1.1-21etch4_i386.deb
xulrunner_1.8.0.15~pre080323b-0etch2_i386.deb
xulrunner-gnome-support_1.8.0.15~pre080323b-0etch2_i386.deb
xvfb_1.1.1-21etch4_i386.deb
xwine_1.0.1-1etch1_i386.deb
yarssr_0.2.2-1etch1_all.deb


--
To UNSUBSCRIBE, email to debian-user-REQUEST@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org
 

Thread Tools




All times are GMT. The time now is 06:01 AM.

VBulletin, Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO ©2007, Crawlability, Inc.
Copyright 2007 - 2008, www.linux-archive.org