FAQ Search Today's Posts Mark Forums Read
» Video Reviews

» Linux Archive

Linux-archive is a website aiming to archive linux email lists and to make them easily accessible for linux users/developers.


» Sponsor

» Partners

» Sponsor

Go Back   Linux Archive > Debian > Debian User

 
 
LinkBack Thread Tools
 
Old 03-27-2011, 04:39 PM
darkestkhan
 
Default iinstallation of Debian 6

---------- Forwarded message ----------
From: anderson raymond <anderson_raymond@yahoo.com.hk>
Date: 2011/3/26
Subject: installation of Debian 6
To: darkestkhan@gmail.com


Dear Sir/Madam
When I installed Debian 6 using the win32 loader, everything seems all right,
then the system reboot, but stop at the following phrase.
>waiting for /dev to to fully populated.
Would you please give me some advice what is going on?
Regards,
Raymond Hung from Hong Kong

---------- End of message ----------

I'm sure it was meant to the debian-user list, and not to me. As I'm
not sure what exactly is going on I'm forwarding.

My _guess_ is it is problem with drivers or hardware. Some additional
information about your system configuration would be helpful.


darkestkhan
------------------------------------------
jid: darkestkhan@gmail.com
May The Source be with You.


--
To UNSUBSCRIBE, email to debian-user-REQUEST@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org
Archive: AANLkTi=C4z00D2JqYg56YRPLSn1wMJV-7Rg-=t1mWDmN@mail.gmail.com">http://lists.debian.org/AANLkTi=C4z00D2JqYg56YRPLSn1wMJV-7Rg-=t1mWDmN@mail.gmail.com
 

Thread Tools




All times are GMT. The time now is 08:14 AM.

VBulletin, Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO ©2007, Crawlability, Inc.
Copyright 2007 - 2008, www.linux-archive.org