FAQ Search Today's Posts Mark Forums Read
» Video Reviews

» Linux Archive

Linux-archive is a website aiming to archive linux email lists and to make them easily accessible for linux users/developers.


» Sponsor

» Partners

» Sponsor

Go Back   Linux Archive > Debian > Debian User

 
 
LinkBack Thread Tools
 
Old 11-05-2008, 05:58 AM
Thierry Chatelet
 
Default sound problem on asus m3n78-eh

Hi
The sound is "bad", ie choppy, not clear. I am running lenny. This machine is
a dual boot, and sound is OK under the other OS ($W). Did anyone already have
the problem? If so, is there a solution?
Thank you
Thierry


--
To UNSUBSCRIBE, email to debian-user-REQUEST@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org
 
Old 11-08-2008, 03:30 PM
Florian Kulzer
 
Default sound problem on asus m3n78-eh

On Wed, Nov 05, 2008 at 07:58:37 +0100, Thierry Chatelet wrote:
> Hi
> The sound is "bad", ie choppy, not clear. I am running lenny. This machine is
> a dual boot, and sound is OK under the other OS ($W). Did anyone already have
> the problem? If so, is there a solution?

Please post the relevant information about your audio chipset and
codec(s); see any recent ALSA thread on this list for how to obtain that
information.

--
Regards, | http://users.icfo.es/Florian.Kulzer
Florian |


--
To UNSUBSCRIBE, email to debian-user-REQUEST@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org
 

Thread Tools




All times are GMT. The time now is 02:05 PM.

VBulletin, Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO ©2007, Crawlability, Inc.
Copyright 2007 - 2008, www.linux-archive.org