FAQ Search Today's Posts Mark Forums Read
» Video Reviews

» Linux Archive

Linux-archive is a website aiming to archive linux email lists and to make them easily accessible for linux users/developers.


» Sponsor

» Partners

» Sponsor

Go Back   Linux Archive > Debian > Debian Kernel

 
 
LinkBack Thread Tools
 
Old 09-07-2012, 07:15 PM
 
Default Processed: radeon: "This chipset requires a kernel module version of 1.17.0"

Processing commands for control@bugs.debian.org:

> notfound 686080 linux/3.2.0-3-686-pae
Bug #686080 [src:linux] linux-image-3.2.0-3-686-pae: none
The source linux and version 3.2.0-3-686-pae do not appear to match any binary packages
No longer marked as found in versions linux/3.2.0-3-686-pae.
> quit
Stopping processing here.

Please contact me if you need assistance.
--
686080: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=686080
Debian Bug Tracking System
Contact owner@bugs.debian.org with problems


--
To UNSUBSCRIBE, email to debian-kernel-REQUEST@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org
Archive: handler.s.C.134704502221001.transcript@bugs.debian .org">http://lists.debian.org/handler.s.C.134704502221001.transcript@bugs.debian .org
 

Thread Tools




All times are GMT. The time now is 11:59 PM.

VBulletin, Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO ©2007, Crawlability, Inc.
Copyright 2007 - 2008, www.linux-archive.org