FAQ Search Today's Posts Mark Forums Read
» Video Reviews

» Linux Archive

Linux-archive is a website aiming to archive linux email lists and to make them easily accessible for linux users/developers.


» Sponsor

» Partners

» Sponsor

Go Back   Linux Archive > Debian > Debian Kernel

 
 
LinkBack Thread Tools
 
Old 07-01-2012, 10:54 AM
Eric Lavarde
 
Default Bug#661335: Bug still in 3.2.0-2, 3.2.0-3 and 3.4-trunk ( ASUS P8H67-M EVO: No HDMI sound on HDAintel)

found 661335 linux-2.6/3.2.20-1
found 661335 linux-2.6/3.2.21-3
found 661335 linux-2.6/3.4.4-1~experimental.1
thanks

Hello,

I'm getting a bit nervous due to the fact that the wheezy freeze is
approaching, that I'm still stuck on an outdated kernel (3.1), with all
the security and supportability implications, and I don't have the
impression that anything is happening to resolve the issue.


Is there anything I can do to help make this bug disappear before the
release of wheezy?


As you can guess from the control orders, I've tried "successfully" to
reproduce the bug on all versions of the kernel I could find.


Thanks, Eric



--
To UNSUBSCRIBE, email to debian-kernel-REQUEST@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org
Archive: 4FF02C65.6020000@lavar.de">http://lists.debian.org/4FF02C65.6020000@lavar.de
 

Thread Tools




All times are GMT. The time now is 02:54 PM.

VBulletin, Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO ©2007, Crawlability, Inc.
Copyright 2007 - 2008, www.linux-archive.org