FAQ Search Today's Posts Mark Forums Read
» Video Reviews

» Linux Archive

Linux-archive is a website aiming to archive linux email lists and to make them easily accessible for linux users/developers.


» Sponsor

» Partners

» Sponsor

Go Back   Linux Archive > Debian > Debian Kernel

 
 
LinkBack Thread Tools
 
Old 11-20-2011, 10:45 AM
 
Default Bug#649359: marked as done (linux-image-3.0.0-1-686-pae: Both hibernate and suspend stopped working)

Your message dated Sun, 20 Nov 2011 12:42:59 +0100
with message-id <CAFrFGmv0KX6rQH+whN5zNeDQq8R_3x5iAfTCUMKRQv8tGogi Jw@mail.gmail.com>
and subject line linux-image-3.0.0-1-686-pae: Both hibernate and suspend stopped working
has caused the Debian Bug report #649359,
regarding linux-image-3.0.0-1-686-pae: Both hibernate and suspend stopped working
to be marked as done.

This means that you claim that the problem has been dealt with.
If this is not the case it is now your responsibility to reopen the
Bug report if necessary, and/or fix the problem forthwith.

(NB: If you are a system administrator and have no idea what this
message is talking about, this may indicate a serious mail system
misconfiguration somewhere. Please contact owner@bugs.debian.org
immediately.)


--
649359: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=649359
Debian Bug Tracking System
Contact owner@bugs.debian.org with problems
 
Old 11-20-2011, 11:06 AM
 
Default Bug#649359: marked as done (linux-image-3.0.0-1-686-pae: Both hibernate and suspend stopped working)

Your message dated Sun, 20 Nov 2011 06:02:44 -0600
with message-id <20111120120244.GA20982@elie.hsd1.il.comcast.net >
and subject line Re: Both hibernate and suspend stopped working
has caused the Debian Bug report #649359,
regarding linux-image-3.0.0-1-686-pae: Both hibernate and suspend stopped working
to be marked as done.

This means that you claim that the problem has been dealt with.
If this is not the case it is now your responsibility to reopen the
Bug report if necessary, and/or fix the problem forthwith.

(NB: If you are a system administrator and have no idea what this
message is talking about, this may indicate a serious mail system
misconfiguration somewhere. Please contact owner@bugs.debian.org
immediately.)


--
649359: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=649359
Debian Bug Tracking System
Contact owner@bugs.debian.org with problems
 

Thread Tools




All times are GMT. The time now is 06:20 AM.

VBulletin, Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO ©2007, Crawlability, Inc.
Copyright 2007 - 2008, www.linux-archive.org