FAQ Search Today's Posts Mark Forums Read
» Video Reviews

» Linux Archive

Linux-archive is a website aiming to archive linux email lists and to make them easily accessible for linux users/developers.


» Sponsor

» Partners

» Sponsor

Go Back   Linux Archive > Debian > Debian Kernel

 
 
LinkBack Thread Tools
 
Old 08-31-2008, 05:02 PM
Debian Installer
 
Default linux-latest-2.6_16_powerpc.changes is NEW

linux-headers-2.6-powerpc-smp_2.6.26+16_powerpc.deb
to pool/main/l/linux-latest-2.6/linux-headers-2.6-powerpc-smp_2.6.26+16_powerpc.deb
linux-headers-2.6-powerpc64_2.6.26+16_powerpc.deb
to pool/main/l/linux-latest-2.6/linux-headers-2.6-powerpc64_2.6.26+16_powerpc.deb
linux-headers-2.6-powerpc_2.6.26+16_powerpc.deb
to pool/main/l/linux-latest-2.6/linux-headers-2.6-powerpc_2.6.26+16_powerpc.deb
(new) linux-headers-2.6-vserver-powerpc64_2.6.26+16_powerpc.deb optional devel
Header files for Linux 2.6 on 64-bit PowerPC
This package depends on the architecture-specific header files for the
latest Linux kernel 2.6 on 64-bit PowerPC machines.
(new) linux-headers-2.6-vserver-powerpc_2.6.26+16_powerpc.deb optional devel
Header files for Linux 2.6 on uniprocessor 32-bit PowerPC
This package depends on the architecture-specific header files for the
latest Linux kernel 2.6 on uniprocessor 32-bit PowerPC machines.
linux-image-2.6-powerpc-smp_2.6.26+16_powerpc.deb
to pool/main/l/linux-latest-2.6/linux-image-2.6-powerpc-smp_2.6.26+16_powerpc.deb
linux-image-2.6-powerpc64_2.6.26+16_powerpc.deb
to pool/main/l/linux-latest-2.6/linux-image-2.6-powerpc64_2.6.26+16_powerpc.deb
linux-image-2.6-powerpc_2.6.26+16_powerpc.deb
to pool/main/l/linux-latest-2.6/linux-image-2.6-powerpc_2.6.26+16_powerpc.deb
(new) linux-image-2.6-vserver-powerpc64_2.6.26+16_powerpc.deb optional admin
Linux 2.6 image on 64-bit PowerPC
This package depends on the latest binary image for Linux kernel 2.6 on
64-bit PowerPC machines.
(new) linux-image-2.6-vserver-powerpc_2.6.26+16_powerpc.deb optional admin
Linux 2.6 image on uniprocessor 32-bit PowerPC
This package depends on the latest binary image for Linux kernel 2.6 on
uniprocessor 32-bit PowerPC machines.
linux-image-powerpc-smp_2.6.26+16_powerpc.deb
to pool/main/l/linux-latest-2.6/linux-image-powerpc-smp_2.6.26+16_powerpc.deb
linux-image-powerpc64_2.6.26+16_powerpc.deb
to pool/main/l/linux-latest-2.6/linux-image-powerpc64_2.6.26+16_powerpc.deb
linux-image-powerpc_2.6.26+16_powerpc.deb
to pool/main/l/linux-latest-2.6/linux-image-powerpc_2.6.26+16_powerpc.deb
(new) linux-image-vserver-powerpc64_2.6.26+16_powerpc.deb optional admin
Linux image on 64-bit PowerPC
This package depends on the latest binary image for Linux kernel on 64-bit
PowerPC machines.
(new) linux-image-vserver-powerpc_2.6.26+16_powerpc.deb optional admin
Linux image on uniprocessor 32-bit PowerPC
This package depends on the latest binary image for Linux kernel on
uniprocessor 32-bit PowerPC machines.
linux-latest-2.6_16.dsc
to pool/main/l/linux-latest-2.6/linux-latest-2.6_16.dsc
linux-latest-2.6_16.tar.gz
to pool/main/l/linux-latest-2.6/linux-latest-2.6_16.tar.gz
Changes: linux-latest-2.6 (16) unstable; urgency=low
.
* Rebuild to pick up new images


Override entries for your package:
linux-headers-2.6-powerpc-smp_2.6.26+16_powerpc.deb - optional devel
linux-headers-2.6-powerpc64_2.6.26+16_powerpc.deb - optional devel
linux-headers-2.6-powerpc_2.6.26+16_powerpc.deb - optional devel
linux-image-2.6-powerpc-smp_2.6.26+16_powerpc.deb - optional admin
linux-image-2.6-powerpc64_2.6.26+16_powerpc.deb - optional admin
linux-image-2.6-powerpc_2.6.26+16_powerpc.deb - optional admin
linux-image-powerpc-smp_2.6.26+16_powerpc.deb - optional admin
linux-image-powerpc64_2.6.26+16_powerpc.deb - optional admin
linux-image-powerpc_2.6.26+16_powerpc.deb - optional admin
linux-latest-2.6_16.dsc - source admin

Announcing to debian-devel-changes@lists.debian.org


Your package contains new components which requires manual editing of
the override file. It is ok otherwise, so please be patient. New
packages are usually added to the override file about once a week.

You may have gotten the distribution wrong. You'll get warnings above
if files already exist in other distributions.


--
To UNSUBSCRIBE, email to debian-kernel-REQUEST@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org
 

Thread Tools




All times are GMT. The time now is 07:08 AM.

VBulletin, Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO ©2007, Crawlability, Inc.
Copyright 2007 - 2008, www.linux-archive.org