FAQ Search Today's Posts Mark Forums Read
» Video Reviews

» Linux Archive

Linux-archive is a website aiming to archive linux email lists and to make them easily accessible for linux users/developers.


» Sponsor

» Partners

» Sponsor

Go Back   Linux Archive > Debian > Debian GCC

 
 
LinkBack Thread Tools
 
Old 05-09-2012, 08:55 PM
Philipp Kern
 
Default Bug#672303: override: gcc-4.4-base:libs/optional

Package: ftp.debian.org
Severity: normal

Hi,

gcc-4.4-base is still prio:required, but I don't see base packages depending on
it. The priority will cause the package to stick around even if it's marked as
automatically installed. Is it really needed? (debian-gcc@ Cc'ed.)

Kind regards
Philipp Kern



--
To UNSUBSCRIBE, email to debian-gcc-REQUEST@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org
Archive: 20120509205537.17043.40218.reportbug@spike.0x539.d e">http://lists.debian.org/20120509205537.17043.40218.reportbug@spike.0x539.d e
 

Thread Tools




All times are GMT. The time now is 07:32 AM.

VBulletin, Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO ©2007, Crawlability, Inc.
Copyright 2007 - 2008, www.linux-archive.org