FAQ Search Today's Posts Mark Forums Read
» Video Reviews

» Linux Archive

Linux-archive is a website aiming to archive linux email lists and to make them easily accessible for linux users/developers.


» Sponsor

» Partners

» Sponsor

Go Back   Linux Archive > Debian > Debian Development

 
 
LinkBack Thread Tools
 
Old 06-26-2012, 05:25 PM
Samuel Thibault
 
Default Bug#679145: ia32-libs-gtk: Please remove at-spi

Package: ia32-libs-gtk
Version: 20120102
Severity: normal

Goswin von Brederlow, le Fri 22 Jun 2012 11:34:12 +0200, a écrit :
> And then there is also ia32-libs-gtk [2], which is not yet installable as
> multiarch:
>
> #677762 ia32-libs-gtk: Multiarch issues
> ---------------------------------------
> #677779 at-spi: Please add multiarch support

This package is actually deprecated, and the remaining reverse
dependencies do not need a multiarch version, so please remove it from
ia32-libs-gtk.

Samuel



--
To UNSUBSCRIBE, email to debian-devel-REQUEST@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org
Archive: 20120626172505.GJ5543@type.inf.ufrgs.br">http://lists.debian.org/20120626172505.GJ5543@type.inf.ufrgs.br
 

Thread Tools




All times are GMT. The time now is 09:34 AM.

VBulletin, Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO ©2007, Crawlability, Inc.
Copyright ©2007 - 2008, www.linux-archive.org