Linux Archive

Linux Archive (http://www.linux-archive.org/)
-   Debian Development (http://www.linux-archive.org/debian-development/)
-   -   Processed: Processed: Bug#519902: Dist-upgrade to lenny broke cvs and apt, cannot recover. (http://www.linux-archive.org/debian-development/264141-processed-processed-bug-519902-dist-upgrade-lenny-broke-cvs-apt-cannot-recover.html)

03-16-2009 03:03 PM

Processed: Processed: Bug#519902: Dist-upgrade to lenny broke cvs and apt, cannot recover.
 
Processing commands for control@bugs.debian.org:

> reassign 519902 upgrade-reports
Bug#519902: Dist-upgrade to lenny broke cvs and apt, cannot recover.
Bug reassigned from package `general' to `upgrade-reports'.

> thanks
Stopping processing here.

Please contact me if you need assistance.

Debian bug tracking system administrator
(administrator, Debian Bugs database)


--
To UNSUBSCRIBE, email to debian-devel-REQUEST@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org


All times are GMT. The time now is 01:46 PM.

VBulletin, Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO ©2007, Crawlability, Inc.