FAQ Search Today's Posts Mark Forums Read
» Video Reviews

» Linux Archive

Linux-archive is a website aiming to archive linux email lists and to make them easily accessible for linux users/developers.


» Sponsor

» Partners

» Sponsor

Go Back   Linux Archive > Debian > Debian Development

 
 
LinkBack Thread Tools
 
Old 08-27-2008, 12:28 PM
Andreas Tille
 
Default feh: alpha blending (e.g., thumbnail under pointer hilite) not working

Hi Maciej,

you reported the problem described above a long time ago and got
not response. I took over the feh package now and just would like
to say sorry for leaving your problem ignored in the first place.

I verified that this problem exists on recent testing with the
current feh version. I'm a little bit suspicious about the fact
that you wrote the problem would not occure when using the old
4.3.0.dfsg.1-1 version of "xserver-xfree86". I admit I'm not
very educated in X server programming and thus I would like to
ask for help here on Debian devel list whether this is really
a problem of feh or rather the underlying libraries.

Any ideas?

Kind regards and thanks for reporting problems in Debian anyway

Andreas.

--
http://fam-tille.de


--
To UNSUBSCRIBE, email to debian-devel-REQUEST@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org
 

Thread Tools




All times are GMT. The time now is 07:56 AM.

VBulletin, Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO ©2007, Crawlability, Inc.
Copyright 2007 - 2008, www.linux-archive.org