FAQ Search Today's Posts Mark Forums Read
» Video Reviews

» Linux Archive

Linux-archive is a website aiming to archive linux email lists and to make them easily accessible for linux users/developers.


» Sponsor

» Partners

» Sponsor

Go Back   Linux Archive > CentOS > CentOS

 
 
LinkBack Thread Tools
 
Old 09-01-2011, 02:33 PM
bcb
 
Default xvfb question

First, I realize this might not be the right group. Please feel free to
redirect me :-)

I recently upgraded from CentOS 5.6 to 6.0. Since the upgrade, Xvfb will,
on occasion, "just stop" (ie the process disappears from the system, as
opposed to still being there but not working). I can't find any tracks
anywhere that it might have left behind that might be clues as to why it
stopped. There's nothing in /var/log that looks promising (nothing in
messages or Xorg.0.log).

Any other clues about where to look or command line options I should add?

Thanks in advance,

Bruce

_______________________________________________
CentOS mailing list
CentOS@centos.org
http://lists.centos.org/mailman/listinfo/centos
 
Old 09-02-2011, 10:05 AM
John Doe
 
Default xvfb question

From: bcb <bbowler@bigelow.org>

> I recently upgraded from CentOS 5.6 to 6.0.* Since the upgrade, Xvfb will,
> on occasion, "just stop"

Maybe:
https://bugzilla.redhat.com/show_bug.cgi?id=498357

JD
_______________________________________________
CentOS mailing list
CentOS@centos.org
http://lists.centos.org/mailman/listinfo/centos
 

Thread Tools




All times are GMT. The time now is 01:35 PM.

VBulletin, Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO ©2007, Crawlability, Inc.
Copyright 2007 - 2008, www.linux-archive.org