FAQ Search Today's Posts Mark Forums Read
» Video Reviews

» Linux Archive

Linux-archive is a website aiming to archive linux email lists and to make them easily accessible for linux users/developers.


» Sponsor

» Partners

» Sponsor

Go Back   Linux Archive > CentOS > CentOS

 
 
LinkBack Thread Tools
 
Old 07-13-2011, 08:29 PM
Timothy Murphy
 
Default Problem with AT&T VPN

I'm running a CentOS-5.6 server,
which in general runs perfectly.
My setting is possibly a little unusual:
ADSL -> Billion 5200S RC modem/router -> CentOS-5.6 HP MicroServer
-> Linksys WRT54GL router .

My daughter is just visiting me,
and she has to contact her job using AT&T VPN
on her laptop under Windows XP.

Unfortunately this does not work on my system
when connected to the Linksys router by WiFi or ethernet.
More precisely, the IBM Lotus "sametime" application does not work,
and she cannot access the IBM Intranet homepage
which she needs to use company tools and applications.

It works perfectly at a public WiFi site nearby.


--
Timothy Murphy
e-mail: gayleard /at/ eircom.net
tel: +353-86-2336090, +353-1-2842366
s-mail: School of Mathematics, Trinity College, Dublin 2, Ireland

_______________________________________________
CentOS mailing list
CentOS@centos.org
http://lists.centos.org/mailman/listinfo/centos
 

Thread Tools




All times are GMT. The time now is 09:46 PM.

VBulletin, Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO ©2007, Crawlability, Inc.
Copyright 2007 - 2008, www.linux-archive.org