FAQ Search Today's Posts Mark Forums Read
» Video Reviews

» Linux Archive

Linux-archive is a website aiming to archive linux email lists and to make them easily accessible for linux users/developers.


» Sponsor

» Partners

» Sponsor

Go Back   Linux Archive > CentOS > CentOS

 
 
LinkBack Thread Tools
 
Old 10-06-2008, 06:09 AM
"kapil singh"
 
Default Discussion: automount problem in 5.2

Hello all,

Automount is not working well with centos 5.2, but the same is working nicely with
centos 5 .
--
Thanks and Regards,
Kapil Singh Kushwah
Linux System/Network Administrator

Hotwax Media Inc.
Indore,(M.P) INDIA



_______________________________________________
CentOS mailing list
CentOS@centos.org
http://lists.centos.org/mailman/listinfo/centos
 
Old 10-06-2008, 07:12 AM
partha chowdhury
 
Default Discussion: automount problem in 5.2

kapil singh wrote:

Hello all,

Automount is not working well with centos 5.2, but the same is working
nicely with
centos 5 .



------------------------------------------------------------------------

_______________________________________________
CentOS mailing list
CentOS@centos.org
http://lists.centos.org/mailman/listinfo/centos
please provide the exact problem you are facing i.e the log files, short
description of scenario,what steps you did to solve it and whether
google was any help.without any details from you , no one will be able
to help you.

_______________________________________________
CentOS mailing list
CentOS@centos.org
http://lists.centos.org/mailman/listinfo/centos
 
Old 10-06-2008, 08:40 AM
"Marcelo M. Garcia"
 
Default Discussion: automount problem in 5.2

kapil singh wrote:

Hello all,

Automount is not working well with centos 5.2, but the same is working
nicely with

centos 5 .

--
Thanks and Regards,
Kapil Singh Kushwah
Linux System/Network Administrator
Hotwax Media Inc.
Indore,(M.P) INDIA


------------------------------------------------------------------------

_______________________________________________
CentOS mailing list
CentOS@centos.org
http://lists.centos.org/mailman/listinfo/centos

Hi

I use CentOS 5.2 (i386) with automount without problems.

What kind of problems are you having?

Regards

Marcelo

_______________________________________________
CentOS mailing list
CentOS@centos.org
http://lists.centos.org/mailman/listinfo/centos
 
Old 10-06-2008, 06:52 PM
"Dougal Ballantyne"
 
Default Discussion: automount problem in 5.2

Hi Kapil,

Are you seeing a segfault and also core dump of the automount process?

Dougal Ballantyne
Axon ITC

On Mon, Oct 6, 2008 at 10:40 AM, Marcelo M. Garcia
<marcelo.maia.garcia@googlemail.com> wrote:
> kapil singh wrote:
>>
>> Hello all,
>>
>> Automount is not working well with centos 5.2, but the same is working
>> nicely with
>> centos 5 .
>>
>> --
>> Thanks and Regards,
>> Kapil Singh Kushwah
>> Linux System/Network Administrator
>> Hotwax Media Inc.
>> Indore,(M.P) INDIA
>>
>>
>> ------------------------------------------------------------------------
>>
>> _______________________________________________
>> CentOS mailing list
>> CentOS@centos.org
>> http://lists.centos.org/mailman/listinfo/centos
>
> Hi
>
> I use CentOS 5.2 (i386) with automount without problems.
>
> What kind of problems are you having?
>
> Regards
>
> Marcelo
>
> _______________________________________________
> CentOS mailing list
> CentOS@centos.org
> http://lists.centos.org/mailman/listinfo/centos
>
_______________________________________________
CentOS mailing list
CentOS@centos.org
http://lists.centos.org/mailman/listinfo/centos
 
Old 10-07-2008, 02:56 AM
"kapil singh"
 
Default Discussion: automount problem in 5.2

Hello,

I am sending withconfiguration files and details.


On Tue, Oct 7, 2008 at 12:22 AM, Dougal Ballantyne <dougal.lists@gmail.com> wrote:

Hi Kapil,



Are you seeing a segfault and also core dump of the automount process?



Dougal Ballantyne

Axon ITC



On Mon, Oct 6, 2008 at 10:40 AM, Marcelo M. Garcia

<marcelo.maia.garcia@googlemail.com> wrote:

> kapil singh wrote:

>>

>> Hello all,

>>

>> Automount is not working well with centos 5.2, but the same is working

>> nicely with

>> centos 5 .

>>

>> --

>> Thanks and Regards,

>> Kapil Singh Kushwah

>> Linux System/Network Administrator

>> Hotwax Media Inc.

>> Indore,(M.P) INDIA

>>

>>

>> ------------------------------------------------------------------------

>>

>> _______________________________________________

>> CentOS mailing list

>> CentOS@centos.org

>> http://lists.centos.org/mailman/listinfo/centos

>

> Hi

>

> I use CentOS 5.2 (i386) with automount without problems.

>

> What kind of problems are you having?

>

> Regards

>

> Marcelo

>

> _______________________________________________

> CentOS mailing list

> CentOS@centos.org

> http://lists.centos.org/mailman/listinfo/centos

>

_______________________________________________

CentOS mailing list

CentOS@centos.org

http://lists.centos.org/mailman/listinfo/centos



--
Thanks and Regards,
Kapil Singh Kushwah
Linux System/Network Administrator
Hotwax Media Inc.
Indore,(M.P) INDIA



_______________________________________________
CentOS mailing list
CentOS@centos.org
http://lists.centos.org/mailman/listinfo/centos
 
Old 10-07-2008, 12:17 PM
"Ashish Vijaywargiya"
 
Default Discussion: automount problem in 5.2

Kapil I think your configuration files will not come as the attachement.
So you may need to share your contents in the email body.

--
Ashish Vijaywargiya
Indore (M.P), India
http://en.wikipedia.org/wiki/Indore





On Tue, Oct 7, 2008 at 8:26 AM, kapil singh <kapilsingh.linux@gmail.com> wrote:
> Hello,
>
> I am sending withconfiguration files and details.
>
>
> On Tue, Oct 7, 2008 at 12:22 AM, Dougal Ballantyne <dougal.lists@gmail.com>
> wrote:
>>
>> Hi Kapil,
>>
>> Are you seeing a segfault and also core dump of the automount process?
>>
>> Dougal Ballantyne
>> Axon ITC
>>
>> On Mon, Oct 6, 2008 at 10:40 AM, Marcelo M. Garcia
>> <marcelo.maia.garcia@googlemail.com> wrote:
>> > kapil singh wrote:
>> >>
>> >> Hello all,
>> >>
>> >> Automount is not working well with centos 5.2, but the same is working
>> >> nicely with
>> >> centos 5 .
>> >>
>> >> --
>> >> Thanks and Regards,
>> >> Kapil Singh Kushwah
>> >> Linux System/Network Administrator
>> >> Hotwax Media Inc.
>> >> Indore,(M.P) INDIA
>> >>
>> >>
>> >>
>> >> ------------------------------------------------------------------------
>> >>
>> >> _______________________________________________
>> >> CentOS mailing list
>> >> CentOS@centos.org
>> >> http://lists.centos.org/mailman/listinfo/centos
>> >
>> > Hi
>> >
>> > I use CentOS 5.2 (i386) with automount without problems.
>> >
>> > What kind of problems are you having?
>> >
>> > Regards
>> >
>> > Marcelo
>> >
>> > _______________________________________________
>> > CentOS mailing list
>> > CentOS@centos.org
>> > http://lists.centos.org/mailman/listinfo/centos
>> >
>> _______________________________________________
>> CentOS mailing list
>> CentOS@centos.org
>> http://lists.centos.org/mailman/listinfo/centos
>
>
>
> --
> Thanks and Regards,
> Kapil Singh Kushwah
> Linux System/Network Administrator
> Hotwax Media Inc.
> Indore,(M.P) INDIA
>
>
> _______________________________________________
> CentOS mailing list
> CentOS@centos.org
> http://lists.centos.org/mailman/listinfo/centos
>
>
_______________________________________________
CentOS mailing list
CentOS@centos.org
http://lists.centos.org/mailman/listinfo/centos
 
Old 10-07-2008, 04:36 PM
MHR
 
Default Discussion: automount problem in 5.2

On Tue, Oct 7, 2008 at 5:17 AM, Ashish Vijaywargiya
<vijaywargiya.ashish@gmail.com> wrote:
> Kapil I think your configuration files will not come as the attachement.
> So you may need to share your contents in the email body.
>

Please read the CentOS mailing list guidelines at
http://www.centos.org/modules/tinycontent/index.php?id=16 AND all the
related links below it.

In particular, do not top post.

Also, try to remember that this mailing list goes to hundreds, perhaps
even thousands of members, and flooding their inboxes with huge
amounts of inline data may not be the most productive choice. There
are other ways to present the information, and we have enough huge,
untrimmed messages in this list as it is.

Thank you.

mhr
_______________________________________________
CentOS mailing list
CentOS@centos.org
http://lists.centos.org/mailman/listinfo/centos
 

Thread Tools




All times are GMT. The time now is 05:34 AM.

VBulletin, Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO ©2007, Crawlability, Inc.
Copyright 2007 - 2008, www.linux-archive.org