FAQ Search Today's Posts Mark Forums Read
» Video Reviews

» Linux Archive

Linux-archive is a website aiming to archive linux email lists and to make them easily accessible for linux users/developers.


» Sponsor

» Partners

» Sponsor

Go Back   Linux Archive > ArchLinux > ArchLinux User Repository

 
 
LinkBack Thread Tools
 
Old 04-28-2012, 02:53 PM
Benjamin Robin
 
Default Disown eclipse-subversive package

Hello,

The eclipse-subversive[1] package is out of date for a couple of
months, and I adopted recently the following packages :
eclipse-subversive-svn-connector-svnkit [2] and
eclipse-subversive-svn-connector [3] which are a dependency of [1].
I tried to contact the maintainer a while ago without any answer.
I request a disown so I can take care of it.

[1] https://aur.archlinux.org/packages.php?ID=10740
[2] https://aur.archlinux.org/packages.php?ID=19296
[3] https://aur.archlinux.org/packages.php?ID=19297

--
Regards,
Benjamin Robin
 
Old 04-29-2012, 03:41 PM
Ike Devolder
 
Default Disown eclipse-subversive package

Op zaterdag 28 april 2012 16:53:52 schreef Benjamin Robin:
> Hello,
>
> The eclipse-subversive[1] package is out of date for a couple of
> months, and I adopted recently the following packages :
> eclipse-subversive-svn-connector-svnkit [2] and
> eclipse-subversive-svn-connector [3] which are a dependency of [1].
> I tried to contact the maintainer a while ago without any answer.
> I request a disown so I can take care of it.
>
> [1] https://aur.archlinux.org/packages.php?ID=10740
> [2] https://aur.archlinux.org/packages.php?ID=19296
> [3] https://aur.archlinux.org/packages.php?ID=19297
>
> --
> Regards,
> Benjamin Robin

you can adopt

thx

--Ike
 

Thread Tools




All times are GMT. The time now is 07:10 PM.

VBulletin, Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO ©2007, Crawlability, Inc.
Copyright 2007 - 2008, www.linux-archive.org