FAQ Search Today's Posts Mark Forums Read
» Video Reviews

» Linux Archive

Linux-archive is a website aiming to archive linux email lists and to make them easily accessible for linux users/developers.


» Sponsor

» Partners

» Sponsor

Go Back   Linux Archive > ArchLinux > ArchLinux User Repository

 
 
LinkBack Thread Tools
 
Old 11-18-2009, 05:50 PM
YUP
 
Default Outdated em8300 and em8300-utils

Hi,
These packages are still outdated. I have sent a message to the
maintainer, but he is not responding. Can somebody update these packages
(change kernel version, package version to 0.17.4 and new md5sums)?


Regards,
Yarema
 

Thread Tools




All times are GMT. The time now is 11:23 PM.

VBulletin, Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO ©2007, Crawlability, Inc.
Copyright 2007 - 2008, www.linux-archive.org