FAQ Search Today's Posts Mark Forums Read
» Video Reviews

» Linux Archive

Linux-archive is a website aiming to archive linux email lists and to make them easily accessible for linux users/developers.


» Sponsor

» Partners

» Sponsor


 
 
LinkBack Thread Tools
 
Old 02-04-2010, 01:41 AM
Allan McRae
 
Default libmpc 0.8.1-1

Hi,

This package will be needed for gcc-4.5, so I would like to put in into
[core] for preparation for this and to help me testing gcc snapshots.


It passed the entire test suite and most importantly....

PASS: tacos

Unless you want to build the latest gcc-4.5 snapshot, just signoff
based on packaging.


Allan
 
Old 02-04-2010, 03:08 AM
Eric Bélanger
 
Default libmpc 0.8.1-1

On Wed, Feb 3, 2010 at 9:41 PM, Allan McRae <allan@archlinux.org> wrote:
> Hi,
>
> This package will be needed for gcc-4.5, so I would like to put in into
> [core] for preparation for this and to help me testing gcc snapshots.
>
> It passed the entire test suite and most importantly....
>
> PASS: tacos
>
> Unless you want to build the latest gcc-4.5 snapshot, just *signoff based on
> packaging.
>
> Allan
>

signoff both arches
 

Thread Tools




All times are GMT. The time now is 11:17 AM.

VBulletin, Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO ©2007, Crawlability, Inc.
Copyright ©2007 - 2008, www.linux-archive.org