FAQ Search Today's Posts Mark Forums Read
» Video Reviews

» Linux Archive

Linux-archive is a website aiming to archive linux email lists and to make them easily accessible for linux users/developers.


» Sponsor

» Partners

» Sponsor

Go Back   Linux Archive > 64 Studio > 64 Studio User

 
 
LinkBack Thread Tools
 
Old 10-07-2012, 05:49 PM
Frank Smith
 
Default ardour 5 beta

Hi Guys
trying to update Ardour to version 5 and get an error on install saying missing libraries.
Version 4 is working fine.
Any ideas? I install though the console.
Cheers
Bob





_______________________________________________
64studio-users mailing list
64studio-users@lists.64studio.com
http://lists.64studio.com/mailman/listinfo/64studio-users
 
Old 10-08-2012, 08:31 AM
Daniel James
 
Default ardour 5 beta

Hi Bob,

> trying to update Ardour to version 5 and get an error on install saying
> missing libraries.

Could you paste the exact error message please? It could be any library
or version that's missing.

Cheers!

Daniel
_______________________________________________
64studio-users mailing list
64studio-users@lists.64studio.com
http://lists.64studio.com/mailman/listinfo/64studio-users
 

Thread Tools




All times are GMT. The time now is 07:24 PM.

VBulletin, Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO ©2007, Crawlability, Inc.
Copyright 2007 - 2008, www.linux-archive.org