a problem with libglib2.0-dev
I've been trying to install and compile CLAM from source.
(CLAM seems like a really interesting, check out:
The thing is, i need libqt4-dev, but when i try to install it, apt
tells it cannot be installed beacuse of libglib2.0-dev.
The thing is, libglib2.0-dev depends on libglib2.0 version 2.12.4-2,
but my system has 2.14.2-1~etch1 installed.
Is there a way for me to get libglib2.0 version 2.12.4-2 without
breaking my system?
Good year everyone!
64studio-users mailing list
|All times are GMT. The time now is 07:35 AM.|
VBulletin, Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO ©2007, Crawlability, Inc.